Du bist nicht angemeldet.

Beiträge: 626

Registrierungsdatum: 7. Dezember 2008

  • Private Nachricht senden

121

Freitag, 15. Dezember 2017, 19:49

Hallo,

.....ja bei nem Automatik muß das Bremssystem auch immer etwas gegen das Getriebe arbeiten.

Da kann ich dir vorraussagen das ist beim XT nicht anders.

Wenn du wissen willst die gut die Bremsen sind musst du feste reinsteigen - dann wird der Antriebsstrang entkoppelt.

LG

Krd

Anfänger

Beiträge: 17

Registrierungsdatum: 23. Mai 2016

  • Private Nachricht senden

122

Freitag, 22. Dezember 2017, 08:08

Hallo.
Wenn man zügig überholen will und nur so halb bis dreiviertels druchdrückt, wählt das Getriebe den Bereich zwischen 2500 und ca. 2800. Da geht das Auto am besten vorwärts. Drückt man beim Überholen allerdings voll durch,schnellt die Drehzahl auf über 3000 und der Motor quält sich mehr,als das er volle Leistung abgibt. So zumindest mein Empfinden.
Geht mir ähnlich, ich bin allerdings noch nicht sicher ob das tatsächlich so ist, oder nur ein falsches Empfinden.
Gibt es dazu nähere Informationen? Hat es schonmal jemand gemessen?

DieterK

Schüler

Beiträge: 156

Registrierungsdatum: 26. Mai 2008

Wohnort: Saarland

  • Private Nachricht senden

123

Freitag, 22. Dezember 2017, 09:51

Ich habs nicht gemessen, vermute aber, das dies täuscht.

Gegenüber anderen Wagen, die ich außerhalb Subaru fahre, ist das "Merken" der Beschleunigung weitaus größer als bei Subaru.
Liebt wohl am permanenten Allrad und an dem ausgewogenen Aufbau. Da geht nix, weder vorn noch hinten, aus den Federn. Noch dazu dreht der Boxer sehr vibrationsarm und der SJ ist ziemlich leise.

Ich habe bei uns in der Nähe einen BAB-Auffahrt, die relativ lang ist und leicht ansteigt geht. Da bin ich letzte Woche aufgefahren und habe fast komplett zum Beschleunigen durchgedrehten. Der Motor drehte über 5000.
Gefühlt habe ich, wie immer bei Subaru, keinen großartigen Beschleunigungseffekt, aber am Ende der Auffahrt war ich schneller als die BAB-Fahrer auf der rechten Spur. Das hätte ich bei 2500 bis 2800 garantiert nicht erreicht, kann ich aber beim nächsten Mal ausprobieren.

Ich bin mittlerweile rundum zufrieden mit dem CVT.

fware

Schüler

Beiträge: 79

Registrierungsdatum: 6. Februar 2017

  • Private Nachricht senden

124

Freitag, 22. Dezember 2017, 11:25

Wenn man zügig überholen will und nur so halb bis dreiviertels druchdrückt, wählt das Getriebe den Bereich zwischen 2500 und ca. 2800. Da geht das Auto am besten vorwärts.


Macht mein Diesel auch so.

Und, beim elektronischen Gaspedal sind 80% Pedal = 100 % Einspritzung. Macht meist keinen Sinn da mehr drauf zu drücken weil es am Ende für die Elektronik auch nur 100% sind.

Wer mit "Denkpausen" kämpft kann mal den Papier-Luftfilter gegen einen Baumwollfilter (JR BMC, K&N, Greenfilter) tauschen. Da geht leichter Luft durch was der LMM/MAF dann auch bemerkt und es etwas zeitnaher mit der Beschleunigung los geht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fware« (22. Dezember 2017, 11:33)


Tom_

Anfänger

Beiträge: 28

Registrierungsdatum: 10. Juli 2017

Wohnort: Bergheim Glessen NRW

  • Private Nachricht senden

125

Samstag, 23. Dezember 2017, 14:35



Wer mit "Denkpausen" kämpft kann mal den Papier-Luftfilter gegen einen Baumwollfilter (JR BMC, K&N, Greenfilter) tauschen. Da geht leichter Luft durch was der LMM/MAF dann auch bemerkt und es etwas zeitnaher mit der Beschleunigung los geht.



dachte Subaru durften keine Luftfilter mit Öl haben...oder täusche ich mich da?

LG
Tom

fware

Schüler

Beiträge: 79

Registrierungsdatum: 6. Februar 2017

  • Private Nachricht senden

126

Samstag, 23. Dezember 2017, 15:42

dachte Subaru durften keine Luftfilter mit Öl haben...oder täusche ich mich da?


Öl ist da realtiv, da tropft ja nix und es ist auch kein Öl fühlbar.
Bisher hat es weder meinen Dustern, noch dem I20 geschadet wird das auch beim Subaru nicht tun. Wenn zuviel ÖL drauf ist (nach Reinigung) dann merkt man es am LMM/MAF Sensor und den kann man reinigen, wenn es sein muss.

SubiBear

Fortgeschrittener

Beiträge: 560

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

127

Samstag, 23. Dezember 2017, 18:02

Moin Zusammen
Ich habs nicht gemessen, vermute aber, das dies täuscht.

Gegenüber anderen Wagen, die ich außerhalb Subaru fahre, ist das "Merken" der Beschleunigung weitaus größer als bei Subaru.
Liebt wohl am permanenten Allrad und an dem ausgewogenen Aufbau. Da geht nix, weder vorn noch hinten, aus den Federn. Noch dazu dreht der Boxer sehr vibrationsarm und der SJ ist ziemlich leise.

Ich habe bei uns in der Nähe einen BAB-Auffahrt, die relativ lang ist und leicht ansteigt geht. Da bin ich letzte Woche aufgefahren und habe fast komplett zum Beschleunigen durchgedrehten. Der Motor drehte über 5000.
Gefühlt habe ich, wie immer bei Subaru, keinen großartigen Beschleunigungseffekt, aber am Ende der Auffahrt war ich schneller als die BAB-Fahrer auf der rechten Spur
@DieterK: ...mit Deinem "Gefühl" ist alles in Ordnung.... :thumbup: ...deckt sich mit meinen Erfahrung im aktuellen Outback (B6/BS9) 2.5i
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

günnibeh

Anfänger

Beiträge: 1

Registrierungsdatum: 23. Dezember 2017

  • Private Nachricht senden

128

Samstag, 23. Dezember 2017, 18:57

Hallo in dieser Runde,m

ich habe einen 2016er Forester mit stufenlosen Automatikgetriebe. Das Auto würde meine Probleme lösen, wenn das Getriebe funktionieren würde.

Ich fahre viel mit Anhänger und Wohnwagen. alles gut bis auf Rückwärtsfahren. Ich komme einige Meter und dann gibst du Vollgas und nix geht mehr. Komische Geräusche und Gerüche kommen von der Getriebegegend,
Das Auto war einige male beim Händler, Software wechsel, Ölkontrolle usw. nix neues.

Mehrmaliger Briefwechsel mit Subaru Deutschland ergab jetzt das mein Auto auf den Stand der Technik ist, es geht nix zu machen. Das ist das letzte Wort von Subaru.

Wohlgemerkt, das ist nur bei Hänger betrieb oder wenn er bis zur Achse im Dreck steckt.

Aber ich muss auch rückwärtsfahren !!!!!

Ich kann nur sagen Hände weg von diesen Schrott.

Ich bin absolut enttäuscht von Subaru Kundendienst.

sti_performance

Fortgeschrittener

Beiträge: 344

Registrierungsdatum: 24. Februar 2006

  • Private Nachricht senden

129

Samstag, 23. Dezember 2017, 20:23

Hallo!

Ich fahre einen Outback 2.5 mit CVT. Der ist BJ 2017. Ich ziehe damit einen 1500kg Wohnwagen. Habe damit keine Probleme auch nicht beim Rückwärtsfahren.
Ich finde das Getriebe genial und frage mich immer wieder warum ich nicht schon eher vom Schalter auf den Automatik gewechselt habe.

Grüße

Subi-Lu

Fortgeschrittener

Beiträge: 259

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

130

Samstag, 23. Dezember 2017, 20:30

Hallo in dieser Runde,m

ich habe einen 2016er Forester mit stufenlosen Automatikgetriebe. Das Auto würde meine Probleme lösen, wenn das Getriebe funktionieren würde.

Ich fahre viel mit Anhänger und Wohnwagen. alles gut bis auf Rückwärtsfahren. Ich komme einige Meter und dann gibst du Vollgas und nix geht mehr. Komische Geräusche und Gerüche kommen von der Getriebegegend,
Das Auto war einige male beim Händler, Software wechsel, Ölkontrolle usw. nix neues.

Mehrmaliger Briefwechsel mit Subaru Deutschland ergab jetzt das mein Auto auf den Stand der Technik ist, es geht nix zu machen. Das ist das letzte Wort von Subaru.

Wohlgemerkt, das ist nur bei Hänger betrieb oder wenn er bis zur Achse im Dreck steckt.

Aber ich muss auch rückwärtsfahren !!!!!

Ich kann nur sagen Hände weg von diesen Schrott.

Ich bin absolut enttäuscht von Subaru Kundendienst.


Das ist kein Einzelfall.Ich habe es so verstandem,daß der Motor nur bis 2500 dreht sobald der Rückwärtsgang drin ist und die Fahrertüre geöffnet ist.

Gruss Jörn! :)

Krd

Anfänger

Beiträge: 17

Registrierungsdatum: 23. Mai 2016

  • Private Nachricht senden

131

Sonntag, 24. Dezember 2017, 10:00

Hallo in dieser Runde,m

ich habe einen 2016er Forester mit stufenlosen Automatikgetriebe. Das Auto würde meine Probleme lösen, wenn das Getriebe funktionieren würde.

Ich fahre viel mit Anhänger und Wohnwagen. alles gut bis auf Rückwärtsfahren. Ich komme einige Meter und dann gibst du Vollgas und nix geht mehr. Komische Geräusche und Gerüche kommen von der Getriebegegend,
Das Auto war einige male beim Händler, Software wechsel, Ölkontrolle usw. nix neues.

Mehrmaliger Briefwechsel mit Subaru Deutschland ergab jetzt das mein Auto auf den Stand der Technik ist, es geht nix zu machen. Das ist das letzte Wort von Subaru.

Wohlgemerkt, das ist nur bei Hänger betrieb oder wenn er bis zur Achse im Dreck steckt.

Aber ich muss auch rückwärtsfahren !!!!!

Ich kann nur sagen Hände weg von diesen Schrott.

Ich bin absolut enttäuscht von Subaru Kundendienst.
Klingt interessant, ändern wird es sich aber wohl nur, wenn Kritik begründet und sachlich vorgetragen oder veröffentlicht wird.

Ich habe auch mal einen Anhänger nicht rückwärts in einen Waldweg bekommen wo ich 100% sicher war, dass es gehen müsste, und dass einfach keine Antriebsleistung abgegeben wurde. Leider hatte ich keine Zeit das genauer zu testen, und später war es nicht reproduzierbar.

SMeister

Fortgeschrittener

Beiträge: 485

Registrierungsdatum: 3. Januar 2011

Wohnort: NRW

  • Private Nachricht senden

132

Sonntag, 24. Dezember 2017, 17:01

Das macht mich jetzt neugierig ...

Ich plane in den nächsten Jahren einen Forester oder Outback mit CVT zu kaufen.

Da soll dann mal ein Wohnwagen mit 1,3 to sowie ein Bootstrailer mit 2,0 to dran.

Da beide Fahrzeuge laut Prospekt bis zu 2,0 to ziehen dürfen wäre das ja ein Mangel der vom Hersteller behoben werden muss wenn ich einen Anhänger nicht rückwärts schieben kann.

Haben noch mehr Leute hier negative Erfahrungen mit CVT und Anhänger gemacht ?

heinbloed26

Anfänger

Beiträge: 51

Registrierungsdatum: 19. Dezember 2015

Wohnort: Siegen

  • Private Nachricht senden

133

Sonntag, 24. Dezember 2017, 19:11

Zitat

Haben noch mehr Leute hier negative Erfahrungen mit CVT und Anhänger gemacht ?


Bei Motortalk wurde das Problem mal länger behandelt HIER KLICKEN
Am Ende hat sich herausgestellt, dass wohl der X-Mode eingeschaltet werden muss, damit auch beim Rückwärtsfahren volle Leistung da ist.

Gruß

TobiasW

Anfänger

Beiträge: 20

Registrierungsdatum: 15. Juni 2016

  • Private Nachricht senden

134

Mittwoch, 27. Dezember 2017, 09:32


Fährt sich wie eine ganz normale Automatik und man bekommt verschiedene "Schaltvorgänge" vorgegauckelt. Das fand ich recht angenehm. Ich habe immer mal zwischen manuellem und dem Automatikmodus gewechselt und auch das Selbstschalten ist ganz gut gelöst,wobei mir hier die Anordnung der Schaltwippen nicht so gefallen hat. Die müßten starr belieben und sich nicht mit dem Lenkrad mitdrehen. Ich denke mal wenn man etwas zügiger einen Alpenpass mit Serpentinen hochfahren möchte,kommt man mit dem Schalten ruck zuck durcheinander.


Die Schaltwippen halte ich auch für überschätzt. Ich kenne kaum jemanden, der eine DSG-"Automatik" fährt und sie ernsthaft verwendet. Ich verwende sie bei meinem Forester eigentlich auch nur zum runterschalten als Motorbremse. Es klingt zwar verlockend, auf kurvenreichen Strecken mit den Wippen zu fahren. Man gewöhnt es sich bei einer gut eingestellten Automatik schnell ab.


Irgendwo hier im Forum hatte ich gelesen das die Motorbremse mit CVt Getriebe ganz wenig bzw. fast nicht vorhanden ist. Beim Diesel zumindest hat das super funktioniert. Wenn man bergab nicht dauernd auf der Bremse stehen will,klickt man manuell ein zwei Gänge zurück und merkt die Motorbremse ziemlich deutlich.
Thema Bremse an sich,...da war ich echt enttäuscht. Ich empfand die Bremse vom diesem Forester als sehr schwach,mein Legacy packt da wesentlich besser zu. Der Forester war ein aktuelles Modell mit gerade einmal 1800km auf der Uhr,also an einer verschlissenen Bremse kann es nicht gelegen haben.


Ich hatte im Sommer auch mal einen Forester Diesel als Leihwagen, da war die Motorbremse wirklich etwas besser. Beim XT ist sie zwar vorhanden, man muss aber schon weit runterschalten um eine nennenswerte Verzögerung zu erzielen. In Sachen Motorbremse unterscheiden sich auch die Fahrmodi. Auf S / S# kommt mir die Motorbremse etwas stärker vor.
Die Bremsen sind im Vergleich zu den Mitbewerbern wirklich nicht so "sensibel" eingestellt. Man kann zwar schon ordentlich bremsen, das erfordert aber auch großen Pedaldruck. Wenn man von einem VW / Audi / Daimler kommt, ist man einen sanfteren Pedaldruck gewöhnt. Was mich bei der XT-Bremse stört ist das starke knarren im kalten Zustand. gerade wenn der Wandler noch kalt ist und im Stand nach vorne will, knarzt die Bremse kurz vor dem Stillstand recht deutlich. Laut Werkstatt ist das aber normal.


Dann aber als XT. Den muss ich unbedingt auch nochmal probefahren.

Das bekommen wir hin ;)

Viele Grüße
Tobias

TobiasW

Anfänger

Beiträge: 20

Registrierungsdatum: 15. Juni 2016

  • Private Nachricht senden

135

Mittwoch, 27. Dezember 2017, 09:43

Zitat

Haben noch mehr Leute hier negative Erfahrungen mit CVT und Anhänger gemacht ?


Bei Motortalk wurde das Problem mal länger behandelt HIER KLICKEN
Am Ende hat sich herausgestellt, dass wohl der X-Mode eingeschaltet werden muss, damit auch beim Rückwärtsfahren volle Leistung da ist.

Gruß


Übrigens, der Problem-Forester im Start-Post war ich. Das Problem besteht weiterhin, auch X-Mode bringt keine Abhilfe. Subaru Friedberg konnte das Problem leider auch nicht beheben, hat darin aber auch keine Mangel gesehen. :cursing:

Der Fehler scheint nicht bei allen Forester vorhanden zu sein. Ein etwas neuerer 2016er XT meiner Werkstatt hatte das Problem nicht (1zu1 Vergleich auf dem Hof). Der von Subaru bereitgestellte Leihwagen (2017er Diesel) ebenfalls nicht. Mein Händler hatte erst auch nicht geglaubt, dass der XT rückwärts nicht über ein 10x10 cm Kantholz kommt. 8o

DieterK

Schüler

Beiträge: 156

Registrierungsdatum: 26. Mai 2008

Wohnort: Saarland

  • Private Nachricht senden

136

Mittwoch, 27. Dezember 2017, 13:26

Hallo,

ich sage es mal so: ein Wagen mit Allrad und 241 Ps, der nicht in der Lage ist oder wäre, ein Hindernis zu überwinden, ob mit oder ohne Hänger, wäre ein Schildbürgerstreich.
Wenn dann noch der Importeur darin keinen Mangel sieht, schlägt es dem Faß den Boden aus.

Das gehört zum normalen Gebrauch eines jeden Fahrzeugs. Wenn die Karre das nicht kann ist sie nicht nutzbar, basta. Dies würde jedes Gericht oder jeder Gutachter der Firma Subaru um die Ohren hauen.

Also Fazit: zum Händler, Fehler zusammen reproduzieren, ggf. an einem anderen Wagen die Gegenprobe machen. Auto stehen lassen und fertig.
Abholen wenn Fehler beseitigt, egal wie. Und wenn es auf Getriebetausch oder Fahrzeugtausch hinauslaufen würde.

Übrigens habe ich einen 2,0X CVT und parke immer am Wald, direkt hinter dem Asphaltende der Zufahrtsstraße. Da macht die Asphaltdecke einen ca. 15 cm, sehr steilen Abschluss, dann kommt Schotterboden.
Da parke ich immer so, dass ich mit den Rädern direkt hinter der Senke stehe, damit der Kofferraum spürbar niedriger liegt. Somit kommen die Hunde besser raus und rein. Also stehen die Hinterräder direkt vor einen ca. 15cm hohen Hindernis. Ich lege den Rückwärtsgang ein und fahre einfach los, ohne Probleme.

Also: hin zum Händler und tabula rasa machen.

Meine Meinung.

Spittek

Fortgeschrittener

Beiträge: 178

Registrierungsdatum: 6. Dezember 2013

Wohnort: Sauerland

  • Private Nachricht senden

137

Mittwoch, 27. Dezember 2017, 19:58

So wie @DieterK es schreibt, wäre das für mich auch ein Unding. Meinen Wohnwagen habe ich stets mit meinem alten XV 1,6 Schalter rückwärts in in die Einfahrt gedrückt und das mache ich genauso mit meinem Forester Diesel CVT, über zwei niedrige Bordsteinkanten hinweg, mit starkem Lenkeinschlag, gegen die Auflaufbremse, ohne wenn und aber... Wenn das auf einmal mit dem größeren und stärken Fahrzeug nicht mehr ginge, hätte ich nen Tobsuchtsanfall bekommen.

Wenn das Problem bei Dir immer noch nicht behoben und bei anderen, identischen Vergleichsfahrzeugen nicht nachvollziehbar ist, wird es Zeit für einen Rechtsbeistand.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Spittek« (28. Dezember 2017, 12:26)


TobiasW

Anfänger

Beiträge: 20

Registrierungsdatum: 15. Juni 2016

  • Private Nachricht senden

138

Samstag, 30. Dezember 2017, 20:48

DieterK, Spittek, ich gebe euch ja recht.
Es ist auch nicht so, dass nichts gegen das Problem unternommen wurde. Ich hatte es letzten Winter dem Händler gemeldet. Natürlich war es schwierig, des Fehler im Schnee nachzustellen. Daher hatte ich mit das mit den Kanthölzern überlegt. Das ist ja ähnlich wie das bei Motortalk verlinkte Video mit dem Outback.

Generell findet man bei Youtube ein paar Videos zu dem Problem. Wobei hier auch der Outback betroffen ist.
Video 1
Video 2
Video 3
Video 4

Beim Händler haben wir dann das Problem mit den Hölzern nachgestellt. Unter großen Interesse der ganzen Mannschaft haben dann Werkstattmeister, Verkäufer und Chef versucht rückwärts über die Hölzer zu kommen. Auch mit / ohne ESP und X-Mode hat es nicht geklappt. Vorwärts war es dagegen kein Problem. Kurzerhand haben sie dann ihren aktuellen Vorführer geholt, auch ein XT aber von Ende 2016. Der ist mit viel Gas drüber gekommen.
Der Händler hat dann den Fehlerspeicher ausgelesen und Messwerte aufgezeichnet. Alles zusammen inkl. einem Video von den Versuchen auf dem Hof wurde an Subaru Friedberg weitergeleitet.
Aus meiner Sicht kann man hier am Händler keine Kritik üben, er hat sich wirklich gewissenhaft und schnell um das Anliegen gekümmert. Ich wurde auch über die Kommunikation mit Subaru Friedberg stets auf dem laufenden gehalten.

Von Friedberg gab es dann lange keine Reaktion. Erst auf mehrmalige direkte Nachfrage beim Kundendienst wurde vorgeschlagen, das Fahrzeug zur genaueren Untersuchung nach Friedberg zu bringen. Ein Team von Entwicklern aus Japan wäre vor Ort und könnte sich das Problem anschauen. Mein XT wurde dann von Subaru abgeholt bzw gegen einen Forester Diesel als Leihwagen getauscht. Nach wenigen Tagen wurde der Forester wieder gebracht. Vollgetankt, tip-top sauber und aufbereitet aber leider ohne gelöstes Problem.

Die Erklärung von Subaru ist, dass der Rückwärtsgang eine deutlich längere Übersetzung wie die kleinste Übersetzung in "D" hat. Daher ist das maximal mögliche Raddrehmoment nicht so hoch wie in Vorwärtsrichtung. Entgegen dem Schalter kann man durch den Wandler die Kupplung nicht "springen lassen" dadurch reicht das vom Wandler übertragene Drehmoment eben nicht aus das Hindernis zu überwinden. Einen Unterschied zu anderen Fahrzeugen gleicher Baureihe haben sie nicht feststellen können. Daher ist es aus ihrer Sicht auch kein Mangel.
Seitens Subaru Deutschland ist das schon eine schwache Leistung :frown:

Ich habe des Test leider bisher nicht mit einem anderen Fahrzeug mit Wandler machen können. Ein RAV4 (2003) mit Handschaltung kommt problemlos drüber. Unser Ibiza schafft es dagegen auch nicht, da liegt es aber an der fehlenden Traktion.

Was bleibt mir jetzt also übrig?
Natürlich könnte ich versuchen mit Rechtsbeistand eine Rücknahme oder Tausch des Fahrzeugs erzwingen. Was was bringt es mir?
Ich bin mit dem Forester sonst sehr zufrieden. Bisher gab es auch keine Einschränkungen bei der Verwendung als Zugfahrzeug. Ich muss damit keine 2t Anhänger einen Berg rauf schieben. Unseren 750kg Anhänger hat er bisher immer gepackt. Die Anfahrschwäche tritt ja auch nur auf, wenn das Rad quasi blockiert ist. Nach einer halben Radumdrehung ist die Drehzahlbegrenzung schon aufgehoben und man hat die volle Leistung zur Verfügung.
Die meisten Fahrer, die weder schwere Anhänger rückwärts schieben, hohe Bordsteine im 90 Grad Winkel hoch wollen oder im Winter gegen 15cm Hohen Schnee rückwärts anfahren wollen werden den Fehler wohl auch nicht bemerken.

Wenn es hier im Forum weitere CVT-Fahrer mit diesem Problem gibt, kann man noch mal auf Subaru zugehen. Anscheinend betrifft es ja auch den Outback.

Ich bin auf euer Feedback gespannt.

Viele Grüße
Tobias

sti_performance

Fortgeschrittener

Beiträge: 344

Registrierungsdatum: 24. Februar 2006

  • Private Nachricht senden

139

Samstag, 30. Dezember 2017, 21:29

Hallo!

Soweit ich weiß gabe es das Problem bei den ersten CVT´s in USA. Zumindest gibt es da ein paar Videos bei You...
Ich habe das bei der Probefahrt schon an einem Bordstein probiert. Ohne Probleme.
Auch mit meinem eigenen (Outback 2.5 BJ 2017) ist das kein Problem.


Grüße

DieterK

Schüler

Beiträge: 156

Registrierungsdatum: 26. Mai 2008

Wohnort: Saarland

  • Private Nachricht senden

140

Sonntag, 31. Dezember 2017, 11:46

Hallo,

was mir bei den vier Videos direkt ins Auge gesprungen ist: die ersten beiden erfolglosen Versuche hatte beide die Tür offen.
Die beiden erfolgreichen Versuche nicht.
Scheint wirklich eine Sicherheitsvorrichtung eine Rolle mit zu spielen, wie auch in Netzt bei z.B. BMW zu lesen ist.....

Gruß
Dieter