Du bist nicht angemeldet.

ampel2

SC+ Mitglied

Beiträge: 1 711

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

521

Donnerstag, 29. März 2018, 23:09

Zitat

Heute 170 km (Leipzig - Bad Klosterlausnitz - Leipzig) Verbrauch 5,8L bei 110kmh
ich hab es gewußt...es gibt doch einen Levorg - Diesel :Lolschild: :gump:

@MAD_LE: ne im Ernst, ich würde wirklich mal bei dir hinterher fahren und vergleichen, was mein Levorg dabei verbraucht.

Ich werde den Verdacht nicht los, dass ggf. doch irgend etwas bei meinem Motormanagement / Sensorick nicht stimmt. Es gibt ja durchaus Levorg´s die deutlich sparsamen erscheinen.
Wenn z.B. die Luftmasse ungenau gemessen wird, erfolgt einen größere Einspritzung und das Gemisch überfettet- ergo Mehrverbrauch.

Ich bin vor ein paar Wochen mal ganz entspannt von Halle nach Leipzig gezuckelt (aub der BAB auch nur so 110-120), leichten Rückenwind und es war abends und meine Grünne Welle in der Stadt klappte 8) Jedenfalls zeigte der BC am Ende der Fahrt 7,7L. In der Praxis entsprict es jedoch 8,7L da ich ca. 1L mehr Verbrauch als der BC anzeigt.

Doch von LE nach Bad Klosterlausnitz und zurück am gleichen Tag, gleiche Strecke gleicher Wind ....wäre nicht möglich auch nicht bei 110 ;(
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Johnes

Schüler

Beiträge: 128

Registrierungsdatum: 23. April 2016

  • Private Nachricht senden

522

Freitag, 30. März 2018, 14:06

Nachdem diese einen analogen Wert misst, muss sie ja nicht unbedingt binär kaputtgehen :) , sondern könnte ja auch einen Kalibrierungs- oder Kennliniefehler aufweisen.

Die Monitorsonde müsste dies aber erkennen. Werden ja nicht mehrere Sonden gleichzeitig sterben. Zumal auch das sichtbar wird. In der Regel werden die Sonden träge.

Zitat

Ich hatte das mal einer Differenzdruckmessung in einem Großtank, die fälschlicherweise behauptete, es gäbe noch Platz drinnen ... ;(

E+H Delta? Wohl falsche Lagekorrektur. Da hab ich immer wieder Kollegen, die die Sonde falsch einstellen und dann der Liquiphant auslöst, weil der Tank voll ist, obwohl die Niveaumessung sagt, es sind noch 20% Platz drin.

MfG

MAD_LE

Fortgeschrittener

Beiträge: 230

Registrierungsdatum: 3. November 2014

Wohnort: Leipzig

  • Private Nachricht senden

523

Sonntag, 8. April 2018, 00:02

Leipzig - Hamburg -> 8,6 L lt. BC -> 140 bis 160 km/h wo möglich.

bonidinimon

Schüler

Beiträge: 151

Registrierungsdatum: 27. Februar 2017

  • Private Nachricht senden

524

Sonntag, 8. April 2018, 10:06

Bei mir macht der Tempomat viel aus. Strecken die ich sonst mit 8-9L Verbrauch fahre, sind mit Tempomat unter 7L möglich :D

MAD_LE

Fortgeschrittener

Beiträge: 230

Registrierungsdatum: 3. November 2014

Wohnort: Leipzig

  • Private Nachricht senden

525

Montag, 9. April 2018, 10:04

Leipzig - Hamburg -> 8,6 L lt. BC -> 140 bis 160 km/h wo möglich.


Rückweg -> 160-200 km/h -> 10,4 L lt. BC

Also ich bin mit meinen Verbräuchen zu frieden.

ampel2

SC+ Mitglied

Beiträge: 1 711

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

526

Montag, 9. April 2018, 10:50

das wäre ich mit Deinen Verbräuchen auch :-)
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

J.O.

Schüler

Beiträge: 122

Registrierungsdatum: 24. April 2005

Wohnort: Saarland

  • Private Nachricht senden

527

Mittwoch, 11. April 2018, 16:20

Unter optimalen Bedingungen ist auch das möglich:

(Bin mit betriebswarmen Motor losgefahren und ist die absolute Ausnahme.)

Gruß
J.O.

Retikulum

SC+ Mitglied

Beiträge: 1 274

Registrierungsdatum: 3. März 2010

  • Private Nachricht senden

528

Mittwoch, 11. April 2018, 17:11

Und das noch mit Klimaanlage :thumbsup:

Ähnliches hatte ich letztens bei einer Fahrt durch die Vogesen aber auch. 6.5l standen auf der Uhr nach 120km.Das geht aber nur wenn er warm ist und der Verkehr mehr als 60km/h nicht zulässt,

Levorgi

Anfänger

Beiträge: 7

Registrierungsdatum: 18. Juni 2016

  • Private Nachricht senden

529

Donnerstag, 12. April 2018, 14:02

Kann ich noch unterbieten 8)
Mit kaltem Motor gestartet, 120km mit Tempomat auf 100km/h.
»Levorgi« hat folgende Datei angehängt:

Retikulum

SC+ Mitglied

Beiträge: 1 274

Registrierungsdatum: 3. März 2010

  • Private Nachricht senden

530

Donnerstag, 12. April 2018, 15:35

Es geht halt doch :)

Aber btw: versteht jemand diese Vergleichasanzeige daneben? Mir ist schon klar, dass der gedanke dahinter ist seine Verbräuche zu vergleichen, aber erstens kann ich da nie einen Unterscheid feststellen, für mich sind die immer gleich hoch. und wirklic ablesen kann man da auch nichts. Hätte man sich auch sparen können. :confused:

Ähnliche Themen