Du bist nicht angemeldet.

  • »Maxforesterturbo« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 12. November 2019

  • Private Nachricht senden

1

Dienstag, 12. November 2019, 20:11

Forester Turbo ruckelt in Teillast und in Linkskurve

Hallo habe das Problem das mein forester in teillast (bevor der turbo kommt) ruckelt, des weiteren habe ich festgestellt das er kein Gas mehr annimmt in einer linkskurve.
Kennt das Problem jemand?

Baumschubser

Super Moderator

Beiträge: 6 571

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

2

Dienstag, 12. November 2019, 22:33

Willkommen im Forum!

Um welchen Forester Turbo geht es hier? Wie alt, welche Laufleistung?

Ist alles im Serienzustand oder wurde etwas modifiziert?

Tritt das Problem in Linkskurven auch bei vollem Tank auf oder nur bei halb vollem (oder noch weniger gefülltem) Tank auf?


Gruß
Stephan

  • »Maxforesterturbo« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 12. November 2019

  • Private Nachricht senden

3

Dienstag, 12. November 2019, 22:47

Baujahr 1999, 217000 km. Das Problem mit dem ruckeln und den Kurven ist in jedem Zustand.
Gruß

Gab

Profi

Beiträge: 1 580

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

4

Dienstag, 12. November 2019, 23:07

Luftmassenmesser kaputt

  • »Maxforesterturbo« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 12. November 2019

  • Private Nachricht senden

5

Mittwoch, 13. November 2019, 07:18

Den Luftmassenmesser habe ich mal abgezogen, und dan läuft er noch viel schlechter, also kann es das eigentlich auch nicht sein.

Beiträge: 2 648

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

6

Mittwoch, 13. November 2019, 07:52

Wie kommst Du darauf?

Ich sag mal 1:0 für Gab. ;)

Nomad

Profi

Beiträge: 1 206

Registrierungsdatum: 8. August 2011

Wohnort: Stuttgart

  • Private Nachricht senden

7

Mittwoch, 13. November 2019, 08:29

Nichts für ungut, aber ich empfehle dir, zu ner Werkstatt zu fahren und danach von jemandem schauen zu lassen, der sich auskennt.

So wie es aussieht, fehlt dir da etwas technisches Verständnis, wenn du einen der wichtigsten Sensoren eines Motors abziehst und erwartest, dass er auf einmal besser läuft.
Es hat schon einen Grund, warum der Luftmassenmesser da ist.

Was du gemacht hast, kann man hiermit vergleichen:
Du hast nen Platten, montierst das ganze Rad ab und denkst, dass das Auto jetzt wieder besser fährt.

  • »Maxforesterturbo« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 12. November 2019

  • Private Nachricht senden

8

Mittwoch, 13. November 2019, 10:24

Nein ich bin aber davon ausgegangen, das wenn der luftmassenmesser kaputt ist und ich ihn abziehe. Das er dan gleich schlecht läuft.
Oder liege ich da falsch?

shiz0

Mitglied im GT-Club

Beiträge: 558

Registrierungsdatum: 17. November 2017

Wohnort: 792xx

  • Private Nachricht senden

9

Mittwoch, 13. November 2019, 10:48

Ja. Ein "kaputter" LMM geht in den seltensten Fällen gar nicht mehr, sondern er liefert falsche Werte.
Er gibt, in Abhängigkeit der Luftmenge, ein Spannung ca. zwischen 0-5v aus. Im Steuergerät ist die Kalibrierung hinterlegt z.B. 2V=Xg/s Luftmenge und daraufhin wird die Einpritzzeit (=Spritmenge) berechnet.
Wenn er nun in einem bestimmten Bereich (oder auch überall) falsche Werte liefert, stimmt die Kraftstoffdmenge nicht. --> Auto ruckelt/läuft schlecht etc.
Hatte ich bei meinem 99er Forry Turbo auch.
Grade in den Baujahren sind die LMM serh anfällig und werden teilweise Wartungsmäßig mit getauscht.
Wenn du es kannst, lies mal deine AFR Korrekturwerte aus. Während der Fahrt und am besten auch die Lernwerte. Wenn du es nicht selbst kannst geh am besten zu einer Werkstatt oder zu wem, der es kann.
Leider hast du in deinem Profil keinen Wohnort angegeben sonst könnte man schauen, ob jemand in deiner Nähe ist der vllt. mal kurz schauen kann.

10

Mittwoch, 13. November 2019, 12:45

Und ein weiterer Ruckel-Thread :thumbsup:

Ich würde das ganze gern mal auftrennen und sagen
- Problem 1 Ruckeln in Teillast
- Problem 2 Ruckeln in Linkskurve

Zum Problem 1 finde ich sehr sehr viele Threads, wenn ich die Forensuche bemühe. Hier einer der aktuellsten.
Dabei hatte ich mal (zum WRX) geschrieben:

Zitat

Ah, ein weiterer "Ruckel Thread". Prima ;)
Folgende Hinweise kann ich dir aus meiner Erfahrung geben:

1. Zündfehler, wie du ihn hast kommen in den häufigsten Fällen von defekten Kerzen oder Spulen. Auch falsche Wärmewerte können der Grund sein.

2. Jeder zweite Subaru Turbo Fahrer, den ich kenne, beklagt sich über Ruckeln im Übergangsbereich. Manche empfinden es als sehr deutlich, manche haben sich schon dran gewöhnt. Beispielsweise saß ich mal bei einem Forumskollegen im WRX, der extra zu mir gekommen ist, um sich eine zweite Meinung zu hören. Er hat wegen der Ruckelei fast geweint, ich habe es hingegen kaum gemerkt. Wichtig wäre zu wissen: Seit wann ist das Ruckeln, schon immer oder nach einer speziellen Maßnahme am Fahrzeug?

3. Das Ruckeln unter Teillast oder im Übergangsbereich beim Ladedruckaufbau kommt beim gesunden Impreza Turbo meistens von der Ladedruckregelung. Zum einen ist die Regelung über das standardmäßige 2-Port Ladedruckregelventil relativ träge und ein träger Aktor führt im Regelkreis schnell zum schwingen, wenn der Sollwert nicht so schnell, wie vom Regler (ECU) selbst erwartet, erreicht wird. Zum anderen haben die Wastegates meistens ein relativ schwergängiges teilweise klemmiges Gestänge, wodurch ebenfalls vor- und zurück geregelt wird.
Das alles kann sein, muss aber nicht.

4. Ein kranker Impreza Turbo kann unter anderem ein Ruckeln durch viele einzelne oder kombinierte Fehler kommen. Ich nenne nur ein paar Möglichkeiten, die Fehlersuche musst du leider selbst durchführen 8) Sortiert nach der Wahrscheinlichkeit, wahrscheinlichste zuerst, vorausgesetzt es wurde nicht rumgebastelt.

- angeknabbertes Kabel an Sensorik und Aktorik, vorallem Regelsonde, Ladedruckregelventil MAF und MAP Sensor
- sporadische Falschluft Unter-/überdruckseitig, Leckage, poröse Schläuche, fehlende Schlauchschellen, Defekter LLK, undichtes/leicht öffnendes BOV
- Defekte oder falsche Regelsonde (vordere Lambdasonde)
- Ein defekter MAP sensor (Messwerteinbruck bei bestimmtem Ladedruck)
- Massefehler, insbesondere an Sensorik und Aktorik
- falsche oder fehlende Restriktorpille
- falsch verlegte Luftverschlauchung
- Dichter Kraftstofffilter, defekter Kraftstoffdruckregler
- Defekter Turbo

Ganz zum Schluss noch, was immer empfohlen wird: Kontrolle der MAF Spannung. (Mitloggen in großem Gang bis 6500 U/min. Sollte ca 4,8V max. haben!)
Ein verschlissener MAF Sensor führt zu einem mageren Gemisch, heißer Verbrennung, geringerer Leistung und ggf. auch zu Fehlzündungen und Ruckeln.


Zum Problem 2. Ein ruckeln bei Kurvenfahrten findet man häufig bei defekten Mitteldiffs. Hier ein Thread dazu.
Ist es ein Automat oder Schalter? Beim Automaten kannst du mal auf Schneeflocke schalten und gucken, ob es in der Kurve dann anders wird.

Dass beide Probleme zusammenhängen könnten, klingt relativ unwahrscheinlich. Also zumindest fällt mir kein Defekt ein, der ausschließlich in Teillast UND Linkskurven zum ruckeln führt. Justiere dein Popometer in der Linkskurve nochmal. Vielleicht ist es ja doch nur eine defekte Regelsonde.
2007 - 2010 Polo 6n2 MY01
2010 - 2013 Subaru Impreza GT Wagon MY98
2013 - 2015 VW T5 Transporter MY04
2015 - 2017 VW T5 Multivan MY07
2017 - heute Subaru Impreza WRX MY02
2017 - heute Subaru Forester Turbo MY01
2021 - heute Subaru Outback Boxerdiesel MY10

Legator

Fortgeschrittener

Beiträge: 491

Registrierungsdatum: 30. Mai 2018

  • Private Nachricht senden

11

Mittwoch, 13. November 2019, 13:01

@Philipp R.: Das ist glaub ich etwas zu weit ausgeholt. Ein defektes Mitteldiff (bzw. genauer defekte Visco-Einheit) erzeugt in größeren Abständen ein lautes, unangenehmes Knacken im Antriebsstrang (egal in welche Richtung die Kurve geht :P ). Hier ist mit Ruckeln doch eine unregelmäßig Leistungsabgabe des Motors gemeint.

12

Mittwoch, 13. November 2019, 13:07

Weiß ich nicht. Oben steht nur "ruckelt". Und wenn jemand nicht genau beschreibt, bekommt er auch weit ausgeholte Antworten von mir ;)
2007 - 2010 Polo 6n2 MY01
2010 - 2013 Subaru Impreza GT Wagon MY98
2013 - 2015 VW T5 Transporter MY04
2015 - 2017 VW T5 Multivan MY07
2017 - heute Subaru Impreza WRX MY02
2017 - heute Subaru Forester Turbo MY01
2021 - heute Subaru Outback Boxerdiesel MY10

Legator

Fortgeschrittener

Beiträge: 491

Registrierungsdatum: 30. Mai 2018

  • Private Nachricht senden

13

Mittwoch, 13. November 2019, 13:17

Ja das stimmt allerdings ;)

  • »Maxforesterturbo« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 12. November 2019

  • Private Nachricht senden

14

Mittwoch, 13. November 2019, 16:25

Damit meine ich das er kein gas mehr annimmt

15

Donnerstag, 14. November 2019, 11:21

Na also wat jetz? ?(
Ruckelt unter Teillast und nimmt in einer Linkskurve schub weg?
Oder hat unter Teillast und in Linkskurven keinen Vorschub und geht aber dann in Rechtskurven wieder gut?
Oder fährst du Linkskurven mit Teillast und Rechtskurven mit Vollast? :wacko:
Ich glaube, es wäre erforderlich, dass du dein Auto, deine Veränderungen am Auto, dein Problem mal genau und eindeutig beschreibst. Ansonsten gucken hier alle in die Glaskugel.

Offtopic - Lesen auf eigene Gefahr
Und außerdem haben wir doch schon bei Gran Turismo 1 gelernt, dass das Auto in Kurven Gas wegnimmt. :hmmm:
2007 - 2010 Polo 6n2 MY01
2010 - 2013 Subaru Impreza GT Wagon MY98
2013 - 2015 VW T5 Transporter MY04
2015 - 2017 VW T5 Multivan MY07
2017 - heute Subaru Impreza WRX MY02
2017 - heute Subaru Forester Turbo MY01
2021 - heute Subaru Outback Boxerdiesel MY10

  • »Maxforesterturbo« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 12. November 2019

  • Private Nachricht senden

16

Donnerstag, 14. November 2019, 13:09

Im teillastbereich ( bis der turbo kommt) ruckelt das Fahrzeug leicht, und wenn ich in eine linkskurve fahre fällt mir das Gas weg, bis ich wieder eine gerade Spur habe.

Mart33

Fortgeschrittener

Beiträge: 232

Registrierungsdatum: 20. Dezember 2009

Wohnort: Wiesbaden

  • Private Nachricht senden

17

Freitag, 15. November 2019, 00:32

Also Problem 1 scheint lösbar. Ich würde ebenfalls den LMM, den Kopfsensor oder den Nockenwellensensor Mal näher in Augenschein nehmen. Der Kopfsensor platzt gerne Mal auf, der Nockenwellensensor muss manchmal einfach nur gereinigt werden.

Problem 2 ist schon eher schwierig. Denkbar wäre eine Verwindung des Motors bzw. Antriebsstrangs der ggf. Kabel oder Schläuche quetscht.

Legator

Fortgeschrittener

Beiträge: 491

Registrierungsdatum: 30. Mai 2018

  • Private Nachricht senden

18

Freitag, 15. November 2019, 09:45

und wenn ich in eine linkskurve fahre fällt mir das Gas weg, bis ich wieder eine gerade Spur habe.


Mir ist dazu gerade noch etwas eingefallen und das wäre sehr kritisch! Hatte das nämlich auch bei meinem damaligen Civic, allerdings in Rechtskurven.
Es kann nämlich sein, dass immer in diesem Moment der Ölfilm mangels Öl in der Wanne abreißt!! Klingt vlt. erstmal komisch, aber das ist bei jedem normalen Straßenauto ein grundsätzliches Problem. Bei hohen Kurvenkräften schwappt das Öl zu weit vom Ansaugbereich weg und die Ölpumpe zieht nicht mehr die erforderliche Menge Öl. Schmierung fällt kurzzeitig aus, der Motor "läuft schwergängiger" und das fühlt sich so an, als ob man vom Gas geht. Ein hängende Kurve bzw. bergauf-/ab sowie zu niedriger Ölstand können das noch begünstigen. Beim Mitsubishi Galant ist dieses Problem beispielsweise auch bekannt. Genau das ist übrigens auch der Grund weshalb man bei Rallye- und Rennwagen die aufwendigere Trockensumpfschmierung einsetzt.

@Maxforesterturbo: Tue also mal folgendes: Prüfe deinen Ölstand (beachte dabei dies hier, also Post #80). Und fülle falls möglich auf "max" bzw. leicht darüber auf. Prüfe dann, ob das Problem immer noch besteht.

GTR-34

Fortgeschrittener

Beiträge: 168

Registrierungsdatum: 17. Juli 2011

Wohnort: Niederfell

  • Private Nachricht senden

19

Montag, 17. Februar 2020, 09:21

Und? Gab es mal eine Lösung?
Gruß Peter

1. Auto: 1998 Subaru Forester S Turbo
2. Auto: 2007 VW Touran TDI