Du bist nicht angemeldet.

Injen

Mitglied im GT-Club

  • »Injen« ist der Autor dieses Themas

Beiträge: 336

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

21

Samstag, 5. Januar 2019, 20:01

Moin!

Die zeichen werden undeutlicher ...
Heute früh bei der letzten gequälten Fahrt (ca. 3.5km) hat die Kiste doch deutlich heftiger geräuchert als sonst. So sehr es auch schmerzt einen Motor dann so laufen zu lassen, musste ich und er da jetzt durch.
Inkl. einer Wagenheberreparatur war ich dann doch recht schnell und kurz nach 2 fertig mit dem Ausbau. Danach ging ichs ruhig an - man will sich ja nicht ausbrennen. Im Öl fand ich ein paar ganz kleine Fließspänchen. Vielleicht 3-5 Stück. Vermutlich aus Alu.
Viel interessanter: Bei demontage des Krümmers, offenbarte sich sofort ein verschmodderter Auslasskanal, allerdings auf Zylinder 3! Da lief echtes Motoröl, unverbrannt an der Dichtung runter. Schaut man in die Kerzenbohrung ist der Kolben auch heftig nass, jedenfalls deutlich heftiger als Zylinder 1. Das würde wohl auch die vergleichsweise gute Kompression von fast 13bar erklären. Ventilseitig konnte ich so erstmal nichts erkennen, also nach wie vor keine Ahnung wie das Öl da hin kommt der warum Zylinder 1 garkeinen Bock mehr hat.

Der Motor ist bereits auf das nötigste reduziert, damit man ihn noch tragen kann. Morgen kommt das Chassis beiseite geräumt und der Motor in die heimische Werkstatt. Ich bin mir recht sicher, dass ich das nicht mehr reparieren werde aber nachgucken werde ich. Alleine schon um zu sehen welche Teile es sich aufzuheben lohnt.

In diesem Sinne eine schöne Woche. Vielleicht fang ich die Woche über mal nachm Feierabend an in das Gerät zu schauen. Muss aber davor noch Platz schaffen und und bla bla - die Leiden des üblichen Alltags von Chaoten.

Gruß
Manuel

Injen

Mitglied im GT-Club

  • »Injen« ist der Autor dieses Themas

Beiträge: 336

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

22

Mittwoch, 23. Januar 2019, 00:31

Moin!

Endlich gehts hier mal weiter. Motortransport hatte sich verzögert und dann war ich erstmal mit anderem Krempel beschäftigt. Freitag hab ich mal die ersten zwei Stündchen in die Zerlegung des Motors investiert.

Defekt ist soweit klar, Zylinder 1 muss mit einem solchen Kopf zusammen arbeiten:





Habe dann das Ventil ausgebaut und bisschen näher begutachtet.





Die Kante sieht für mich nach einem Bruch aus, nicht nach thermischen Problemen. Es erklärte sich mir allerdings nicht sofort, warum das passiert ist. Der Kolben 1 hat kein kleinstes Anzeichen von einer Kollision mit dem Ventil. Zahnriemen war auch nicht übergesprungen oder dergleichen.
Gibt es einen Weg, die Hydro-Tassen zu prüfen? Ich habe die Tasse des betreffenden Ventils mal in einen Schraubstock eingespannt und leicht zusammengedrückt. Ziel war eigentlich nur um zu sehen, dass Öl raus kommt und das tuts. Es gab in meinem Kopf den Verdacht, dass die Tasse mal hing und dann das Ventil mit dem Kolben Bekanntschaft gemach that. Bei dem Schaden am Ventil glaube ich allerdings nicht dran, denn der Alukolben hätte dann doch schon ne Spur zeigen sollen.

Im Auslasskanal sieht man, wie das abgebrochene Ventilstück eingeschlagen ist:



Zweites Rätsel wäre, wo das Teil hin ist. Den Krümmer, Uppipe und Lader hatte ich bereits in der Hand und (unbeabsichtigt) mehrfach gedreht. Wenn es da noch liegen würde, wäre es wohl raus gekommen - denke ich zumindest. Trifft dieser Brocken das Abgasrad, gäbe es wohl nur noch ein Loch im Turbo statt Abgasrad. Ich möchte dort nochmal genauer schauen aber beim Ausbau hab ich nur kurz die Turbine angeguckt und gedreht. Es gibt die wahnwitzige Theorie, dass dieses Ventilteil tatsächlich durchs Wastegate gegangen ist. Erscheint mir verrückt aber ich hab mir auch noch nie genau die Geometrie angeguckt, wie im Abgasgehäuse die Wastegateklappe angepustet wird. Sollte sich dieser Verdacht bewahrheiten, müsste das Ventilteil ja eigentlich im Downpipe-KAT kleben. Alle besagten Teile liegen allerdings im Auto selbst und das steht recht weit weg, wenn man bedenkt, dass ich grad nur Fahrrad fahr.

Heute kam mir beim der Betrachtung des Zylinderkopfes eine Idee. Der Ventilsitz sieht ziemlich ramponiert aus:



Die Ablagerungen auf den Ventilen und im Kopf sind nicht ohne. Wenn ich mich an die "letzte" Fahrt zurück erinnere, fällt mir auch ein, dass beim ausdrehen ein kleines Zucken zu spüren war. Zu dem Zeitpunkt hing ich im 4. Gang um die 6500U/min - bei mir liegen dann noch knapp 1 bar an. Die Theorie mit dem Wastegate wäre wenigstens denkbar, wenn zu dem Zeitpunkt das Ventil gebrochen ist. Da es sich bei der Fahrt nicht um Dauerlast handelte, sondern um ca. 20km Ausfahrt, gehe ich nicht von einem übermäßig thermischen Problem aus, das das Ventil zum Bruch zwang. Es erscheint mir grad logisch, dass sich vielleicht ein Bröselchen der Ablagerungen gelöst hat und zwischen Ventil und Ventilsitz eingeklemmt wurde. Den Spuren auf dem Sitz nach passierte das schon öfter und hat eventuell bei den hohen Drehzahlen (= hohe Ventilgeschwindigkeit) dafür gesorgt, dass das Ding aufgibt. Alles graue Theorie....

Was nun noch auf meiner Liste steht:
  • andere Hydro-Tassen mal "ausquetschen" um mit der auf dem defekten Ventil zu vergleichen
  • Ventilsitze der anderen Auslassventile anschauen (sehen hoffentlich sauber aus)
  • Pleuelfußlager und Hauptlager begutachten - reine Neugier, ich hoffe da gibts nichts zu sehen, allerdings ist mir ja auch mal der Ölkühlerschlauch abgefallen
  • rausfinden, warum Zylinder 3 plötzlich angefangen hat zu ölen
  • Downpipe ausschütteln/reinleuchten und nach spuren des Ventils suchen - gleiches gilt für Krümmer und Uppipe
  • Turbolader mal angucken, wie da das Wastegate reingegossen ist (vielleicht gibts sogar spuren von dem Ventilstück?!)
Sieht also alles danach aus, als wäre das Ventil ein Folgeschaden der Ölkohle - so denn die Theorie korrekt ist. Jetzt könnt ihr alle den Zeigefinger heben :D
Morgen wird die Kiste erstmal abgemeldet. Alles ruhig angehen - habe irgendwie noch zu viele Optionen.
Gruß
Manuel

Beiträge: 2 433

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

23

Mittwoch, 23. Januar 2019, 07:54

Die ganze Motorenschrauberei ist bei mir ja schon etwas her, aber wenn der Ventilsitz so in Mitleidenschaft gezogen war, hatte der Motor etwas anderes hartes gefressen. So ein bischen Ölkohle hinterlässt nicht solche Spuren auf dem Ventilsitz (m.M.n.). Ev. hat sich das Stück Ventilteller noch mit dem Rest des Ventils und dem Sitz vergnügt und ist dabei weiter zerkleinert worden. Ich habs mal geschafft eine M6 Mutter (von mir unbemerkt!) im Kerzenloch zu verlieren...da sahen Ventile und Sitz hinterher noch besser als bei Dir aus. Den gelösten Sicherungsring vom Kolbenbolzen hatte ich auch mal, der hat (weil härter als die M6 Mutter) sehr deutliche Spuren im Zylinder und Kopf hinterlassen.

kampfruderer

Fortgeschrittener

Beiträge: 445

Registrierungsdatum: 11. März 2014

Wohnort: Stade

  • Private Nachricht senden

24

Mittwoch, 23. Januar 2019, 10:50

Amtsschimmel

Zitat

Morgen wird die Kiste erstmal abgemeldet


Hallo Manuel,

schau nach, wie lange der Wagen noch HU hat. Ohne HU ist wieder anmelden nicht möglich. Der Weg ohne Zulassung zur HU ist mühsam.

Eigene Erfahrung: Mein Käfer stand auch mal eine Weile abgemeldet in der Garage. Während dieser Zeit lief die HU ab.
Die Versicherung faxte mir erst nach längerer Diskussion eine Versicherungsbestätigung, mit der ich zur HU und anschließend zum Amt fahren durfte.
Voraussetzung war der Nachweis, daß ich das alte = neue Kennzeichen zugeteilt habe (Reservierung).
Zum Glück bestand die gute und optimal gewartete Käfertechnik die HU auf Anhieb, sonst hätte ich richtig Hassel bekommen.

Gruß
Christian

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kampfruderer« (23. Januar 2019, 14:31)


Gab

Profi

Beiträge: 1 145

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

25

Mittwoch, 23. Januar 2019, 13:10

So kriegste aber keine neue HU vorm abmelden :-D

Gt-Cube

Profi

Beiträge: 957

Registrierungsdatum: 10. April 2015

Wohnort: Leipzig

  • Private Nachricht senden

26

Mittwoch, 23. Januar 2019, 18:46

Klar wenn du den richtigen kennst 8)

Ich denke wenn das Ventil den Kolben trifft drückt er das Ventil krumm aber abbrechen hab ich noch nicht gesehen, ich bin allerdings auch noch jung somit kann ich mich auch irren.
Zylinderköpfe sind teuer ich würde die zu einen Motorenbauer schaffen und die fit machen lassen weil es auch keine billig Teile sind oder du verkaufst sie in dem jetzigen Zustand.

Injen

Mitglied im GT-Club

  • »Injen« ist der Autor dieses Themas

Beiträge: 336

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

27

Mittwoch, 23. Januar 2019, 20:58

Moin!

Danke @Kartoffelbrei: - das ist auf jeden Fall ein hilfreicher Erfahrungswert. Bliebe trotzdem die Frage, warum das Ventil überhaupt abgebrochen ist. Zudem sieht der Sitz vom zweiten Auslassventil ähnlich aus und das ist ja noch "intakt" - wenn ich das mal etwas schönen darf. ;) Hier nochmal ein Vergleich der Sitze/Ventile:

Ventilsitze im Zylinder 1 - links war das abgebrochene Ventil drin


Im Vergleich dazu die Sitze aus dem dritten Zylinder. Dort sieht man etwas Ölkole auf dem Sitz aber der ist platt gedrück, wie es scheinbar erwartet ist. Auf jeden Fall 100mal sauberer und glatter


Die Ventile analog dazu - links aus Zylinder 1, rechts aus Zylinder 3. Auffällig sind die schlieren an dem Ventil aus Zylinder 3. Ich kann mir irgendwie nicht vorstellen, dass das von der Wassereinspritzung kommt, denn es ist ja schon das Auslassventil und sollte entsprechend heiß sein. Allerdings fällt mir dazu auch nur nooch das verbrannte Öl ein, womit Zylinder 3 grad begonnen hatte. Vielleicht mal vergleichen zu den Ventilen im linken Zylinderkopf. Damals (beim 1. und 2. Schaden) gab es diese Schlieren nicht.


Zudem hab ich heute mal den Block vorbereitet für die Domentage. Mal schauen was sich am dritten Kolben noch auftut. Ich hab nochmal ein Foto von den Ablagerungen im Zylinder 1 gemacht. Dieses Zeug dort ist scheinbar keine Ölkole, denn es ist irgendwie heller und wesentlich härter. Hat fast den Anschein als wäre Alu dabei. Ein wenig davon liegt auch auf dem Kolben rum aber nicht in so dicker Schicht.


Zum Rest kann ich nur sagen: sehe ich genau so. HU bestehe ich so keinesfalls und da ist ja auch noch die Fuge in der Zylinderwand. Theoretisch hab ich noch bis September um ne Anmeldung hinzukriegen. Praktisch werde ich aber doch einiges an Logistik einreißen und neu zusammen basteln, so dass eine Vorführung beim TÜV auch ohne Schild ginge. Meine Versicherung ist da allerdings nicht so erzkonservativ und auch die Zulassungsstelle zeigte sich beim letzten mal kulant. Als die Karre aus Japan kam, hatte ich logischerweise auch keine HU für nen Kurzzeitkennzeichen parat. Bremsen muss ich für ne neue HU übrigens auch noch machen - bin grad sehr froh, dass ich die noch nicht gewechselt habe, sonst müsste ich jetzt wohl die Teile an der Karre gammeln lassen.
@Gt-Cube: Kolbenkontakt ist eigentlich ausgeschlossen. Erstens wegen der dir genannten Gründe und zweitens ist eben nichts aufm Kolben zu sehen. Ich bin aber auch nicht alt und hab ja auch beruflich nichts mit Autokram am Hut. Von daher kann ich nicht behaupten viel gesehen zu haben.

Morgen werden voraussichtlich die Hälften gespalten. Mal sehen ob dort noch mehr Salat rumliegt.

Gruß
Manuel

Beiträge: 2 433

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

28

Donnerstag, 24. Januar 2019, 08:07

Moin!

Bliebe trotzdem die Frage, warum das Ventil überhaupt abgebrochen ist. Zudem sieht der Sitz vom zweiten Auslassventil ähnlich aus und das ist ja noch "intakt" - wenn ich das mal etwas schönen darf. ;) .......



Wahrscheinlich ist der Fremdkörper durch beide Auslassventile gegangen. Abgerissene Ventile hatte ich reichlich, bei mir war es aber immer falsche Materialwahl.

Wenn ein Zylinder eine Riefe hatte sind ja reichlich Blowby-Gase verbrannt worden, die landen über die Gehäuseentlüftung dann ja in allen Zylindern. In Verbindung mit der Wassereinspritzung dürfte das eine schöne Emulsion ergeben, ev. ist das die Erklärung für die helle Ölkohle.

TOHO333

Schüler

Beiträge: 113

Registrierungsdatum: 7. März 2017

Wohnort: Zeitz

  • Private Nachricht senden

29

Sonntag, 27. Januar 2019, 14:52

Wenn ich mir die Bilder in #22 anschaue würde ich sagen: Das Ventil ist nicht abgebrochen sondern durchgebrannt. Da ist doch definitiv Metall flüssig geworden. Das erklärt auch die Tatsache warum du keine größeren Fragmente mehr findest (evtl ist ja noch Schlacke übrig).

Als Ursache kommen gleich mehrere in Frage:

-Ventilklemmer aufgrund Verkokungen am Ventilschaft - das Ventil schließt nicht mehr richtig und der Teller brennt durch
-Ölkohleablagerung zwischen Sitz und Ventilteller - das Ventil schließt nicht mehr richtig und brennt ebenso durch
-Ölkohleablagerung im Brennraum auch auf den Ventilen - klopfende Verbrennung - hoher Temperaturanstieg und dadurch verbranntes Außlassventil (evtl begünstigt durch vorher genannte Faktoren)
-Spiel in der Führung zu groß - keine Wäremableitung über Führung und - aufgrund schiefen Sitzes - auch über Ventilsitz mehr möglich, Temp-Anstieg kann daurch 100K betragen
-fehlerhaftes Ventilspiel



Folgen dieser Ursachen wären:

-Gefügeveränderung
-thermische Risse
-Ausbrüche am Ventilteller
-durchgebrannte Ventilteller


Ich mag mich hier nicht allzu weit aus dem Fenster lehnen, da ich hier nur ein paar Fotos gesehenhabe, aber m.E. kann der Ventilschaden durch den starken Ölverbrauch erklärt werden, bzw wäre als Ursache auf meiner Liste an 1. Stelle!



Ich habe beruflich schon diverse Gutachten (im Auftrag von diversen Garantieversicherungen) für Motoren erstellt die, aufgrund von starken Ölverbrauch, durchgebrannte Auslassventile hatten. Das Schadensbild sah immer ähnlich aus...
MfG
Tony

Gt-Cube

Profi

Beiträge: 957

Registrierungsdatum: 10. April 2015

Wohnort: Leipzig

  • Private Nachricht senden

30

Sonntag, 27. Januar 2019, 15:44

Top vielen Dank, hab gehofft hier schreibt jemand die Lösung hin.

Injen

Mitglied im GT-Club

  • »Injen« ist der Autor dieses Themas

Beiträge: 336

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

31

Freitag, 15. März 2019, 23:12

Moin!

Erstmal vielen Dank für die Erfahrungswerte. Ich denke die Details und der genaue Hergang sind wohl zweitrangig und im Nachgang auch schwer 100%ig zu identifizieren. Egal wie, die verheizte Ölmenge hats wohl gemacht. Nu ist halt Schluss mit dem Material - auch wenn ich dachte es gehen andere Dinge vorher kaputt.

Inzwischen hab ich den Motor vollständig zerlegt und ein bisschen Bestandsaufnahme gemacht.




Die Lagerschalen der KW sahen auch nicht gut aus. Ich hatte ja mal das Maleur mit dem abgefallenen Ölkühlerschlauch. Das ist lange lange vor dem jetzigen Schaden gewesen aber hat sicherlich einige Metallfussel generiert. Über die Zeit haben die sich dann auch in den Lagerschalen verewigt...


Hauptlager 3 (mittig mit Axiallager) hat scheinbar am meisten abbekommen. Ich weiß nicht wieso, vielleicht hat die KW wieder Schlag. Meine Messwerkzeuge waren jetzt eine ganze Weile unterwegs bei einem Freund mit defektem T3 Motor. Ansonsten sieht KW, Kolben und Pleuel OK aus. Satz neue Lagerschalen und es könnte weiter gehen. Lediglich eine Riefe im Hauptlager 5 würde ich noch mit der Drehbank rauskratzen. Die ist nur auf der Höhe dieses "Ölgrabens" in der Lagerschale und trägt damit wohl nicht zur Lagerfunktion bei.

Inzwischen ist das Kfz auch dichter an meiner Wohnung gelagert. Schrauben geht dort nicht aber wenigstens ist es in Reichweite um diverse Dinge anzugucken. Einen defekten Austauschmotor habe ich auch schon bestellt, ist aber noch nicht da. Dauert wohl nochn bissn. Die Suche nach dem Ventilstück war leider völlig ernüchternd. In der Downpipe und den Krümmern habe ich nichts gefunden. Die Abbiegung vom Wastegate wäre mir für ein Stück Metall auch irgendwie sehr abrupt. Jedenfalls hab ich mal das Turbinengehäuse vom Lader abgebaut...





Kein Ventil in Sicht. Dafür aber hat sich aber ein Teil des Laders verabschiedet. Von der Rostoptik würde ich mal behaupten, dass ist schon eine Weile so. Egal - kein Ventil im Lader, keins im Krümmer, keins in der DP - ich hab keine Ahnung wo das Vieh hin ist. Aber weg ist es. Den Krümmer würde ich irgendwie auch gern ersetzen, weiß aber noch nicht, was der Prüfer dazu sagt. Eigentlich ist das ja nur "Abgasführung" und könnte damit vielleicht in die Kategorie Augenmaß fallen.

Weiter gehts - Subarus sind ja nicht zum rumstehen gedacht.

Gruß
Manuel

drischnie

SIGTC Arbeitskreis Teile

Beiträge: 8 573

Registrierungsdatum: 28. November 2001

Wohnort: Hamburg

  • Private Nachricht senden

32

Freitag, 15. März 2019, 23:29

Sauber! Weiter so... :thumbsup: :thumbup:

Injen

Mitglied im GT-Club

  • »Injen« ist der Autor dieses Themas

Beiträge: 336

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

33

Sonntag, 24. März 2019, 18:28

Moin!

Es geht langsam weiter. Ich hatte über Kleinanzeigen einen Motor gefunden. EJ20G, 170tkm aus einem 93er Legacy mit Lagerschaden, also gleich gekauft das Teil. Vergangene Woche kam die Spedition und am Samstag habe ich "No2" zum ersten mal sehen dürfen.



Er ist deutlich gammeliger als mein Motor, aber das ist auch irgendwie keine Überraschung gewesen. Ich denke die Gurke fuhr in Deutschland rum und hat entsprechend viel Salz gesehen. Augenscheinlich war nichts wildes dran, abgesehen von ein bisschen Rost. Gestern abend habe ich also angefangen das Teil zu zerlegen. Leider sind zwei Schrauben der Wasserpumpe abgerissen. Darum kümmere ich mich, wenn es soweit ist. Zudem sind die Ventildeckel nicht mit den originalen Schrauben befestigt gewesen und dazu auch nur mit je zwei Stück. Ich befürchtete schon, dass es etwas Rost innen gibt. An einem Einlasskanal, sieht man auch einen etwas rostigen Ventilschaft. Leider sind auch die Nockenwellen an einigen Stellen mit Flugrost benetzt. Lässt sch alles noch fast mit einem Fingerwisch beseitigen, deswegen mache ich mir dahingehend noch keine großen Sorgen.
Also flugs den rechten Kopf abgebaut und....



8| ?( :huh: ;(
Was ist denn da los? Warum ist das ein open Deck? ... naja, später mehr dazu.
Ich hab heute noch ein Stündchen dran gehängt und jetzt alles zerlegt. Freudigerweise ist der Pleuellagerschaden ("Lagerschaden" hatte ich so frei Schnauze übersetzt) wohl wirklich durch Altersschwäche entstanden. Die Kurbelwelle sieht noch sehr brauchbar aus - wenn auch noch nicht auf Schlag gemessen. Komischerweise hat es Zylinder 4 erwischt und nicht die 3. An sich sehen die Schalen von Zylinder 2+4 am schlimmsten aus, denn auch bei der 2 gibts schon ein bisschen Kupfer zu sehen.
Die Hauptlagergasse ist meiner Ansicht nach völlig OK für die Laufleistung. Die Schalen sehen nicht sehr schlimm aus und ich könnte mir vorstellen die einfach dreist weiter zu benutzen. Aber alles zu seiner Zeit. Der Schnodder am Motor (innen wie außen) lässt auf wenig Pflege schließen. Die stellenweise tiefschwarzen Ablagerungen im Kurbelgehäuse sehen eher nach seltenem Ölwechsel aus. Die Wasserkanäle sind sehr rostig und der Zulauf zum Öl/Wasser-Wärmetauscher war sogar schon zugekrustet. Trotzdem keine weiteren Probleme mit gammeligen Schrauben, abgesehen von den zwei Erwähnten an der Wasserpumpe.





Die Kolben sind augenscheinlich auch nicht schlecht. Ich habe sie noch nicht gereinigt aber es gibt wenige Kratzspuren am Hemd. Ölabstreifringe sind sehr verkokt und verklebt. Ich weiß nicht genau, wer an diesem Ding rumgebaut hat, aber augenscheinlich hat er "Bock" gehabt irgendwas an dem Motor zu machen. Der linke Zylinderkopf war nicht fest bzw schonmal demontiert. Nockenwellenlagerung war nicht fest und die Kopfschrauben ließen sich per Hand lösen. Als ich die Köpfe ab hatte, fiel mir auch auf, dass die Kopfdichtungen gefühlt neu sind. Die Rostmenge im Kühlkreislauf passt nicht zusammen mit den Dichtungen. Auf der Dichtung sieht man absolut nichts von dem Rost. Zudem sehen die Dinger geplant aus, finde ich. Wieviel und in welcher Genauigkeit ist natürlich noch unbekannt aber die Höhe lässt sich ja z.B. mit meinen originalen Köpfen vergleichen.




Das wirkliche Problem: Die Zylinder selbst. Die linke Seite hat Rost in der Buchse. Ich weiß nicht warum und wie da Wasser reingekommen ist. Auf der Rechten Seite ist es deutlich weniger aber auch dort sieht man ein paar Spuren am unteren Zylinderbogen. Der Honschliff ist erkennbar und eigentlich ganz OK für 170tkm. Im Bereich des Feuersteges gibt es an einigen Zylindern umlaufende Schleifspuren, deren Ursache sich mir irgendwie nicht erschließt. Rost ist aber die Kernproblematik:




Ich bin ja eigentlich ein bisschen Schmerzfrei bei sowas und denke mir mit ein bisschen neu honen, sollte das doch OK sein. Wie seht ihr das? Hat jemand Erfahrungen dazu oder wenigstens ne Meinung?
Die Andere Seite ist natürlich die Konstruktionsart des Motors. Ich dachte 1993 gabs nur Closed-Deck Motoren, mit Kühldüsen für die Kolben und Axiallagerung der KW am 3. Hauptlager. "No2" ist aber komplett offen am Kopf, hat keine Öldüsen, Axiallagerung auch an 3. Stelle und die Wasserpumpe ist mit einem Flügelrad aus Blech versehen. Soweit ich mich erinnere, ist letzteres doch erst viel später verbaut worden und ich hätte den Motor auf einen EJ207 geschätzt. @drischnie: Du bist wohl der beste Experte dafür - kannst du bestätigen, dass der Motor kein EJ20G sein kann? Vielleicht sogar sagen, was es ansonsten ist?
Im Unterschied zu meinem Originalmotor kann ich bei "No2" auch die Tassenstößel zusammendrücken. Liegt vielleicht nur daran, dass mein Motor nie so lange rumstand aber ist das Normal? Ich dachte immer in der Tasse sind die Ölbohrungen so winzig, dass es dort eh verbleibt. Am Originalmotor habe ich nur mit einem Schraubstock das Öl aus der Tasse drücken können.

So dann ... ich werde wohl demnächst erstmal ein bisschen säubern und messen. Das wird wieder sehr viel Zeit und Nerven kosten.

Gruß
Manuel

Gt-Cube

Profi

Beiträge: 957

Registrierungsdatum: 10. April 2015

Wohnort: Leipzig

  • Private Nachricht senden

34

Sonntag, 24. März 2019, 19:03

Es ist kein EJ 205 oder EJ207. Denn die haben Kolben mit einer Beschichtung an den Laufflächen. Nicht jeder EJ20g war gleich.
Vielleicht hilft dir das:
https://en.wikipedia.org/wiki/Subaru_EJ_engine#EJ20G
Vielleicht wurde er schon mal ersetzt.

Jonsku

Fortgeschrittener

Beiträge: 367

Registrierungsdatum: 18. Mai 2015

Wohnort: Grube

  • Private Nachricht senden

35

Sonntag, 24. März 2019, 19:44

Moin Manuel,

das sind ja keine guten Neuigkeiten. Dabei hatte ich für dich gehofft, dass Du zukünftig weniger schrauben musst und mehr zum fahren kommst.
Ich habe gerade mit einem Freund telefoniert, der hat noch ein paar kaputte EJ20G Turbo Motoren in seiner Werkstatt rumliegen und würde Dir einen davon verkaufen, falls Interesse besteht.

Schönen Gruß
Johan

drischnie

SIGTC Arbeitskreis Teile

Beiträge: 8 573

Registrierungsdatum: 28. November 2001

Wohnort: Hamburg

  • Private Nachricht senden

36

Sonntag, 24. März 2019, 21:34

Ja alle Legacy Turbo EJ20G waren Closed-Deck. Bei diesem (wenn er denn wirklich aus nem Legacy stammt) wurde also mindestens der Block schon mal getauscht. Sind denn die Köpfe noch die Legacy Köpfe? Leicht zu erkennen an den zwei Befestigungsschrauben für die Zündspulen statt einer... nicht das die Legacy Köpfe jetzt geiler wären, aber nur um dieser Wundertüte auf den Grund zu gehen...

Injen

Mitglied im GT-Club

  • »Injen« ist der Autor dieses Themas

Beiträge: 336

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

37

Dienstag, 26. März 2019, 06:45

Moin!

Die Köpfe sind identisch zu meinen, jedenfalls optisch. Haben also nur eine M8 Schraube pro Zündspule.
Ärgerlich aber so ist es nunmal. @Jonsku: Danke für deine Mühen. Ich werde erstmal die Teile auf Brauchbarkeit vermessen. Wenn der Kram ansonsten OK ist, versuche ich mein Glück. Bin ohnehin nur auf Serienleistung unterwegs und die 240PS hält wohl auch der open deck aus. Abgesehen von der Kohle sind drei Motoren doch auch ziemlich platzfressend.

Cola hab ich gestern schon besorgt aber kommendes Wochenende steht ein Umzug an. Werde wohl erst nächste Woche ernsthaft zu was kommen.

Gruß
Manuel

Injen

Mitglied im GT-Club

  • »Injen« ist der Autor dieses Themas

Beiträge: 336

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

38

Dienstag, 9. April 2019, 22:12

Moin!

Es gibt ein paar kleine Updates...

Ich habe mir ein Hohngerät besorgt und damit heute mal unter fließend Wasser am alten Block rumprobiert. Ergebnis ist zufriedenstellend - ca. 1min mit dem Ding im Zylinder rumscheuern bringt ca 1/100mm Bohrungszuwachs. Der Kreuzschliff ist natürlich nicht vergleichbar mit dem industriellen Kram aber ich denke das Bild ist brauchbar. Aber natürlich gibts auch ein paar Bildchen:

Originalhonschliff aus Zylinder 3 des originalen Blocks:

Honschliff nach erstem Versuch - vielleicht 20s bearbeitet:

Zylinderbohrung "gemessen" nach dem ersten Schliffversuch:

Honschlff nach ca. 1min weiter honen:

Bohrungsdurchmesser nach der weiteren Minute - ca +1/100mm:



Mit dem Verkäufer habe ich inzwischen Kontakt aufgenommen. Es gibt EJ20G Motoren, die OpenDeck sind - das zumindest sagt er und mir war das offengestanden nicht klar. Ich dachte EJ20G sind die ersten gebauten und die waren alle closed Deck. So mein Wissensstand. Wann und warum es nun die anderen gab und auf welchen Märkten, wird schwer rauszufinden sein. Da kann @drischnie: maximal einen Spruch zu machen. Obwohl du ja schon meintest, dass alle EJ20G ausm Legacy closed Deck waren. Nun denn - mich stört die fehlende Kolbenbodenkühlung am meisten. Die Kopfdichtung wirds hinkriegen und es passt ja auch die Dichtung vom closed Deck Motor. Hab hier in meiner Bude keine 8er Nuss rumliegen, deswegen habe ich die Öldüsen noch nicht ausgebaut. Die Dinger in den neuen Block zu bauen sollte eine halbwegs endliche Aufgabe sein.

So dann - nächste Aufgaben:
  • Kolbenringe abfummeln
  • Kolben grob reinigen und vermessen
  • Kolbenspiel auswürfeln (die rostigen Töpfe kriegen logischerweise das kleinste Spiel)
  • Zylinder 2+4 des "neuen" Blocks honen bis Rost weg ist
  • Gucken ob das Kolbenspiel noch im Rahmen ist
Frage an euch: Sind die Kolben aus den Motoren identisch? Ich habe ja 8 Kolben und nur 4 Zylinder, d.h. das lässt sich auch noch nutzen um eine möglichst enge Passung zu den gehonten Bohrungen zu bekommen.
Gruß
Manuel

drischnie

SIGTC Arbeitskreis Teile

Beiträge: 8 573

Registrierungsdatum: 28. November 2001

Wohnort: Hamburg

  • Private Nachricht senden

39

Dienstag, 9. April 2019, 23:14

@Injen:

Ja richtig, alle EJ20G aus dem Legacy waren ClosedDeck.
Jedoch nicht alle EJ20G aus Impreza und Forester, nur einige bestimmte, das könnte ich hier auch noch detailiert auflisten.
Der OpenDeck EJ20G wurde bspw. im Impreza Turbo vom Modelljahr 1995 bis 1998 verbaut.

Dein EJ20G dort ist entweder aus Impreza oder Forester... daher ist die Frage zu den Kolben schwer zu beantworten wenn nicht genau feststeht was du da hast. Ich würde einfach die im besseren Zustand verbauen.

Gt-Cube

Profi

Beiträge: 957

Registrierungsdatum: 10. April 2015

Wohnort: Leipzig

  • Private Nachricht senden

40

Mittwoch, 10. April 2019, 06:15

Du kannst die Spritzdüsen einfach umbauen? Ohne bohren nee oder?
Deine Kolben dürften ja noch keine Beschichtung haben, die vom 99er Subi schon was hältst du davon:
https://www.youtube.com/watch?v=LzfGOjvxZso

Ähnliche Themen