Du bist nicht angemeldet.

daddy

Fömi im Impreza GT Club

Beiträge: 6 412

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

21

Montag, 23. Oktober 2017, 18:13

Der Schluss-Satz im Post #20 hat doch die besondere Note :"Danach geht es auch schon wieder an den Zusammenbau" , so ganz mal nebenbei und als das Selbstverständlichste von der Welt. .... :hmmm: , dabei kannst Du gar nicht von dieser Welt sein. :zwinker: :respekt:

GShep

Schüler

  • »GShep« ist der Autor dieses Themas

Beiträge: 116

Registrierungsdatum: 16. Februar 2014

Wohnort: Bonn

  • Private Nachricht senden

22

Dienstag, 24. Oktober 2017, 10:17

Haha, das würde ich jetzt nicht sagen... ;)
Ich hab das halt alles schonmal gemacht, hab da auch lange mich in die Motoren eingelesen usw. und kann mir sowas dann auch ganz gut merken oder weis schon, wo es steht...
Denke da würde das jedem recht leicht fallen den Block zu ersetzen.

S1eve

Anfänger

Beiträge: 19

Registrierungsdatum: 7. September 2016

Wohnort: Lörrach

  • Private Nachricht senden

23

Dienstag, 24. Oktober 2017, 10:40

Ohh man, du hast aber auch ein Pech... :thumbdown:
Aber viel Erfolg beim wiederaufbau. Den 2 Motor bekommst du bestimmt mit Links hin ;)

Mir ist am Samstag auch der Motor meines GT-Bs hopps gegangen. Vermutlich Lagerschaden....
Kannst du mir vielleicht eine PM schicken mit dem Angebot vom überarbeiteten Block?

GShep

Schüler

  • »GShep« ist der Autor dieses Themas

Beiträge: 116

Registrierungsdatum: 16. Februar 2014

Wohnort: Bonn

  • Private Nachricht senden

24

Montag, 6. November 2017, 13:23

Hatte den Motor endlich auf dem Ständer und konnte ihn zerlegen...
Hab zuerst den linken Kopf abgenommen...die Zylinder waren eigentlich 'gut' aber nach dem abnehmen beide voll mit Öl, welches zum Teil dann sogar wieder abgelaufen ist, also waren die Kolbenringe auf allen Zylindern wohl eher ziemlich tot. ;)






Der rechte Kopf hat sich dann leider etwas mehr gewehrt...trotzdem (oder gerade weil) ich den Schlagschrauber genommen habe um die Schrauben der Kappen der Nockenwellen zu lösen, sind zwei direkt rundgegangen. Eine Konnte ich noch mit Hammer und Meißel dazu bewegen sich zu lösen, bei der anderen hat das jedoch nichts genützt.
Hier habe ich dann letztendlich den Schraubenkopf heruntergebort. Als die Kappe ab war, konnte ich den Rest der Schraube mit den Fingern herausdrehen, das Gewinde ist also OK.







Als ich den Motor auf dem Ständer gedreht habe, gab es ein relativ tiefes, lautes Geräusch in der Ölwanne, als würde sich ein großes Stück Metall bewegen.
Ich war aber von einem Kolbenringfehler ausgegangen, und Kolbenringe oder sogar Teile vom Kolben um die Ringe sind doch eher klein.
Habe daher die Ölwanne abgenommen und mich hat gleich ein Stück vom Pleuel angeschaut. Nach etwas herumsuchen in der Ölwanne habe ich weitere Stücke gefunden und als ich die Spritzschutzplatte (in welcher auch dicke Beulen waren) unter der Kurbelwelle abgemacht habe, ist mir gleich der Rest der Pleuelhälfte entgegengekommen.
Auf der Kurbelwelle war der Zapfen für Zylinder 2 dann leer.
Hab dann den rechten Kopf noch heruntergenommen und gesehen, das der Kolben leicht gedreht im Zylinder sitzt und Teile vom Kolben abgebrochen waren.
Zum Glück waren am Kopf keine tieferen Einschläge zu sehen.
Ich nehme mal an, dass wegen dem Kolbenschlagen und heißem Öl ein Teil vom Kolben abgebrochen ist, der dann dadurch auf den Kopf gehauen hat, dadurch hat sich das Pleuel etwas verbogen und ist abgerissen.
Das Teil auf der Kurbelwelle hat noch ein paar Sekunden rumgeflattert, sich im Bock teilweise verkeilt und Platz geschaffen, danach ist es dann von der Kurbelwelle abgerissen.
Bei ca ~7000U/min ist einfach das komplette Chaos ausgebrochen. :D







Lustig ist, das ich das Ding so noch ca. 20Km gefahren bin und dann auch von Zuhause noch zur Halle gefahren habe.
Zieht schon gut durch, so ein 3 Zylinder Boxer Twin Turbo. Vibriert nur etwas. :D
...von daher gut, dass ich einen kompletten, überholten Shortblock gekauft habe.
Ein großer Teil der Reperatur war dann sehr schnell erledigt.
Sollten die Kratzer in Zylinder 2 nicht zu tief sein, werde ich den Block behalten und mir da wohl was für den Sommer-Legacy draus bauen. ;)


Mit dem neuem Shortblock auf dem Motorständer habe ich mich dann den Köpfen gewidmet.
Mit Haarlineal und Messfächer habe ich die Köpfe kontrolliert ob sie noch innerhalb der Toleranz waren.
in der Fläche durfte höchstens ein Unterschied von 0,05mm sein. Während der Unterschied beim linken Kopf kleiner als 0,03mm war, war auf dem rechten Kopf auf Zylinder 2 der Unterschied sogar 0,07mm. Da ich aber keine Risse oder ähnliches erkennen konnte, werden die Köpfe jetzt einfach geplant.
So minimal wie möglich, also rund 0,02-0,03mm.
Da die Kolben 0,5mm Übermaß haben, gleicht sich das dann wieder relativ aus und ich kann die standard-Kopfdichtungen fahren.



Als nächstes habe ich dann die Ventile auf Dichtheit kontrolliert.
Das komplette Ventil am Ein- oder Auslass mit Bremsenreiniger befüllt, Tuch hinten drauf und dann mit der Luftpistole druck draufgegeben.
Auf Zylinder 2 ist es dann aus allen Ventilen rausgelaufen, hier hatte ich schon vermutet, dass diese krum sind. Auf Zylinder 3 war auch ein undichtes Ventil, hier vermute ich allerdings das Ablagerungen schuld sind.
Hab dann die Ventile ausgebaut und im Akkuschrauber auf Rundlauf kontrolliert.
Während ein Auslassventil deutlich geeiert hat, war das bei den anderen Ventilen auf Zylinder 2, wenn überhaupt, minimal.
Ich will hier aber auch keine Experimente machen, lieber 4 neue Ventile als ein abgerissenes. ;)
Allerdings sind die Ventile im Einlass hohl und im Auslass Natrium gefüllt, die brechen nicht nur noch leichter, sondern wurden nur in Japan verbaut.
Während ich also alle Sorten Ventile für 2.0 Motoren von Subaru gefunden habe von Drittherstellern...die natürlich nicht.
Preise beim Onlinehändler für die Ventile original Subaru: Einlass 80Euro, Auslass 100Euro das Stück.
Am billigsten habe ich die Ventile in Japan gefunden, Ein- und Auslass 50Euro das Stück, 40Euro Versand und ca. 50Euro Einfuhrsteuer.
Werd aber nochmal bei meinem Subaruhändler anrufen und mich nach Preisen erkundigen.





So weit, so schlecht. :D
Wo ich die Ventile jetzt schonmal raus habe, habe ich einen Satz neue Ventilschaftdichtungen aus Viton geordert. Hatte eh die O-Ringe für die Wasserbrücke vergessen zu bestellen, hab ich dann gleich mitgeordert. ;)
Hatte eigentlich gehofft den Motor nächstes WE am laufen zu haben, jetzt werde ich am Freitag aber erstmal die Köpfe zum planen bringen und neue Ventile in Japan bestellen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GShep« (6. November 2017, 22:42)


daddy

Fömi im Impreza GT Club

Beiträge: 6 412

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

25

Montag, 6. November 2017, 15:32

Dürfen wir das richtig verstehen: 20 km mit einem im "freien Raum" agierenden Kolben noch gefahren? Ist ja wohl nicht so -keine eigene Erfahrung :zwinker: -, dass der Kolben ziemlich mittig steht und weder Kopf noch Kurbelwelle berührt. Schließlich gibt es ja noch Zündfunken und Gemisch-Einspritzung, der den losen Kolben denn doch wohl "bewegen" muss . :kratz:
Wie dem auch sei, wieder was gelernt "was-Alles-gehen-kann" ......aber einen "Nchfolger" mit dem gleichen Schaden dürfte es mit diesem Ergebnis wohl denn doch nicht geben.

GShep

Schüler

  • »GShep« ist der Autor dieses Themas

Beiträge: 116

Registrierungsdatum: 16. Februar 2014

Wohnort: Bonn

  • Private Nachricht senden

26

Montag, 6. November 2017, 22:51

Ist auf der Hälfte vom Ring, hinterm Bergwerk passiert.
Wollte keine 200-300Euro fürs Abschleppen zahlen, hab danach noch an der Aral in Adenau getankt und einen Liter Öl nachgefüllt, bin bis zur Freien Tanke in Ahrbrück gefahren um hier nochmal Öl zu kontrollieren...
Hat aber zuviel verbraucht, hab dann den ADAC gerufen. :D

Hier bei ca. 13:30 im Brünnchen. ;)
https://youtu.be/3RH4rCK11eA?t=807

Phili_pp

Fortgeschrittener

Beiträge: 433

Registrierungsdatum: 12. April 2011

Wohnort: Österreich, Wien

  • Private Nachricht senden

27

Dienstag, 7. November 2017, 17:13

bearbeitest du die Kanäle auch? oder lässt du die so?


sehr interessanter Thread :)

hast du die verschmutzungen an der Heckklappe auch mit Felgenreiniger weg bekommen?
Welchen Lackcode hat der Legacy?