Du bist nicht angemeldet.

  • »Highwayman13« ist der Autor dieses Themas

Beiträge: 77

Registrierungsdatum: 19. Dezember 2013

Wohnort: Homburg / Saar

  • Private Nachricht senden

1

Donnerstag, 1. August 2019, 18:34

Automatische Nivellierung der Xenon Scheinwerfer

Hi Leute,
Der Tüv hatte an meinem 2007er Outback 3.0R (Modell 2008) diesen Fehler ausgelesen und ich hatte festgestellt das das Blech abgebrochen war wegen festgefressener Pendelstütze des Sensors.
Jetzt ist alles wieder gut aber wie kann man die Justage der Lichter nochmal starten, wie war das nochmal genau, ich finde es gerade nicht...ps: Hab Xenon Lichter

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Highwayman13« (20. August 2019, 12:21) aus folgendem Grund: Der TÜV-Kollege hatte Mist erzählt und der Fehler war nicht ausgelesen sondern gesehen worden


Baumschubser

Super Moderator

Beiträge: 6 535

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

2

Montag, 19. August 2019, 22:16

@Highwayman13:
Hier im Forum werden nur erledigte Threads im privaten Marktplatz gelöscht!

Es wäre jedoch für den Sinn eines Forums gut, wenn du Licht ins Dunkel bezüglich deines Problems bringen könntest. Natürlich mit einem passenden Titel. :dafuer: Eventuell hat später mal jemand anderes auch dieses Problem und könnte dann in diesem Thread weiterführende Hinweise oder gar die Lösung finden.


Gruß
Stephan

  • »Highwayman13« ist der Autor dieses Themas

Beiträge: 77

Registrierungsdatum: 19. Dezember 2013

Wohnort: Homburg / Saar

  • Private Nachricht senden

3

Dienstag, 20. August 2019, 13:00

Nun habe ich beim kalibrieren nicht ganz eben gestanden...wenn ich jetzt gerade stehe leuchte ich mir die Kniescheiben an, LOL

Muss wohl das ganze nochmal machen...

ampel2

SC+ Mitglied

Beiträge: 2 318

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

4

Dienstag, 20. August 2019, 15:13

Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

  • »Highwayman13« ist der Autor dieses Themas

Beiträge: 77

Registrierungsdatum: 19. Dezember 2013

Wohnort: Homburg / Saar

  • Private Nachricht senden

5

Dienstag, 20. August 2019, 15:29

Besten Dank,
aber es ist nicht mechanisch verstellt, sondern die automatische Niveau/Leuchtweitenregulierung denkt im Moment mein Auto ist Voll beladen und hat diese ganz runtergedreht.
Mir war ja am hinteren Sensor das Blech abgerissen.

Ich probiere es erst einmal auf ganz ebenem Boden die automatische Lampenjustierung neu anzulernen, dann kommt schlimmstenfalls der Schraubendreher zum Einsatz, sind denn nicht bald auch die Lichttestwochen?

Beiträge: 990

Registrierungsdatum: 25. November 2013

  • Private Nachricht senden

6

Dienstag, 20. August 2019, 15:44

Hinten an einem (oder beiden?) Stoßdämpfer ist dieser Sensor, der feststellt, wie stark das Auto beladen ist.

D.h. zu der Symptomatk, die Du zuletzt beschrieben hast, würde nur passen, dass der Sensor immer noch nicht korrekt misst.

Mach den Kofferraum leer (also außer Reserverad, Werkzeug, etc. was original dabei ist) und führe die Kalibrierung durch. Der Fahrer muss auch drin sitzen.

Wenn es weiter nicht funktioniert, sag bescheid, dann schaue ich ins Werkstatthandbuch vom Legacy IV H6 2008.