Du bist nicht angemeldet.

Eifelfan

Anfänger

  • »Eifelfan« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. Februar 2020

  • Private Nachricht senden

1

Mittwoch, 12. Februar 2020, 08:11

Forester SG Startprobleme - alles probiert und keine Idee mehr

Liebe Subaru Community,
habe seit Dezember einen Forester SG, BJ 2003, 92kw, 125 PS, 4SOHC mit Prins LPB Anlage und ca 74000 km gelaufen.

Leider habe ich meistens Startprobleme. So dass ich in der Regel zwei mal den Anlasser länger drehen lassen muss dass er startet. (manchmal auch 4x) - Hier gibt es dann regelmäßig eine Rückzündung in den Luftfilterkasten und es riecht nach Benzin. - Der Luftfilter war regelrecht zerschossen und wurde getauscht)

Dann läuft er kurz unruhig und danach ruhig. - Nur ab und an gibts im Stand ein kurzes rucken.

Wenn der Motor warm ist (bis ca 30 Min nach dem Ausmachen) startet er sofort wieder.
Ich habe fleissig hier im Forum gelesen und folgendes schon gemacht:
* Beim Subaruhändler vorgefahren und das Problem geschildert, dieser hat die Ventileinstellung geprüft die ok war, die Zündkerzen getauscht die auch ok waren und den Fehlerspeicher ausgelesen (war kein Fehler angezeigt)
* Vom Subaruhändler einen Reinigerzusatz (TUNAP 163 System Agent) bekommen und diesen in den Tank gegeben
* Ölwechsel 10w40 Mannol für Gasfahrzeuge

* Den Massepunkt sauber gemacht, eine neue Batterie eingebaut
* Kraftstofffilter neu
* Luftfilter neu
* LMM mit LMM Reiniger ausgesprüht

* Anlasser neu
* neue Zündkabel
* neuer Zündverteiler/ Spule
* neuer Nockenwellen und Kurbelwellensensor
Der Zylinderkopf scheint dicht zu sein, Kühlwasserstand ok - kein Wasser im Öl bzw. umgekehrt.
Die Wegfahrsperre leuchtet bei den Startproblemen auch nicht.
Die Kühlwasseranzeige scheint ok zu sein -sie zeigt nach paar Minuten knapp unter halben Ausschlag an.
Ich habe keine Idee mehr was ich noch prüfen könnte - vermute aber nur eine Kleinigkeit.

Habt ihr vielleicht noch eine Idee was ich ausprobieren könnte ?

daddy

Fömi im Impreza GT Club

Beiträge: 7 174

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

2

Mittwoch, 12. Februar 2020, 09:05

Ich will niemandem "ins Handwerk pfuschen". Aber es riecht für mich verdammt deutlich nach einem Ventil-Einstellungsproblem. Dafür sprechen für mich deutlich die genannten Motor-Verhalten.
Nun gäbe es noch eine notwendige Angabe: Wie sind denn die Kompressions-Werte eben genau bei diesem (eis-)kalten Motor? :tschuess:

Beiträge: 2 634

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

3

Mittwoch, 12. Februar 2020, 09:18

Wie verhält sich der Wagen, wenn Du ein paar Tage nur auf Benzin fährst?

Kompressionswerte sind wichtig, dieses Verhalten kann auch auf ein def. Ventil hindeuten. Habt Ihr mal den Zahnriemen und die Steuerzeiten überprüft?

Ratatoesk

Mitglied im GT-Club

Beiträge: 228

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

4

Mittwoch, 12. Februar 2020, 09:38

Also der Rückschlag in den Luftfilterkasten macht mich ein wenig stutzig.... normalerweise sind es ja beim LPG eher die Auslassventile, die rumzicken. Oder kann es vielleicht sein, dass der Rückschlag vom LMM Reiniger verursacht wurde? Weil generell würde ich schlechtes Anspringen dem Ventilspiel unterstellen, ebenso der Umstand, dass es im "warmen Zustand" nicht passiert. Das spricht eigentlich sehr fürs Ventilspiel Hast Du da ne Karte mit Werten bekommen? Jede seriöse Werkstatt sollte Dir das eigentlich geben. Und was stehen da für Werte drauf? Passiert das mit dem Rückschlag in den Filterkasten immer wieder? Inwieweit das dem LMM gut tut, wäre da die Frage...….


Generell würde ich Kartoffelbreis Rat beherzigen, fahr mal für paar Tage nur auf Benzin, und wichtig, schalte den Wagen ab, wenn er auf Benzin läuft und prüfe, ob die Fehler immer noch auftreten. Wenn es ganz kalt ist, schalte ich bei meinem schwarzen Monster auch auf Benzin bevor ich ihn ausmache. Aber nur weil ich es peinlich finde, dass er sonst beim Anlassen 2 statt eine Runde mit dem Anlasser dreht, anspringen will er problemlos, nur die erste Zündreihe ist dann manchmal "träge" Aber bedingt durch den Rückschlag, sofern der nicht vom LMM Reiniger kam, denke ich du hast da ein Problem mit einem der Einlassventile/Zahnriemen, sofern die Aussage der Werkstatt zum Ventilspiel korrekt war.

Und auch wenn das jetzt wieder so eine Glaubensfrage sein mag, in den Tank gehört meiner Meinung nach Benzin. Nur Benzin. Würde der Motor irgend welche exotischen Additive brauchen, stünde das vermutlich in der Betriebsanleitung *g*

Was mich aber zusätzlich irritiert ist der Umstand, dass da kein Fehler abgelegt wurde. sah eine der gewechselten Zündkerzen den verkokt aus?

Beiträge: 1 004

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

5

Mittwoch, 12. Februar 2020, 21:40

Mal abgesehen davon, daß du einen "2SOHC" hast... also 2 einzelne obenliegende Nockenwellen insgesamt.

Wenn ich das schon wieder lese krieg ich Pickel:

Zitat

* Vom Subaruhändler einen Reinigerzusatz (TUNAP 163 System Agent) bekommen und diesen in den Tank gegeben

oder noch besser:

Zitat

* Den Massepunkt sauber gemacht, eine neue Batterie eingebaut

Wenn der Anlasser funktioniert, was soll denn das dann??

Der Karren startet auf Benzin und der Held der Arbeit gibt dir was für die LPG-Anlage (wobei das auch noch Kruscht ist)!
Dann fingert er am Ventilspiel rum, wechselt das HALBE AUTO AUS anstatt mal das Hirn einzuschalten!

Wer zahlt den die ganzen i.O-Teile die er nutzlos ausgebaut hat? Mit dem würd ich mal ein ernstes Wörtchen reden!

Zum Problem:
Zündkerzen nicht gewechselt?
Wenn er im Leerlauf läuft mal mit Bremsenreiniger alles mit Unterdruck absprühen. Drehzahländerung?
Krompressionstest! Im warmen Zustand mit Drosselklappe offen, so wie man das im 1. Lehrjahr als Stift lernt!!!
Wenn nicht mehr als 1,0 Bar Unterschied (wieviel Bar auf welchem Zylinder?), Steuerzeiten checken. Wann war einer zuletzt am Zahnriemen?


Dann wieder hier melden.
Und: Bitte, bitte mit allen Punkten erledigt und nicht nur die Hälfte!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »retseroF« (12. Februar 2020, 21:47)


Beiträge: 2 634

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

6

Donnerstag, 13. Februar 2020, 08:18

TUNAP 163 ist quasi Bleiersatz fürs LPG, bringt in diesem speziellen Fall aber nix und ist kein Reiniger. Schadet aber auch nicht. 8)

Eifelfan

Anfänger

  • »Eifelfan« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. Februar 2020

  • Private Nachricht senden

7

Donnerstag, 13. Februar 2020, 08:30

Lieben Dank schonmal für die Hilfe.
Ich habe leider keine Werte bzg. Ventileinstellung bekommen war aber in der Werkstatt dabei als diese nachgemessen (an einem wurde was nachjustiert) und die Zündkerzen gewechselt wurden.

Die Rückzündung in den Luftfilterkasten kommt nicht vom LMM Reiniger, diese war schon vor der Reinigung vorhanden und kommt so gefühlt bei jedem 3. Startversuch vor.

Der Zahnriemen wurde vom Vorbesitzer bei 70.000 km gemacht.
Ich werde die Ratschläge abarbeiten und schauen, dass ich am Wochenende (bin die Woche über immer auswärts am arbeiten) jemanden finde der einen Kompressionstest machen und die Steuerzeiten überprüfen kann und bis dahin mal nur auf Benzin fahren.
Die Subaru Werkstatt hatte schon mal mit Spray alles abgesprüht, mache ich aber zur Sicherheit selber nochmal.
Ich melde mich dann wenn ich alles gemacht habe.

Ratatoesk

Mitglied im GT-Club

Beiträge: 228

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

8

Donnerstag, 13. Februar 2020, 08:50

Ich weiss, jetzt kommt wieder die fiese Frage aber.... warst Du in einer Subaru Werkstatt? Was für Werte haben die denn da so gemessen?

Weil dass da nichts protokolliert wird, ist schon etwas...komisch. Egal ob Ventilspieleinstellung oder nachjustieren der Spur nach dem Lenkgetriebetausch ich hab bei meiner immer eine "Begleitkarte" zu den Arbeiten bekommen. Darauf stand was initial gemessen wurde, und auf was es später gestellt wurde. Sowas ist ja auch wichtig : Mit welcher Sturz/Spureinstellung fährt sich der Wagen am besten? Du kannst es nachlesen. Wie schnell/stark hat sich das Ventilspiel in XY km wieder verändert? Du kannst es nachsehen. Ich finde es immer wichtig zu wissen, was an meinem Wagen passiert, und in welchem Zeitraum.


@Kartoffelbrei Wird das nicht in den Benzintank geschüttet? Mischt sich das dann überhaupt mit dem Benzin zu einer homogenen Flüssigkeit? Oder setzt sich das oben/unten ab und rotzt Dir irgendwann die Injektoren zu? Und so ne Flasche kostet ja sicher auch wieder paar Euronen. Ich mein wenn dann soll das Zeug ja den Ventilverschleiss minimieren (wenn es das denn tut) aber in seinem Fall könnte es sein, dass das Ventilspiel schon nicht mehr stimmt, da wird die Brühe ja jetzt nicht das Ventilspiel "nachstellen". Mir stellt sich da einfach die "Sinn"Frage. Präventiv lass ich da mit mir drüber sprechen, aber curativ (es sei denn das veklebt alles :-D ) wird es nichts bringen. Aber ein "Reiniger" ist es sicherlich nicht, da sind wir uns einig *g*

Gab

Profi

Beiträge: 1 464

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

9

Donnerstag, 13. Februar 2020, 09:24

Wieso sollte es denn ungefragt protokolliert werden?
Das wird geprüft, passend eingestellt und fertig. Lässt ja auch nicht beim Ölwechsel die abgelassene Menge messen und protokollieren.

Wie schon x-fach gesagt, bei solchen Problemen immer erstmal paar Tage auf Benzin fahren und beaobachten. Macht er da keine Startprobleme, liegts an der Gasanlage. Macht er da auch Probleme, ist die Vorgehensweise soweit schon o.k. Kurbelwellen/Nockenwellensensor tauschen ist ne gute Sache und den Motor mal auf guten Servicestand bringen auch. (Zündkerzen, Kabel, Ventilspiel etc......)

Meiner Erfahrung nach kann man sich den Aufwand mit Kompressionsprüfung und Steuerzeiten prüfen schenken. Daran liegt es zu 99% nicht.

Nur mal verständnishalber: Der Luftmassenmesser wurde gereinigt? Hast du das selbst gemacht, oder die Werkstatt ? Weil, ich mag mich irren, aber dein Motor hat eigentlich keinen Luftmassenmesser....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gab« (13. Februar 2020, 09:32)


Eifelfan

Anfänger

  • »Eifelfan« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. Februar 2020

  • Private Nachricht senden

10

Donnerstag, 13. Februar 2020, 10:16

ja das habe ich selber gemacht. Der Sensor sitzt hinter dem Luftfilterkasten. Hier mal ein Bild davon:


racerat

Fortgeschrittener

Beiträge: 484

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

11

Donnerstag, 13. Februar 2020, 10:33

Das ist ein Drucksensor
Forester X2.0 ´07
Impreza 2.0D Sport ´11
Outback 2.0D ´09
Impreza GT ´00
Honda Civic E1

Beiträge: 2 634

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

12

Donnerstag, 13. Februar 2020, 13:22


Der Zahnriemen wurde vom Vorbesitzer bei 70.000 km gemacht.


Lass mich raten, seit ca. 4000km hat der Hobel das Problem? 8) Eine alte Mechanikerregel sagt: egal wie sicher Du bist, daß alles passt, überprüfe zuerst die zuletzt vorgenommenen Änderungen erneut! Also Steuerzeiten anschauen lassen!

@Ratatoesk: ja, das Zeug kommt in den Tank und repariert gar nix. Ist wirklich nur Trennmittel für die Ventilsitze. Im LPG-Forum gibts da einen interessanten Thread zur Dosierung bei jedem Tankvorgang mittels speziellem Adapter. Dort findest Du auch Gutachten von Tüv und einer Uni, die die Wirksamkeit bestätigen. Für den H6 ev. eine gute Möglichkeit zukünftigen Ventilspielproblemen aus dem Weg zu gehen.

Beiträge: 1 004

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

13

Donnerstag, 13. Februar 2020, 19:31

Meiner Erfahrung nach kann man sich den Aufwand mit Kompressionsprüfung und Steuerzeiten prüfen schenken. Daran liegt es zu 99% nicht.

Nein, kann man nicht!
Genau da fängt man an wenn man Ahnuing hat (Ausschlußverfahren bei erstmal nicht erklärbaren Problemen).
Sonst passiert nämlich, wie so oft, diese elende planlose Teilewechslerei der Pfuscher!

Das ist ein Drucksensor

Nu rate mal wie der 125PS die Luftmenge mißt... ;)


..... Dort findest Du auch Gutachten von Tüv und einer Uni, die die Wirksamkeit bestätigen.

...es gibt auch Unigutachten über die Wirksamkeit von Benzinsparmagneten...
Wir haben das auch im Fahrversuch und auf Prüfständen untersucht, Ergebnis: Nicht schädlich außer für den Geldbeutel, sonst nix...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »retseroF« (13. Februar 2020, 19:40)


wiz

Anfänger

Beiträge: 22

Registrierungsdatum: 13. Mai 2019

Wohnort: Witzenhausen

  • Private Nachricht senden

14

Donnerstag, 13. Februar 2020, 21:23

Die geschilderten Symptome erinnern mich an meine frühen Bastlerzeiten. Alter Golf 1, Zahnriemen selbst gewechselt (als Student war man immer pleite, wußte alles und konnte nichts) - wie sich später herausstellte hatte sich die Nockenwelle um ein Zahn beim aufziehen des Zahnriemen verdreht *schwer errötend* , aber wie gesagt gleiches Symptom.

Beiträge: 2 634

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

15

Freitag, 14. Februar 2020, 08:08


...es gibt auch Unigutachten über die Wirksamkeit von Benzinsparmagneten...
Wir haben das auch im Fahrversuch und auf Prüfständen untersucht, Ergebnis: Nicht schädlich außer für den Geldbeutel, sonst nix...


Wie, Du meinst ich hab die Benzinsparmagneten umsonst gekauft? ?(

Mercedes? Ich hab noch nie gehört, daß ein MB im LPG Betrieb Probleme mit den Ventilsitzen hatte. :D

Die haben auch den Zylinderkopf zerlegt und eine Schutzschicht auf den Ventilsitzflächen nachgewiesen. Soweit seid ihr wohl nicht gegangen. 8)

Ratatoesk

Mitglied im GT-Club

Beiträge: 228

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

16

Freitag, 14. Februar 2020, 09:20

Hab heute im Forum gestöbert, eigentlich wegen der Domstrebe, bin da aber auf was gestossen :

Durchgebrannter Luftfilter


Der TE hatte offenkundig auch einen Rückschlag in den Luftfilter. Klingt ähnlich Deiner Beschreibug, hatte ebenfalls lpg. Leider wird nicht erwähnt wie das ausging, aber vielleicht kannst Du ja mal versuchen mit dem Kontakt aufzunehmen? Das mit dem Filterrückschlag ist schon recht... ungewöhnlich, und der hatte das auch. Vielleicht weiss er einen Rat?

Gab

Profi

Beiträge: 1 464

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

17

Freitag, 14. Februar 2020, 09:27

Meiner Erfahrung nach kann man sich den Aufwand mit Kompressionsprüfung und Steuerzeiten prüfen schenken. Daran liegt es zu 99% nicht.

Nein, kann man nicht!
Genau da fängt man an wenn man Ahnuing hat (Ausschlußverfahren bei erstmal nicht erklärbaren Problemen).
Sonst passiert nämlich, wie so oft, diese elende planlose Teilewechslerei der Pfuscher!


Ne, man fängt erstmal an den Fehler einzukreisen. Also erstmal fahren auf Benzin um die Gasanlage auszuschliessen , eingrenzen ab wie und wann es genau auftritt etc.
Ich hatte ja extra geschrieben "meiner Erfahrung nach". Und meine Erfahrung ist nunmal 10 Jahre hauptberuflich Gassubarus das rummucken abzugewöhnen. Egal was du behauptest, meine Erfahrung ist meine Erfahrung und deine ist deine. Und ich hatte in 10 Jahren Gassubarus noch keinen ollen SOHC mit 70tkm auf der Uhr wo die Steuerzeiten, oder die Kompression solch einen Fehler hervor gerufen hat. Da KW und NW Sensor schon neu ist, tippe ich auf einen Fehler der Gasanlage, wie so oft.


Zitat

Nu rate mal wie der 125PS die Luftmenge mißt... ;)


Muss man nicht raten. Ein Drucksensor ist kein Mengen, oder Massensensor. Ende ! Oder sind 2 Bar in einem Autoreifen genausoviel Luft wie 2 bar in einem Fahrradreifen?

Beiträge: 1 004

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

18

Freitag, 14. Februar 2020, 11:00

2 mal Unsinn...

Eifelfan

Anfänger

  • »Eifelfan« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 11. Februar 2020

  • Private Nachricht senden

19

Freitag, 14. Februar 2020, 15:39

Kurze Zwischenmeldung. Meine ausschließlichen Benzinfahrten haben keine Besserung ergeben. Würde daher einen Fehler in der Gasanlage ausschließen.

Ich forsche weiter mit Kompressionstest und Steuerzeiten prüfen.

daddy

Fömi im Impreza GT Club

Beiträge: 7 174

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

20

Freitag, 14. Februar 2020, 16:24

Mal abgesehen davon, daß du einen "2SOHC" hast... also 2 einzelne obenliegende Nockenwellen insgesamt.

Wenn ich das schon wieder lese krieg ich Pickel:

Zitat

* Vom Subaruhändler einen Reinigerzusatz (TUNAP 163 System Agent) bekommen und diesen in den Tank gegeben

oder noch besser:

Zitat

* Den Massepunkt sauber gemacht, eine neue Batterie eingebaut

Wenn der Anlasser funktioniert, was soll denn das dann??

Der Karren startet auf Benzin und der Held der Arbeit gibt dir was für die LPG-Anlage (wobei das auch noch Kruscht ist)!
Dann fingert er am Ventilspiel rum, wechselt das HALBE AUTO AUS anstatt mal das Hirn einzuschalten!

Wer zahlt den die ganzen i.O-Teile die er nutzlos ausgebaut hat? Mit dem würd ich mal ein ernstes Wörtchen reden!

Zum Problem:
Zünkerzen nicht gewechselt?
Wenn er im Leerlauf läuft mal mit Bremsenreiniger alles mit Unterdruck absprühen. Drehzahländerung?
Krompressionstest! Im warmen Zustand mit Drosselklappe offen, so wie man das im 1. Lehrjahr als Stift lernt!!!
Wenn nicht mehr als 1,0 Bar Unterschied (wieviel Bar auf welchem Zylinder?), Steuerzeiten checken. Wann war einer zuletzt am Zahnriemen?


Dann wieder hier melden.
Und: Bitte, bitte mit allen Punkten erledigt und nicht nur die Hälfte!


Die Frage ist noch nicht beantwortet :kratz:
Wenn nämlich, könnten sich die Kerze/die Kerzen gern mal beim Forry SOHC "in Öl suhlen". Das wiederum müsste einer Werkstatt aufgefallen sein beim Tausch der Zündkabel. Aber die Betonung liegt auch auf
"müsste". Ansonsten bist Du mit Deinem vorgenannten nächsten Schritt erstmal beim (kostenlosen) Grundlagencheck.