Du bist nicht angemeldet.

Waldläufer

Fortgeschrittener

  • »Waldläufer« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 17. August 2005

Wohnort: Würselen

  • Private Nachricht senden

1

Samstag, 3. Februar 2018, 10:49

Heizung geht nur bei Fahrt

MY 2005, SG, Klimaanlage.

Seit einiger Zeit funktioniert meine Heizung nicht mehr richtig. Im Sommer konnte ich den normalen Luftstrom, sei es mit oder ohne Lüfter, kaum kalt (also Außentemperatur) kriegen (ohne daß dabei die Klimaanlage eingeschaltet war).

Jetzt im "Winter" (bewußt in Anführung gesetzt :) ), kommt im Stand bei eingeschaltetem Gebläse nur kühle Luft aus den Öffnungen. Erst wenn ich fahre, wird es warm. Es scheint aber auch, als ob die Temperaturnachführung nur sehr träge auf die Stellung des Einstellrades reagiert.

Was kann da los sein?

Ich glaube, daß Innenluftfilter wurde letztens auch schon gewechselt.


Viele Grüße

Christoph

redVellocet

SC+ Mitglied

Beiträge: 240

Registrierungsdatum: 9. Dezember 2014

Wohnort: Limbach-Oberfrohna

  • Private Nachricht senden

2

Samstag, 3. Februar 2018, 10:51

Der Motor samt Kühlwasser ist aber schon warm?

Waldläufer

Fortgeschrittener

  • »Waldläufer« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 17. August 2005

Wohnort: Würselen

  • Private Nachricht senden

3

Samstag, 3. Februar 2018, 10:52

Der Motor samt Kühlwasser ist aber schon warm?


Ja.

Beiträge: 2 028

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

4

Samstag, 3. Februar 2018, 14:58

Und Kühlwasser ist auch genug da?

Gt-Cube

Profi

Beiträge: 698

Registrierungsdatum: 10. April 2015

Wohnort: Leipzig

  • Private Nachricht senden

5

Samstag, 3. Februar 2018, 15:29

Da haut doch was mit den Klappen im Klimakasten nicht hin.
Mal ausgelesen? Hast du Klimaautomatik?
Leg dich mal in den Fußraum und horche mal ob du die Klappen hörst beim umstellen?

Waldläufer

Fortgeschrittener

  • »Waldläufer« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 17. August 2005

Wohnort: Würselen

  • Private Nachricht senden

6

Samstag, 3. Februar 2018, 16:31

Da haut doch was mit den Klappen im Klimakasten nicht hin.
Mal ausgelesen? Hast du Klimaautomatik?
Leg dich mal in den Fußraum und horche mal ob du die Klappen hörst beim umstellen?


Was ist "Klimaautomatik"? Ich habe links das Rad kalt/warm mit der zentralen Betätigung der Klimaanlage Ein/Aus, Mitte Ventilator, Außen/Umluft, Rechts Heckscheibenheizung Taster.

@Kartoffelbrei: wie sagt man so schön: ich gehe davon aus, aber ich guck auf jeden Fall noch mal nach.


Grüße
Christoph

Gt-Cube

Profi

Beiträge: 698

Registrierungsdatum: 10. April 2015

Wohnort: Leipzig

  • Private Nachricht senden

7

Samstag, 3. Februar 2018, 20:09

Klimaautomatik heißt du stellst nur einmal die gewünschte Temperatur ein und die Klima regelt selbstständig.
Bei einer einfachen Klima muss ich nachstellen wenn es zu warm oder zu kalt wird. Es fehlt der Temperatursensor und noch bissel was anderes.

STIPhil

Fortgeschrittener

Beiträge: 263

Registrierungsdatum: 14. August 2012

Wohnort: Karlsruhe

  • Private Nachricht senden

8

Sonntag, 4. Februar 2018, 03:34

Ich habe aktuell ein ähnliches Phänomen bei meinem MY2008 Impreza.
Während der Fahrt und bei recht hoher Drehzahl kommt es auf beiden Seiten warm. Sobald ich aber stehe wird als
Erstes die Beifahrerseite und dann auch die Fahrerseite immer kälter.

Nachdem ich den Wärmetauscher gespült habe und es nur eine leichte Verbesserung gebracht hat, bin ich jetzt soweit die Wasserpumpe zu tauschen.
Laut meinem Händler könnte das die Probleme verursachen.

Du kannst recht einfach prüfen ob es was mit dem Wärmetauscher oder der Leistung der Pumpe zu tun hat.

Schalte, nach dem der Motor warm ist und dein Fahrzeug steht, einfach mal die Heizung an und die Lüftung auf aus.
Warte ein bisschen ab und schalte dann die Lüftung wieder an und schaue ob nun für kurze Zeit warme Luft aus den Düsen kommt.

Wenn ja dann würde das auf einen verstopften Wärmetauscher oder Wasserpumpe schließen.

Beiträge: 719

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

9

Sonntag, 4. Februar 2018, 07:58

Laut meinem Händler könnte das die Probleme verursachen.


Ääääh... was? :wacko:
Du weißt doch, bei Autoproblemen nicht den Bäcker fragen! 8)

Glaub mir, wenn es die Pumpe sein sollte, hast du andere Probleme, entweder Wasserverlust / Zahnriemen gerissen / Kopfdichtung durch > Dichtheit / Lager verreckt / gebrochenes Plasitkpumpenrad.
Wenn, dann wär es ein ausgelaufener Thermostat, der nicht mehr zu macht, die gelten vor allem bei ältern Subarus aber als unkaputtbar.

Nach meinen Erfahrungen liegt irgenwo eine minimale Undichtigkeit vor, die beim Abkühlen immer wieder ein paar Kubik cm Luft ins System läßt, das führt zu Luft im (hochliegenden) Heizungstauscher.
Dadurch kann das Wasser nur noch eingeschränkt fließen. Beim SF hört man auch ein leises Gluckern ab und an.
Es können sich auch im Motor Gasblasen sammeln, das kann zu zonären Überhitzung führen, ist mir leider auch schon passiert.

Gt-Cube

Profi

Beiträge: 698

Registrierungsdatum: 10. April 2015

Wohnort: Leipzig

  • Private Nachricht senden

10

Sonntag, 4. Februar 2018, 10:46

Die Wasserpumpe kann man nicht ausschließen. Werden die beiden Heizungsschläuche zur Spritzwand warm?
Bei mir ist die Heizung am kleinen Kühlkreislauf angeschlossen somit kann es nichts mit dem Thermostat zutun haben.

Beiträge: 719

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

11

Montag, 5. Februar 2018, 06:32

Bitte erklär mir mal was an der Wapu kaputt gehen soll, daß nicht sofort durch Motorschaden oder massive Überhitzung auffällt.
Über Thermostate könntest du auch mal was nachlesen...
Wenn der ausläuft, bleibt er offen, ergo bleibt der Motor kalt und somit natürlich auch der Heizkreislauf!

Gt-Cube

Profi

Beiträge: 698

Registrierungsdatum: 10. April 2015

Wohnort: Leipzig

  • Private Nachricht senden

12

Montag, 5. Februar 2018, 11:19

Wegen Thermostat:
Ich gehe mal stark davon aus, dass dann Waldläufer sieht das der Motor nicht warm wird, genauso wie der Mechaniker bei dem er war. Er hat ja auch geschrieben der Motor wird warm.
Es kann auch Luft im System sein.

Für den Heizkreislauf muss am meisten Druck aufgebracht werden, wenn aber einige Plastikflügel abgebrochen sind hat sie nicht mehr das benötigte Fördervolumen und Förderdruck.

Beiträge: 719

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

13

Montag, 5. Februar 2018, 20:13

Warm ist relativ.
WENN da ein Plasitkrad drin ist, bricht nicht nur ein Flügel, meist rutscht eh das Flügelrad auf der Welle durch = 0,0 Kühlleistung,
Motor wir richtig heiß, auch der Wärmetauscher und die Kopfdichtung geht flöten.
Wie du auf den höchsten Druck beim Heizsystem kommst.. na, egal...

Waldläufer

Fortgeschrittener

  • »Waldläufer« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 17. August 2005

Wohnort: Würselen

  • Private Nachricht senden

14

Donnerstag, 17. Mai 2018, 18:05

Will hier noch schnell die Lösung meines Problems loswerden.

Kartoffelbreis Tip, zu prüfen, ob genug Kühlwasser vorhanden sei, bin ich am Ende des Winters jetzt mal nachgegangen, weil mir einmal im Stau die Temperatur etwas hochgelaufen war.

Was war? Kühler undicht.

Aber - toi toi toi - der Subaru Boxermotor ist ein gutmütiger Kamerad.

Hat nach 220.000km keinen Ölverbrauch. Genauer, ca. 0,5 l /20.000km