Du bist nicht angemeldet.

Guenne

Fortgeschrittener

  • »Guenne« ist der Autor dieses Themas

Beiträge: 227

Registrierungsdatum: 10. Mai 2009

Wohnort: Zu Hause

  • Private Nachricht senden

1

Freitag, 22. Januar 2010, 17:52

Extremes Nageln nach dem Kaltstart

Hallo Freunde des faustkämpfenden Ölbrenners,

meiner kann etwas Neues.
Von Zeit zu Zeit klingt er nach dem Kaltstart wie ein Traktor, der sich auf die Strasse verirrt hat.
Das Nageln ist extrem, und einmal ist es auch nach dem Erlöschen der blauen Kontrolleuchte für einige Zeit (beim Beschleunigen) nicht verschwunden.
Komisch ist, dass es während der Woche extrem tiefer Temperaturen (vor ein paar Wochen bis -15Grad) nicht zu merken war (halt ganz leicht für den ersten Kilometer), jetzt aber häufiger nach ein paar Stunden Standzeit auftritt.
Oder auch nicht.
Mir fällt gerade ein, dass ich den Originalluftfilter gegen schon am Beginn unserer Freundschaft gegen einen KN getauscht habe, aber daran wird es wohl nicht liegen, oder?
Ölstand war und ist immer korrekt.
Danke für etwaigen Input
Guenne

Profeus

Meister

Beiträge: 1 903

Registrierungsdatum: 4. November 2002

Wohnort: Linz am Rhein

  • Private Nachricht senden

2

Freitag, 22. Januar 2010, 19:08

hab ich auch, ist wohl so

ich fahre dann mit etwa 2000 Umin warm, bis Wasser so 40 Grad

( seh die WT, weil hab scangauge)

Lutzebub

Anfänger

Beiträge: 31

Registrierungsdatum: 11. Dezember 2005

Wohnort: Deutschland

  • Private Nachricht senden

3

Samstag, 23. Januar 2010, 10:21

Ist bei meinem Leggy auch manchmal so. Nach der 30.000er Inspektion und den damit durchgeführten Ölwechsel scheint es wieder leiser zu sein.

Blaues Kontrollämpchen? Habe ich da was verpasst? bei meinem Leggy finde ich da nichts.

Grüße
Lutz

Profeus

Meister

Beiträge: 1 903

Registrierungsdatum: 4. November 2002

Wohnort: Linz am Rhein

  • Private Nachricht senden

4

Samstag, 23. Januar 2010, 10:42

blaues Kontrolllämpchen ist Fernlicht.

dann gibts da noch solch ein (überflüssiges) grünes Dreieck, was zum Schalten animieren soll.

fürs warmfahren gibts bei mir keinLlämpchen

wenn das Wasser so echte 50 Grad hat, kommt auch erst allmählich der Wassertemp-Zeiger aus dem Keller nach oben.


wer weiß was er da für ein Lampi hat...

Beiträge: 1 053

Registrierungsdatum: 12. Juli 2009

Wohnort: Winterberg

  • Private Nachricht senden

5

Samstag, 23. Januar 2010, 11:19

Zitat

wer weiß was er da für ein Lampi hat...


Die Impreza, sowie die neuen Legacys haben keine Wassertemperaturanzeige mehr. Da geht ne´ blaue Lampe an, wenn das MSG meint, der Motor währe nicht betriebswarm.

Nageln kann unterschiedliche Gründe haben:

- wenn der Förderbeginn zu früh steht (falsch gemessenen Dieseltemperatur oder zu kalter Diesel)

- wenn die Politeinspritzung nicht erfolgt

- wenn die AGR geschlossen bleibt

Beim Regenerieren läuft der Motor IDR auch rau:
Kann durchaus sein, dass der Motor versucht hat die Abgastemperatur zu erhöhen, damit der DPF nicht überlastet wird.

Gerade beim kalten Motor kann mann man sich so einiges einfallen lassen, was die Russneigung ändert, bzw den DPF anders belastet.

Nur wird wohl kaum einer wirklich wissen, was Denso/Subrau sich so alles einfallen lässt und das "Problem" DPF zu mininmieren..

Gruss Sarah

teejay.19

Schüler

Beiträge: 80

Registrierungsdatum: 10. Februar 2009

Wohnort: nähe Trier

  • Private Nachricht senden

6

Samstag, 23. Januar 2010, 11:35

im Impreza gibts keine Wassertemp.Anzeige mehr....nur ein blaues (kalt) oder rotes (zu heiß) lämpchen........

Guenne

Fortgeschrittener

  • »Guenne« ist der Autor dieses Themas

Beiträge: 227

Registrierungsdatum: 10. Mai 2009

Wohnort: Zu Hause

  • Private Nachricht senden

7

Samstag, 23. Januar 2010, 12:16

Zitat

Original von Turbo_Sarah

Zitat

wer weiß was er da für ein Lampi hat...


Die Impreza, sowie die neuen Legacys haben keine Wassertemperaturanzeige mehr. Da geht ne´ blaue Lampe an, wenn das MSG meint, der Motor währe nicht betriebswarm.

Nageln kann unterschiedliche Gründe haben:

- wenn der Förderbeginn zu früh steht (falsch gemessenen Dieseltemperatur oder zu kalter Diesel)

- wenn die Politeinspritzung nicht erfolgt

- wenn die AGR geschlossen bleibt

Beim Regenerieren läuft der Motor IDR auch rau:
Kann durchaus sein, dass der Motor versucht hat die Abgastemperatur zu erhöhen, damit der DPF nicht überlastet wird.

Gerade beim kalten Motor kann mann man sich so einiges einfallen lassen, was die Russneigung ändert, bzw den DPF anders belastet.

Nur wird wohl kaum einer wirklich wissen, was Denso/Subrau sich so alles einfallen lässt und das "Problem" DPF zu mininmieren..

Gruss Sarah


Danke für die interessante Information.
Ich habe gestern mit meinem PDA ein Soundsample gemacht, wäre sehr aufschlussreich (zumindest laut) gewesen, leider ist es im .pwi-Format.
Werde es heute in der Nacht nochmal versuchen.
LG

redguy

Fortgeschrittener

Beiträge: 193

Registrierungsdatum: 15. Oktober 2008

Wohnort: Sachsen

  • Private Nachricht senden

8

Montag, 25. Januar 2010, 19:46

Schau mal nach dem Öl.

Bei mir habe ich schon paar mal den Effekt bemerkt, dass wenn der Ölstand noch ok ist, aber eher Richtung Min statt Max tendiert, der Motor anfängt entschieden mehr zu nageln.

Einen halben Liter Öl draufkippen hat dann das Problem stets zuverlässig beseitigt.

foldback

Schüler

Beiträge: 83

Registrierungsdatum: 10. März 2009

Wohnort: Sooß

  • Private Nachricht senden

9

Montag, 25. Januar 2010, 20:44

An dem Öl denke liegts nicht. Bei mir kommt es auch manchmal vor und hatte vor einer Woche einen Ölwechsel. Ich glaub es kommt vom regenerieren. (DPF)

Guenne

Fortgeschrittener

  • »Guenne« ist der Autor dieses Themas

Beiträge: 227

Registrierungsdatum: 10. Mai 2009

Wohnort: Zu Hause

  • Private Nachricht senden

10

Montag, 25. Januar 2010, 21:11

Servus,
der Ölstand ist fast auf F.
Im Moment steht er beim 15000er-Service.
Der Mechaniker meinte, dass es möglicherweise nach dem Ölwechsel besser wäre.
Das halte ich allerdings für ziemlichen Schmarrn.
Morgen werden wir mehr wissen.
@foldback:
Wie gehts den Bremsen?
LG

foldback

Schüler

Beiträge: 83

Registrierungsdatum: 10. März 2009

Wohnort: Sooß

  • Private Nachricht senden

11

Dienstag, 26. Januar 2010, 10:09

den Bremsen gehts wieder gut. Ich denke das war das Salz.

CupraMax

Fortgeschrittener

Beiträge: 209

Registrierungsdatum: 2. Juni 2008

Wohnort: Oberösterreich/Linz

  • Private Nachricht senden

12

Dienstag, 26. Januar 2010, 10:29

Fahrt mal einen 3-Zylinder- PD-TDI Probe, dann wisst ihr, was hartes Nageln bedeutet *gg*
Is halt ein Diesel, auch wenn er relativ laufruhig ist...

Guenne

Fortgeschrittener

  • »Guenne« ist der Autor dieses Themas

Beiträge: 227

Registrierungsdatum: 10. Mai 2009

Wohnort: Zu Hause

  • Private Nachricht senden

13

Dienstag, 26. Januar 2010, 13:41

Servus,
CupraMax heisst Seat-Wurzeln?
LG

GFC_2.0

Profi

  • »GFC_2.0« wurde gesperrt

Beiträge: 1 103

Registrierungsdatum: 28. November 2007

  • Private Nachricht senden

14

Dienstag, 26. Januar 2010, 14:05

Zitat

Original von Guenne
Servus,
der Ölstand ist fast auf F.
Im Moment steht er beim 15000er-Service.
Der Mechaniker meinte, dass es möglicherweise nach dem Ölwechsel besser wäre.
Das halte ich allerdings für ziemlichen Schmarrn.
Morgen werden wir mehr wissen.
@foldback:
Wie gehts den Bremsen?
LG


Beim Alfa einer bekannten war das Öl am Nageln schuld. Trat 2500km nach dem Ölwechsel auf und wurde erst nach einen erneuten Wechsel besser.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GFC_2.0« (26. Januar 2010, 14:06)


CupraMax

Fortgeschrittener

Beiträge: 209

Registrierungsdatum: 2. Juni 2008

Wohnort: Oberösterreich/Linz

  • Private Nachricht senden

15

Dienstag, 26. Januar 2010, 14:57

Zitat

Original von Guenne
Servus,
CupraMax heisst Seat-Wurzeln?
LG


Richtig erkannt :D

Beiträge: 3

Registrierungsdatum: 21. Juli 2009

Wohnort: Wiener Neudorf

  • Private Nachricht senden

16

Donnerstag, 18. Februar 2010, 21:49

RE: Extremes Nageln nach dem Kaltstart

Habe ; :heuler:leider das gleiche Problem wie wenn ein Injektor zeitweise nicht mit macht, lasse mir das beim Händler kontrolieren und gebe danach Bescheid
LG Chris

Guenne

Fortgeschrittener

  • »Guenne« ist der Autor dieses Themas

Beiträge: 227

Registrierungsdatum: 10. Mai 2009

Wohnort: Zu Hause

  • Private Nachricht senden

17

Donnerstag, 18. Februar 2010, 22:08

RE: Extremes Nageln nach dem Kaltstart

Zitat

Original von Christian Prof
Habe ; :heuler:leider das gleiche Problem wie wenn ein Injektor zeitweise nicht mit macht, lasse mir das beim Händler kontrolieren und gebe danach Bescheid
LG Chris


Servus,
für mich klingt das auch nicht wie normales Dieselnageln, zumal es ja auch nicht immer da ist.
Aber müsste Deiner Vermutung nach nicht ein Fehler abgespeichert sein?
LG

Beiträge: 3

Registrierungsdatum: 21. Juli 2009

Wohnort: Wiener Neudorf

  • Private Nachricht senden

18

Samstag, 20. Februar 2010, 15:39

RE: Extremes Nageln nach dem Kaltstart

Hi Guenne,

habe einen 2010 Förster :D vom Händler bekommen solange meiner in der Werkstatt verweilt und schau an, kein Nageln zu hören,somit ist es nicht von Subaru gewollt. Alles andere folgt noch.

LG Chris

heiko250464

Anfänger

Beiträge: 5

Registrierungsdatum: 18. Juli 2009

Wohnort: marienberg

  • Private Nachricht senden

19

Samstag, 20. Februar 2010, 21:48

Hallo,

fahre seit vorigem Sommer einen Leggy Diesel, zugelassen 03/09 jedoch Baujahr Ende 2008. Bedeutet da ist noch ein offener DPF verbaut. Jedenfalls hatte mein Diesel jetzt im Winter bei Minustemperaturen, besonders wenns dann zweistellige waren, extreme Nagelgeräusche von sich gegeben, sogar bei warmgefahrenen Motor. Auch kam es mir vor, als wäre keine volle Leistung mehr da. War darufhin beim Händler, der sagte mir, das bei meiner Baureihe ein neues Update für die Motorsteuerung aufgespielt werden müsse. Es hätten auch alle Händler ein Rundschreiben diesbezüglich bekommen, um die Kunden zu informieren oder es halt bei der Inspektion durchzuführen.
Mein Wagen hat dieses neue Update bekommen, gleichzeitig wurde der Motor laut Aussage meines Händlers komplett neu eingestellt. Und ich muß sagen, man merkt dies ganz deutlich. Nageln nur noch wenn der Motor kalt ist, vor allem aber viel bessere Leistungswerte!! Nun macht das Auto noch mehr Spaß!!
Kann also nur empfehlen, fragt beim Händler nach dem Update nach, ob dies für Eure Baureihe zutrifft. Es sollte sich lohnen...

hartin

Schüler

Beiträge: 72

Registrierungsdatum: 18. Juni 2008

Wohnort: Meck-Pomm

  • Private Nachricht senden

20

Sonntag, 21. Februar 2010, 09:11

ich fahre dann mit etwa 2000 Umin warm, bis Wasser so 40 Grad

( seh die WT, weil hab scangauge)[/quote]

Hallo,
mache ich genauso nur wo bekomme ich das "scanauge" her??

Kannst Du mir einen Tip geben?
Gruß
Hartmut