Du bist nicht angemeldet.

Proxi2010

Anfänger

Beiträge: 1

Registrierungsdatum: 3. September 2016

  • Private Nachricht senden

61

Samstag, 3. September 2016, 20:34

Hallo bin neu hier und vllt kann mir einer helfen :/ habe das Problem wie wohl viele hier hatten :/. Vor 3 Tagen einen impreza 2002 gekauft mit dieser sigma m30 verbaut -.- Problem ist das die Fernbedienung nicht mehr funktioniert.. neue Batterie drin ect. Habe kein Pin bekommen vom Vorgänger :/ habe jetzt die Sirene einfach abgeklemmt das sie nicht die ganze Zeit duddelt. Wie kann ich die Fernbedienung neu anlernen ? Kann das Auto nicht starten solange die wegfahrsperre drin ist :/ Bitte um Hilfe :(

sadai

Mitglied im GT-Club

Beiträge: 11

Registrierungsdatum: 21. Dezember 2016

  • Private Nachricht senden

62

Freitag, 9. Juni 2017, 19:25

bräuchte bitte auch die Anleitung zwecks der Überbrückung

DER_EU

Anfänger

Beiträge: 12

Registrierungsdatum: 16. Dezember 2013

  • Private Nachricht senden

63

Montag, 16. April 2018, 18:28

SIGMA M30 newage modelle

hi community habe einen 04er impreza england import mit einer sigma m30 alarmanlage, habe also dieses eingabepad unten am armaturenbrett.

wollte heute das piepen beim auf und zu sperren über das zahlenpad eingeben.

das problem ist immer wenn ich *17856 eingeben habe blinkt die led am pad 8mal und ich kann den rest des codes nicht eingeben...

weiß jemand was ich machen muss damit ich den code vollständig eingeben kann?


grüße :thumbup:

Baumschubser

Super Moderator

Beiträge: 6 268

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

64

Montag, 16. April 2018, 19:42

Offtopic - Lesen auf eigene Gefahr
Sigma M30-Thread zusammengefügt


Gruß
Stephan