Du bist nicht angemeldet.

MKTheOne

Schüler

  • »MKTheOne« ist der Autor dieses Themas

Beiträge: 130

Registrierungsdatum: 1. Juni 2016

Wohnort: Frankfurt a.M.

  • Private Nachricht senden

1

Sonntag, 14. März 2021, 17:55

Batterie im Levorg. Wie lange hält eure?

Hi,

ich habe den Levorg Bj 09/15. Jetzt nach 5 1/2 Jahre hatte die Batterie schlapp gemacht. Was an sich ok ist, aber beachtlich weil ich immer bzw. viel innerorts Kurzstrecke fahre und an besaglichen Tag 30 min auf Zündung (aber ohne Heizung / Sitzheizung / Klima) im Auto saß und auf meine Tochter im Ballett gewartet habe. Ergo ADAC angerufen, eine Stunde später war Levorg wieder an, halbe Stunde auf der Autobahn Batterie geladen und nächste Woche werde ich die Batterie wechseln lassen. Zwar nimmt die Batterie Spannung gut auf, dennoch möchte ich ne neue haben. Verbaut ist bei mir die Originale Juhitsu aiutsu ahisu jatasi (oder so ähnlich) Batterie. K.A. Welche. Die Werkstatt wird mir schon die richtige einbauen. Wie lange hat denn so eure gehalten? :tschuess:

RB199

SC+ Mitglied

Beiträge: 596

Registrierungsdatum: 9. September 2018

Wohnort: Offenbach

  • Private Nachricht senden

2

Sonntag, 14. März 2021, 18:08

Meine (EZ 01/16) wurde vom Vorbesitzer im Rahmen der Inspektion im Dezember 2018 gegen eine Banner getauscht. Diese habe ich dann im Sommer 2020 einmal tiefentladen, lies sich aber wieder laden und war im Dez 2020 laut Batterietester immer noch "mittel" bei der Inspektion. Allerdings hatte ich das gefühl das die nicht mehr gesund ist und beim Start-Stopp ist das Auto oftmals bereits nach wenigen Sekunden wieder angesprungen (SSA ist bei mir mittlerweile aber standartmäsig aus). Nun habe ich die Batterie 02/21 gegen eine Varta AGM (eigentlich passt diese nicht, wurde entsprechend "passend gemacht") getauscht und bin der Meinung das das Auto nun weniger Sprit verbraucht (erkläre ich mir damit das die LiMa weniger in die Batterie versucht zu pumpen), wenn ich SSA mal einschalte bleibt der Motor länger aus und die Standheizung shcaltet sich auch nicht mehr wegen unterspannung ab. Insgesammt kann ich also nur sagen das die Banner wohl nach diesen ca 2 Jahren wieder hinüber war und die neue AGM sehr gut funktioniert. Ich vermute die wird länger durchhalten und wenn nicht dann ist die AGM wenigstens (deutlich) billiger als die "passenden" Asia EFB Batterien (egal ob OEM, Banner, Yuasa oder Varta) und technisch sogar überlegen
"Alles außer Allrad ist ein Kompromiss"- Walter Röhrl

ampel2

SC+ Mitglied

Beiträge: 2 502

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

3

Mittwoch, 17. März 2021, 13:27

bei mir knapp 5 Jahre - bei deaktivierung des problematischen Batterriemanagment und ohne Start / Stop in den letzen 3 Jahren seit dem iich den Wagen habe

Zum Thema Batterie / Ladung habe ich hier schon mehr als genuug geschrieben :-(

siehe auch hier: Batterie Ersatz
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Levvi

Anfänger

Beiträge: 14

Registrierungsdatum: 16. Juli 2019

Wohnort: Taunus

  • Private Nachricht senden

4

Montag, 12. April 2021, 11:48

Bei meinem war die Batterie von Anfang an schlapp (Neuwagen!). Ich mußte immer wieder mal das Ladegerät anhängen. Start-/Stop ging fast nie (was an sich nicht schlimm ist ;) ). Jetzt, nach gut 1 1/2 Jahren bei der 30Tkm Inspektion, hat Subaru auf Garantie eine neue Batterie verbaut ^^

ampel2

SC+ Mitglied

Beiträge: 2 502

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

5

Montag, 12. April 2021, 14:29

Bei meinem war die Batterie von Anfang an schlapp (Neuwagen!). Ich mußte immer wieder mal das Ladegerät anhängen. Start-/Stop ging fast nie (was an sich nicht schlimm ist ;) ). Jetzt, nach gut 1 1/2 Jahren bei der 30Tkm Inspektion, hat Subaru auf Garantie eine neue Batterie verbaut ^^


Ja da hast Du glück gehabt - die Garantie auf die Batterien beträgt nur 2 Jahre ! Ich habe aus Subaru-Kreisen gehört, dass viel Neuwagen schon mit schlapper Batterie vom Schiff kommen ! Wenn Du bei einer eigentlich "neuen" Batterie immer mal wieder das Ladegerät ranhängen musst, stimmt etwas nicht !

Wenn die Batterie dann schon immer nach kurzer Zeit wieder fertig ist mit Laden, hat sie einen Defekt und nimmt keine Ladung an (typisch für sulfatierte Batterien)

Sicherhaltshalber solltest Du mal schauen ( - lassen) , ob es bei Dir einen zu großen Ruhestrom bei abgestelltem Fahrzeug gibt (mit Stromzange über die Batteriekabel).
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Levvi

Anfänger

Beiträge: 14

Registrierungsdatum: 16. Juli 2019

Wohnort: Taunus

  • Private Nachricht senden

6

Montag, 12. April 2021, 16:26

Das mit den 2 Jahren Garantie wußte ich nicht, aber man muß ja auch mal Glück haben. Die Batterie war wirklich von Anfang an mies. Bei der 15Tkm Inspektion wurde sie schon ans Ladegerät gehangen. Jetzt bei der 30-tausender wurde die Batterie wohl als Defekt am Tester angezeigt. Nun habe ich wieder die gleiche Banner drin, habe aber nach Tagen noch höhere Spannungen, als mit der alten Batterie einen Tag nach dem Laden. Ich hoffe mal die hält jetzt einige Jahre.

ampel2

SC+ Mitglied

Beiträge: 2 502

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

7

Montag, 12. April 2021, 16:56

.... nur falls es Dich interessiert Hilfe !! meine Bordspannung schwankt laufendem Motor sporadisch zwischen 12,2V und 14,7V - direkt nach der 30tKm Durchsicht
zum Thema mit der Batterie habe ich schon viel geschrieben.

Ich sehe das Problem nicht vorrangig in der Batterie sondern dem "bescheidenen" Lademanagement ! Die Lima wird im Fahrmodus teilweise abgeschalten um Sprit zu sparen !

deswegen fahre ich immer mit Standlicht (= bedeutet konstante Ladung) und ohne Start/Stop
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

KevinC4

Anfänger

Beiträge: 12

Registrierungsdatum: 5. Juli 2015

  • Private Nachricht senden

8

Montag, 12. April 2021, 19:22

Mahlzeit!

Im Januar hatte ich meine 3-Jahres-Inspektion bei ca. 36.000 km. Dort wurde mir mitgeteilt, dass meine Batterie ziemlich hinüber sei und man sie tauschen sollte. Habe ich aber erstmal abgelehnt.
Ich glaube ich habe sie durch meine Kurzstrecken zur Arbeit (ca. 2-3 km) hauptsächlich gestresst.

Gruß
Kevin

Ähnliche Themen