Du bist nicht angemeldet.

  • »FrankenFrank« ist der Autor dieses Themas

Beiträge: 905

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

1

Donnerstag, 8. April 2021, 00:06

VDC Lampe bei Kaltstart

Hallo Leute,
mein Neukauf hat so seine Eigenheiten.
Legacy, DOHC 165PS MJ 2006, AT.
Beim Kaltstart (ich schätze Mal, unter 7 Grad Kühlwasser) bleibt die gelbe "VDC Off" Lampe an. Keine weiteren Lampen, (Tempomat geht)
Weder mit 'Torque' noch mit FreeSSM bekomme ich einen Fehler ausgelesen. Auch nichts 'Pending'
Nach den wärmeren Nächten ging der Start Morgens ohne Lampe.
Seit es kälter ist, VDC an. Also müsste ich im Winter dann immer ohne VDC den Berg runter....

Wenn der Motor etwas warm ist, (Kühlwasser-Anzeige ggf noch am unteren Anschlag) bleibt die Lampe nach Neustart aus.
Eine Fahrt Strecke von 500m bis 1km (bergab) reicht aus (je nach Start-Temperatur)
Warmalufen lassen im Stand hilft auch. Ich würde daher Radsensoren ehr ausschließen.

Der Wagen hat eine LPG Anlage. Trim-werte sind aber unter 10% Wagen. Springt gut an.
Ventile wurden gemäß Werkstatt bei 116.000 eingestellt, ich habe ihn seit 126.000km.
Ich kenne das Thema 'Ventilspiel' von meinem 125ps SOHC Forester. Ich halte das hier für unwahrscheinlich.

drischnie

SIGTC Arbeitskreis Teile

Beiträge: 8 806

Registrierungsdatum: 28. November 2001

Wohnort: Stapelfeld

  • Private Nachricht senden

2

Donnerstag, 8. April 2021, 00:19

Die Frage ist: weisst du denn ob deine anderen Warnleuchten noch alle funktionieren im Kombiinstrument? Denn bei sehr niedriger Kühlmitteltemperatur kann es normal sein das VDC noch nicht funktioniert:


  • »FrankenFrank« ist der Autor dieses Themas

Beiträge: 905

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

3

Donnerstag, 8. April 2021, 09:46

Ja. Halte ich gelesen und zum Thema: 1 Liter Ölverbrauch /1000km ist normal ! Gelegt.

Bei Minus30 Grad... OK. Aber bei 4 Grad Plus ?

Ja, die Andern Lampen sind i.O. habe mal den Luftmassenmesser abgezogen um den Weihnachtsbaum zu testen...
Aber 10 Sec drücken ist spannend.
Bedeutet aber trotzdem, bei Frost und Schnee hab ich halt erstmal kein VDC.
Ging bisher ja auch Ohne.

  • »FrankenFrank« ist der Autor dieses Themas

Beiträge: 905

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

4

Donnerstag, 8. April 2021, 10:10

....und die hinteren Türschließer mögen (offenbar bei Kälte) auch nicht....
Die Türen bleiben gernemal offen... Oder zu....(also die Verriegelung)
Der Türgriff öffnet auch erst kurz bevor man meint ihn abzubrechen.

Bei 126.000km hatte ich mit sowas nicht gerechnet. Mein SG fühlt sich mit 250.000km fast so frisch an, wie der Prius mit 295.000km

Aber so Defekte wie der Legacy bei 126.000 hat.... Hält der wirklich über 200.000?

Gab

Profi

Beiträge: 1 625

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

5

Donnerstag, 8. April 2021, 11:10

Sowas hat mit der Laufleistung nichts zu tun.
200tkm hält jedes Auto, hängt nur immer von ab was man reininvestieren will.