Du bist nicht angemeldet.

svk

Schüler

  • »svk« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 4. November 2010

  • Private Nachricht senden

1

Samstag, 4. Juni 2011, 04:47

Benzinverbrauch Impreza 1.5 RF - LPG (MY 2009)

Hallo hab seit nem 3/4 Jahr nen Impreza Bj 2009
mir ist aufgefallen das auf meinem Weg zur Arbeit (lange strecke) bei tacho 160 der benzinverbrauch mit 11,4-11,6 ltr super(benzinbetrieb) und bei LPG ca. 1 lier weniger angezeigt wird

das kann doch net normal sein das der bursche bei tacho 160 mehr durchzieht als im LPg betrieb ?(

mal abgesehen davon dass 11 ltr super irgendwie sehr viel sind für tacho 160 :confused: :eek:

mein voriges gerät nen Lada 2112 fließheck(gewicht 1,2 to) mit 91PS hat nie soviel gebraucht selbst bei tacho 190 nicht

gut eingefahren is er auch scho , hat jetzt 16tkm runter und zieht deutlich flockiger als mit 3,5tkm bei der Anschaffung

wenn ich gemütlich mit 80-100 übers die landstraße schunkele geh der benzinverbrauch massiv zurück,

bei tacho 120 komme ich mit lpg sogar an 8,5 ltr ran wenn die strecke halbswegs flachlandig ist


ist da irgendwo der wurm drin?

2

Samstag, 4. Juni 2011, 10:14

meinermeinung ist der 1,5 für den impreza ungeignet, ich kenn das gefährt sehr gut und habe einen verbrauch von 14 liter, der wurm ist das der motor zuviel arbeit hat im verhältnis zum gewicht ;-)

Beiträge: 766

Registrierungsdatum: 2. August 2008

Wohnort: (D) , Saarland

  • Private Nachricht senden

3

Samstag, 4. Juni 2011, 11:44

du kannst/darfst/musst auf LPG die Verbrauchsanzeige ignorieren! Dein Motor bzw. Steuergerät und somit auch die Verbrauchsanzeige wissen
nämlich gar nicht, dass du gerade auf LPG unterwegs bist. Somit stimmt diese "Berechnung" hinten und vorne nicht.
Grob kannst du sagen, dass du LPG einen bis zu 30% höheren Verbrauch im Vergleich zu Benzin hast.
Und das ist auch völlig normal.

svk

Schüler

  • »svk« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 4. November 2010

  • Private Nachricht senden

4

Samstag, 4. Juni 2011, 16:23

jo mit lpg hab ich scho mehr verbrauch , ca. faktor 1,25
mache ja fette verbrauchsliste, da hat sich dieser faktor ungefähr ergeben, ist auch ziemlich genau bei meiner anlage > angezeigt 8ltr. benzinverbrauch ergibt relativ genau 10 ltr. gas
starke verbrauchsabweichungen lpg(ca. 1ltr. gas mehrverbrauch) hab ich nur wenn ich mal Heizgas an ner tanke erwische

meines wissens nach wird die gaseinspritzung von theoretischer benzineinspritzmenge aus berechnet und da sollte ne reine benzinfahrt ja zu nem geringeren verbrauch führen bzw ca gleich bleiben und nicht 1 ltr. mehrverbrauch anzeigen

nach dem der getankten gasmenge kann man ja nur grob gehen weil jede tanke da anders abschaltet usw.,

hab auf letzter tour (gestern nacht) > ca. 700km < mal auf der AB mit tacho 160 getestet 150km auf benzin und ca 300km mit gas

gasverbrauch laut anzeige 10,6ltr. > 13,25 ltr gas , an der tanke gabs dann 40,3ltr. gas(anlage hatte noch nicht abgeschaltet) bei 322km strecke > 12,6ltr/100km gasverbauch

die 150km benzinstrecke zeigten 11,6ltr. verbrauch an und von der tankanzeige könnte das auch ungefähr stimmen



grund für meinen test war die empfehlung bei höheren geschwindigkeiten auf benzin zu fahren wegen dem verbrauch
aber selbst bei nem gaspreis von 80 cent kostet der benzinbetrieb bei ner schnelleren AB fahrt ja 7€ mehr auf 100km :cursing:

mir kommt das irgendwie komisch vor hab ja nicht mal AWD, naja hatte den tank grob halb leer und mal mit super+ nachgetankt, macht ja eh kein unterschied mehr zum normalen super,
also die empfehlung benzin zu fahren ist bei mir völlig falsch > selbst wenn der 20ltr. gas ziehen sollte wäre ich noch günstiger als mit benzin


E10 verkneife ich mir weil der sprit bei mir eh länger im tank rumdümpelt wenn ich auf gas fahre , hab da irgendwie komisches gefühl wegen zersetzung des Bioethanols wenn es ewig im tank ist(einmal volltanke reicht ja über nen halbes jahr wenn ich nich grad mit dem benzinbetrieb rumexperimentiere)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »svk« (4. Juni 2011, 16:29)


camper_RLP

Fortgeschrittener

Beiträge: 233

Registrierungsdatum: 1. März 2009

Wohnort: COC

  • Private Nachricht senden

5

Samstag, 4. Juni 2011, 17:50

wieso komisch, im Normverbrauch (Normlügen) liegen der 1,5er und der 2,0er nur 1L auseinander (1,5 Allrad zu Fronttriebler nur 0,1l) . In der Praxis werden die 1,5er wohl so mit etwa 8-10l Benzin / 100km bewegt. Da liegt deiner ja ganz ok.
Und bei 160 km/h liegst du beim 1,5er auch nur 15km/h unter der eingetragenen Höchstgeschwindigkeit, da ist es normal das der verbrauch hochgeht. Hatte mit meinem 2,0R auf Langstrecke Autobahn zwischen 10l (gemütlich 130-140) und 15l (Gaspedal Bodenblech). Gesamtschnitt auf 56Tkm waren ca 11l LPG/100km.

Das der Gasbetrieb grundsätzlich Kraftstoffmäßig günstiger ist als der Benzinbetrieb liegt schon daran das LPG fast die Hälfte von Super kostet, selbst bei 50% Mehrverbrauch ist es noch billiger. Daher tanke ich auch auf Autobahnen Gas nach, ist dann immer noch günstiger als auch nur 10km auf Benzin zu fahren um zur nächsten LPG-tanke abseits der Bahn zu gelangen.

svk

Schüler

  • »svk« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 4. November 2010

  • Private Nachricht senden

6

Samstag, 4. Juni 2011, 21:45

der lada hat im langjährigen durchschnitt 6,5 ltr. gebraucht :thumbsup:

fahre aber auch spritsparend, und bei schnelleren autobahnstrecken ging der verbrauch auch nicht extrem hoch

11ltr. hab ich bei der geschwindigkeit noch nie gebraucht

Sabaru

Anfänger

Beiträge: 8

Registrierungsdatum: 7. Juni 2011

  • Private Nachricht senden

7

Mittwoch, 8. Juni 2011, 00:36

sorry aber 160km/h und spritsparend passt ja mal absolut nicht zusammen :D bei geschwindigkeiten über 130km/h hat JEDES auto durst.

wenn ich mir das so durchlese kommt mir absolut nichts seltsam an deinem verbrauch vor.

wie *marcus* schon sagt... der bordcomputer hat nichts mit dem gasverbrauch zu tun. dieser ist "AUSSCHLIEßLICH" für den benzinverbrauch da.

wie Camper schon sagt liegt zwischen awd und fwd 0,0 - 0,1 verbrauchsersparnis....auf deutsch.... der awd ist das bessere fzg ....zumindest im winter


es kommt natürlich auch auf die gasqualität an. ich empfehle nur an tankstellen zu tanken die ihr gasgemisch ausschildern (sommer 40/60 und winter 60/40) damit senkst du u.U. auch noch minimal den verbrauch und bei inspektionen darauf hinweisen, dass das steuergerät auf updates überprüft werden soll.

svk

Schüler

  • »svk« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 4. November 2010

  • Private Nachricht senden

8

Freitag, 10. Juni 2011, 02:30

werd die sache bei der nächsten tour mal genauer testen auf benzin

gasverbrauch is bei mir ja normal/supi , der benzinverbrauch steigt nur überproportional an im vergleich zum gasverbrauch bei höheren geschwindigkeiten

naja der nächste test gibt mir genauere zahlen dann schau ich weiter :zwinker:

Beiträge: 670

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

9

Dienstag, 14. Juni 2011, 10:00

Schau' dir mal über einen OBD2-Scanner die Lamda-Werte und die Düsenöffnungszeiten an :-) dann weißt Du , Warum

Mein 2.0X fette so ab 4000/ min aufwärts langsam an, ab ca. 50% Gas. Ab 5000 läuft er eigentlich immer satt Fett. Lambda knapp 0,8.

borni

Schüler

Beiträge: 102

Registrierungsdatum: 10. Februar 2011

  • Private Nachricht senden

10

Mittwoch, 15. Juni 2011, 18:18

@FrankenFrank:

Offtopic - Lesen auf eigene Gefahr
Das liegt aber nur daran, dass das Auto ab 4000/min im ungeregelten Bereich läuft.

D.h. streng nach Kennfeld ohne abweichung durch Korrekturwerte.

Ganz einfach weil die Berechnungszeit zu lange dauern würde und es auch nicht notwendig ist.

Das einzige was wichtig ist, ist das er Lambda spezifisch im ungeregelten Bereich auf Gas und Benzin beinahe identisch läuft!

daddy

Fömi im Impreza GT Club

Beiträge: 6 562

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

11

Mittwoch, 15. Juni 2011, 18:40

ich melde mich mal nur zum angesprochenen Verbrauch eines LADA zu Wort: Russen-Autos waren nie sparsam -zumindest die 5 nicht, die ich in meinem (langen) Leben bewegte. 160 km/h als "echt" hatten sie nie erreicht.
Wenn die Tacho-Nadel dahin eilt, dann, ja dann, "typisch" russisch: Km/h Anzeige und Wegstreckenzähler stehen in krassem Widerspruch zur Realität. :erschreck: Kein Wunder also, dass vorgegaukelt wird, die fahren fast für umsonst. :Lolschild:

svk

Schüler

  • »svk« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 4. November 2010

  • Private Nachricht senden

12

Mittwoch, 15. Juni 2011, 23:45

Lada geht auch sparsam ;)

erster lada den ich als sparsam erlebt hab war der 1.5i Samara Baltic

noch sparsamer war dann der 112 1.5 16V

kein vergleich zu den alten 2105er usw. die haben wirklich gesoffen


letzte nachtankung mit 3/4 tank super + ergab 9,8 ltr./100km bei 400km strecke mit ca 160km/h verbrauchscompi zeigte auch 9,8 an

sah deutlich besser aus als die 11,6 vom letzten mal

wobei sich mir die frage stellt ab wann sich bioethanol zersetz, hatte die tankfüllung ja über 3 monate drin weil meist auf gas gefahren, nich das sich die 5% bioethanol im super zu wasser zersetzt haben ???

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »svk« (16. Juni 2011, 00:28)


vonderAlb

Erleuchteter

Beiträge: 9 607

Registrierungsdatum: 5. Oktober 2001

  • Private Nachricht senden

13

Donnerstag, 16. Juni 2011, 09:05


grund für meinen test war die empfehlung bei höheren geschwindigkeiten auf benzin zu fahren wegen dem verbrauch

Wer empfiehlt denn so einen Blödsinn?


also die empfehlung benzin zu fahren ist bei mir völlig falsch > selbst wenn der 20ltr. gas ziehen sollte wäre ich noch günstiger als mit benzin

Eben. Fahr du man ruhig mit Gas. Immer und überall und bei jeder Geschwindigkeit.


E10 verkneife ich mir weil der sprit bei mir eh länger im tank rumdümpelt wenn ich auf gas fahre , hab da irgendwie komisches gefühl wegen zersetzung des Bioethanols wenn es ewig im tank ist(einmal volltanke reicht ja über nen halbes jahr wenn ich nich grad mit dem benzinbetrieb rumexperimentiere)

Ich tanke E10. Da passiert nichts.
Weil ich aber nicht soviel Benzin mit mir rumschleppen will (Gewicht kostet Sprit) tanke ich höchstens 10-15 Liter. Das reicht mir dann wieder für knapp 3.000 km (inkl. Nutzung der Standheizung) bzw. einen Monat. Wozu soll ich soviel Benzin tanken wenn ich sowieso nur mit Gas fahre? Da schwappen viele Euros im Tank ungenutzt rum die mir im Geldbeutel fehlen. Und die Panikmache in manchen Foren das die Benzinpumpe kaputt geht (überhitzt) weil zu wenig Sprit im Tank ist ist absoluter Schwachsinn. Das mag vielleicht bei anderen Automarken zutreffen aber nicht bei einem Subaru. Meine Pumpe läuft seit über 4,5 Jahren bzw. 140.000 km problemlos mit max. nur 15 Liter im Tank. Getankt wird erst wieder wenn die Warnlampe angeht.
Andreas

[URL=http://www.spritmonitor.de/de/detailansicht/161553.html][IMG]http://images.spritmonitor.de/161553_5.png[/IMG][/URL] LPG Autogas

Beiträge: 670

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

14

Donnerstag, 16. Juni 2011, 11:33

Regelung oder Steuerung, das ist hier die Frage !

@FrankenFrank:

Offtopic - Lesen auf eigene Gefahr
Das liegt aber nur daran, dass das Auto ab 4000/min im ungeregelten Bereich läuft.

D.h. streng nach Kennfeld ohne abweichung durch Korrekturwerte.

Ganz einfach weil die Berechnungszeit zu lange dauern würde und es auch nicht notwendig ist.

Das einzige was wichtig ist, ist das er Lambda spezifisch im ungeregelten Bereich auf Gas und Benzin beinahe identisch läuft!

@borni
Offtopic - Lesen auf eigene Gefahr

wenn die Zeit zum berechnen nicht reicht, dann rechnet man nur alle zwei Einspritzzyklen neu, das wäre kein Grund OL zu fahren.
Mein ODB-Tester zeigt auch brav bei 4500 noch ClosedLoop und Lambda um 1 an, wenn ich das Gas nur leicht antippe.
Bei ordentlich Last wird angefettet, weil das Gemisch dann schneller durchbrennt, und auch etwas mehr Volumen entsteht. Als Nebeneffekt senkt das die Temperatur am Auslass.
Wiso die Maschine da OL fährt, wo doch eine Breitband-Sonde verbaut ist, begreife ich nicht. Evtl ist OL auch nur der Hinweis, das nicht mehr auf optimales Abgas geregelt wird?
Die gelernten Fuel-Trim-Werte werden jedenfalls im OL-Bereich verwendet; soviel habe ich beim Gasanlagen-Spielen schon herausgefunden.

Ein weiterer Grund, deutlich anzufetten könnte sein, das bei der Drehzahl die Sonde nicht mehr schnell genug ist, um Zylinderselektiv auswerten zu können.
Eine eventuelle Unterversorgung eines Zylinders kann nicht mehr erkannt werden, ist aber gerade bei Vollast zunehmend wahrscheinlich. (Der Berühmte Tod von Zylinder 3 bei Turbos über 300PS)
Daher geht man lieber auf die sichere Seite, und fettet alles 20% an, dann kann auch mal eine Düse 15% weniger liefern, ohne das der Motor sofort stirbt.

svk

Schüler

  • »svk« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 4. November 2010

  • Private Nachricht senden

15

Mittwoch, 13. Juli 2011, 14:54

so hab mal aktuelle verbrauchsdaten

über die letzten 9415km hab ich nen durchschnitt von 8,95 ltr lpg

das is ja ganz gut,

Tobnac

Schüler

Beiträge: 67

Registrierungsdatum: 14. März 2011

  • Private Nachricht senden

16

Mittwoch, 13. Juli 2011, 22:29

wie steht da der Verbrauch bei Benzin auf die KM?

svk

Schüler

  • »svk« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 4. November 2010

  • Private Nachricht senden

17

Donnerstag, 14. Juli 2011, 01:06

benzinverbrauch hab ich keinen sinnvollen getestet,

hab ja den hohen benzinverbrauch bei zügigen autobahnfahrten,

daher hab ich 1,5 tankfüllungen benzin verbraten die nicht gezählt werden dürften

weis garnet wieviel benzin ich als startbenzin brauche :confused:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »svk« (14. Juli 2011, 01:12)


camper_RLP

Fortgeschrittener

Beiträge: 233

Registrierungsdatum: 1. März 2009

Wohnort: COC

  • Private Nachricht senden

18

Donnerstag, 14. Juli 2011, 09:02

...
Das mag vielleicht bei anderen Automarken zutreffen aber nicht bei einem Subaru. Meine Pumpe läuft seit über 4,5 Jahren bzw. 140.000 km problemlos mit max. nur 15 Liter im Tank. Getankt wird erst wieder wenn die Warnlampe angeht.


Bei mir ähnlich, nur das diese "super" Benzinwarnleuchte irgendwie ihr Eigenleben dank Bordcomputer hat. Wenn mann gut 700km auf Gas fährt nimmt die Benzinanzeige auch ab, obwohl kein Tropfen Benzin durch den Motor ging. Irgendwann leuchtet einen die gelbe Zapfsäule dann an obwohl der Tank noch gut 1/3 voll ist, die Anzeige aber Reserve vermutet. 10l Super drauf und schon nen halben Tank voll (die wundersame Spritvermehrung).
Normal tanke ich so 20 Liter nach, außer ich schaffe es nach Luxemburg, dann wird vollgetankt. E10 ist auch kein Problem, das gibt es bei uns hier (noch) nicht.

vonderAlb

Erleuchteter

Beiträge: 9 607

Registrierungsdatum: 5. Oktober 2001

  • Private Nachricht senden

19

Donnerstag, 14. Juli 2011, 11:23

Blöde Bordcomputer


Bei mir ähnlich, nur das diese "super" Benzinwarnleuchte irgendwie ihr Eigenleben dank Bordcomputer hat.

Da kann ich nur sagen: selber Schuld. Wer kauft sich auch so einen Blödsinn wie einen Bordcomputer. Die Dinger lügen wie gedruckt.
Ich hab keinen. Meine Tankanzeige ist sehr präzise. Ätsch :zunge:

Ne, Spaß beiseite.
Dadurch das der Bordcomputer den Benzinverbrauch errechnet, selbst wenn man mit Gas fährt, der Sensor im Tank aber keinen Verbrauch meldet, korrigiert der Bordcomputer die Tankanzeige da er davon ausgeht das evtl. der Sensor defekt ist. Es kann ja nicht sein das man fährt aber kein Benzin verbraucht, "denkt" sich der blöde Bordcomputer.

Das hat ja dann leider einen Nachteil wenn man mit Gas fährt. Man weiß nur wieviel Benzin im Tank ist wenn man die Zündung neu startet, denn dann wird erst mal der wahre Tankinhalt lt. Tanksensor angezeigt und die Rechnerei beginnt wieder von vorne.
Andreas

[URL=http://www.spritmonitor.de/de/detailansicht/161553.html][IMG]http://images.spritmonitor.de/161553_5.png[/IMG][/URL] LPG Autogas

svk

Schüler

  • »svk« ist der Autor dieses Themas

Beiträge: 76

Registrierungsdatum: 4. November 2010

  • Private Nachricht senden

20

Freitag, 15. Juli 2011, 01:46

was mir noch aufgefallen isrt > der lack scheint sehr weich zu sein

so nen empfindlichen lack hab ich noch nie erlebt :thumbdown:
der reagiert extrem auf insekten usw. gibt sehr schnell schadstellen die nicht auszupolieren gehen :traurig:

hab jetzt ne versiegelung draufmache lassen und hoffe das es damit besser wird vom schutzfaktor her


und mir wurd gestern mitgeteilt das es von subaru keinen anderen radioschacht für nen normales radio mehr gibt > soll zum freienhandel gehen >> komische zubehörpolitik 8|

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »svk« (15. Juli 2011, 09:49)