Du bist nicht angemeldet.

  • »forester xt 2018« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 11. Februar 2018

  • Private Nachricht senden

1

Dienstag, 20. Februar 2018, 17:23

Startprobleme Forester xt 2018

Hallo, nach gerade mal 300km Gesamtfahrleistung das erste Problem. Kaltstart ok, springt gleich an,dann nach ca 4km fahrt, 5 Minuten eingekauft,danach wollte ich weiterfahren. Springt an,geht gleich wieder aus, bei erneutem Startversuch springt er dann nach ca 5 sekunden anlassen an. Was ist das?????Das Problem habe ich seit 2 Tagen !MfG Jürgen

Rotzunge

Schüler

Beiträge: 132

Registrierungsdatum: 6. März 2017

Wohnort: Raum Stuttgart

  • Private Nachricht senden

2

Dienstag, 20. Februar 2018, 21:09

Kann Dir leider keinen konkreten Tip geben.

Aber früher, zu Vergaserzeiten, gab es das Problem schon einmal bei extrem hoher Luftfeuchtigkeit in Verbindung mit niedrigen Temperaturen. Wohnst Du im Alpenraum? Dann würde ich mal in diese Richtung denken. Obwohl mir persönlich eine Vereisung bei einer Einspritzanlage eher unwahrscheinlich vorkommt. Viel Glück in Bezug auf eine schnelle Diagnose - und Behebung.
Eher vielleicht aber minderwertiger Kraftstoff? Namen nenne ich hier nicht, aber inform dich mal.

LG
Rotzunge :tschuess:
Habe eine Meinung, aber respektiere auch andere Meinungen.

Beiträge: 784

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

3

Donnerstag, 22. Februar 2018, 09:23

Moin Zusammen

...ferndiagnostisch aufgrund Deiner Beschreibung schwer zu sagen....
  • tritt der Fehler weiter regelmässig auf?
  • Leuchtete noch die blaue Wassertemp-Anzeige beim zweiten Startversuch?
  • Mal nach dem zweiten Startversuch am Auspuff geschnuppert?
  • hörte es sich beim "Neustart" so an, als ob er nicht auf allen vier Töpfen läuft?
  • tritt der Fehler auch auf wenn der Motor richtig warm gefahren ist?
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

  • Ansonsten: tank' einfach mal Aral oder Esso oder .... und fahr hundert km AB / Landstrasse durch und guck, obs dann immer noch auftritt; >50% Chance dass nicht
  • Wenn doch: fahr zum Freundlichen und lass den Fehlerspeicher auslesen und löschen.
  • Dann sehen wir weiter :zwinker:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Subi-Lu

Fortgeschrittener

Beiträge: 305

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

4

Donnerstag, 22. Februar 2018, 20:52

Hallo, nach gerade mal 300km Gesamtfahrleistung das erste Problem. Kaltstart ok, springt gleich an,dann nach ca 4km fahrt, 5 Minuten eingekauft,danach wollte ich weiterfahren. Springt an,geht gleich wieder aus, bei erneutem Startversuch springt er dann nach ca 5 sekunden anlassen an. Was ist das?????Das Problem habe ich seit 2 Tagen !MfG Jürgen



Hmm,neues Auto vor der Tür.Besuch vom Marder gehabt?
Gruss :D

RedBull

Mitglied im GT-Club

Beiträge: 571

Registrierungsdatum: 21. April 2015

  • Private Nachricht senden

5

Donnerstag, 22. Februar 2018, 21:49

Ab zum Händler und checken lassen, dafür ist die Garantie da.
Tritt es denn auch auf wenn der Motor richtig warm ist, also nach 10-15 km?

Das mit den 5 Sekunden Anlasser orgeln kenne ich eigentlich nur von folgender Situation:
Batterie war abgeklemmt
bei dem ersten Start sollte man vor dem Zünden ein paar Sekunden in der "on"-Stellung warten
tut man das nicht, orgelt der Wagen erst ein paar Sekunden bis er startet

Thömu

Profi

Beiträge: 735

Registrierungsdatum: 31. Mai 2008

Wohnort: CH

  • Private Nachricht senden

6

Freitag, 23. Februar 2018, 07:07


  • »forester xt 2018« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 11. Februar 2018

  • Private Nachricht senden

7

Donnerstag, 1. März 2018, 15:18

Nächstes Problem,Warnleuchte Licht/weitenverstellung und Reifendruck leuchten!!!

Nächstes Problem,Warnleuchte Licht/weitenverstellung und Reifendruck leuchten!!!Nach dem einkaufen los gefahren, nach ein paar Metern Kontrollleuchten an.Nach ca. 300m fahrt wieder aus!!!War in der Werkstatt, nix im Fehlerspeicher??? Fehler nicht bekannt!!! Komisch oder!!! :confused: :confused: :confused:

daddy

Fömi im Impreza GT Club

Beiträge: 6 768

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

8

Donnerstag, 1. März 2018, 15:42

Zum ersten Problem: Wohl immer noch ungelöst/unerklärt ain den Beiträgen 1-6
Nun im Post 7 ein zu vermutendes anderes Problem ... :kratz:

Soll heißen: "Montagsautos" könnte s vielleicht auch in Nippon geben. Also beim Händler vorstellig werden und ihm verdeutlichen, "ihm im Notfall ´die Karre um die Ohren´zu hauen.".

Ist leicht dahergesagt -ich weiß-. Da hat man sich ein nagelneues Auto gekauft, will es schlicht nur genießen und mit ihm fahren und keine "Laufereien" und "Umstände" haben ...und dann die Wermuts-Tropfen.
Was hälst Du davon, ein gleiches Ersatz-Fahrzeug zu verlangen, bis irgendwer eindeutig und schlüssig die Missstände geklärt,erkärt und dauerhaft beseitigt hat..weil Du sonst via Rechtshilfe Deine Rechte geltend machen wirst.
Da ein (neues) gleiches Auto womöglich nicht gerade vor Ort verfügbar sein könnte/dürfte, mag sich der Verkäufer anderweitig auf die Socken machen. Du signalisierst: auch er soll Arbeit und Aufwand haben.

drkingschultz

Fortgeschrittener

Beiträge: 206

Registrierungsdatum: 8. März 2016

  • Private Nachricht senden

9

Donnerstag, 1. März 2018, 16:18

Reifendruckkontrolleuchte hatte ich auch schon zweimal nach dem Starten, beide mal bei kalter Witterung. Ging aber einmal nach Neustart wieder aus und beim anderen Mal (da wollte ich nicht neu starten) nach ein paar Metern Fahrt.

Subaru93

Fortgeschrittener

Beiträge: 261

Registrierungsdatum: 4. Januar 2005

  • Private Nachricht senden

10

Donnerstag, 1. März 2018, 23:01

Meinem Subaru haben die Japaner damals werkseitig 3,5 bar verpasst.
Fahr mal an die Tankstelle,prüfe den Luftdruck und resette mal die Reifendruckkontrolle

  • »forester xt 2018« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 11. Februar 2018

  • Private Nachricht senden

11

Sonntag, 4. März 2018, 19:38

Hallo,die Werkstatt hat alles geprüft,ok!Das Problem ist aber das die Anzeigen für Scheinwerfer/Leuchtweitenregulierung und Reifendruckkontrolle gleichzeitig geleuchtet haben und auch erloschen sind!Der Werkstattmeister meinte an der Hinterachse wäre ein Sensor der die Wankbewegungen des Autos registriert und an die Leuchtweitenregulierung weiter gibt, dieser könnte evtl.durch Eis blockiert gewesen sein.Die Reifendrucksensoren übermitteln ihr Signal per Funk,evtl.Störsignal?Es war an dem Tag sehr kalt,,vielleicht war der Reifendruck an der "Grenze"!Da der Händler 80 km entfernt ist und die Reifen durch die Autobahnfahrt warm waren hat der Druck bestimmt gepaßt,werde es weiter beobachten!Ich find den Forester echt super,hoffe ich hab kein Montagsauto erwischt,da ich viel und hart arbeitete und kein Bock auf ständigen Streß hab!Wenns weitere Probleme gibt,werde ich mal mit meinem Anwalt reden,was es da für Optionen gibt!MfG Jürgen

Beiträge: 100

Registrierungsdatum: 10. Juni 2015

Wohnort: Barsbüttel

  • Private Nachricht senden

12

Sonntag, 4. März 2018, 20:46

Genau bevor man vielleicht mal ein vernünftiges Gespräch mit dem Händler sucht, erst mal lieber den Anwalt fragen. :thumbdown:
Mal Subaru in Frieberg konsultiert?
Und zum anfänglichen Problem gibt es nichts mehr zu schreiben?

Beiträge: 784

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

13

Montag, 5. März 2018, 07:56

Moin Zusammen
...da ich viel und hart arbeitete und kein Bock auf ständigen Streß hab!
...da bist DU natürlich der Einzige hier... :lolaway:

Genau bevor man vielleicht mal ein vernünftiges Gespräch mit dem Händler sucht, erst mal lieber den Anwalt fragen. :thumbdown:

@Parkrocker33: +1 :thumbsup: ...kein weiterer Kommentar nötig: und dann auch noch konstruktive Vorschläge machen: das geht ja mal gar nicht.... :Lolschild:
:nixwieweg: => ich bin 'raus hier :tschuess:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Beiträge: 2 064

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

14

Montag, 5. März 2018, 09:01

Ich fasse mal zusammen:
1. Es ist saukalt,
2. Fahrzeug wird im Kurzstreckenbetrieb eingesetzt,
3. unplausible Fehlermeldungen,


Da würde bei mir die Starterbatterie bzw. Spannungslage unter Verdacht geraten. Wenn Du die Möglichkeit hast, hänge doch einfach mal den Wagen über Nacht ans Ladegerät. Wenn das Problem dann weg ist, weißt Du Bescheid.

  • »forester xt 2018« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 11. Februar 2018

  • Private Nachricht senden

15

Dienstag, 6. März 2018, 23:36

Was das anbetrifft hast du Recht,leider weis ich nicht wie sehr die Batterie durch die ganze Elektronik belastet wird!Aber sie ist ja neu und da sollte sie doch auch Kurzstreckenbetrieb aushalten,oder!Bin auch längere Strecken gefahren.Jetzt 800km auf dem Tacho,im Moment keine Störungen mehr!Sobald die blaue leuchte aus ist läuft er ja mit einer Drehzahl von 1500Umdrehungen,schaltet sehr früh,lädt da vielleicht die Lima zu wenig?MfG Jürgen

jwin

Anfänger

Beiträge: 11

Registrierungsdatum: 15. Januar 2018

  • Private Nachricht senden

16

Mittwoch, 7. März 2018, 13:14

Kurzstrecke ist IMMER Gift fuer einen Akku, dazu noch niedrige Temperaturen, ein oftmals problematische Kombination. Da ist es egal ob der Akku neu ist - ich habe schon viele Neufahrzeuge gesehen, bei denen der neue Akku nicht perfekt war.
Die Idee mit dem Laden ist gut, sollte man im Kurstreckenverkehr regelmaessig machen.

Beiträge: 784

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

17

Mittwoch, 7. März 2018, 14:49

Batteriemanagement

Was das Thema "Akkuladung" angeht, könnte Man(n) sich einfach mal der :s_forensuche: bedienen :whistling: ....z.B. in den Foren von Levorg und Outback / Legacy steht da so Einiges... Stichwort "Batteriemanagement"

Levorg Stop and Go?
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Ähnliche Themen