Du bist nicht angemeldet.

Spittek

Fortgeschrittener

  • »Spittek« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 6. Dezember 2013

Wohnort: Sauerland

  • Private Nachricht senden

1

Mittwoch, 13. Dezember 2017, 11:05

Forester D mit Lineartronic - Beschleunigung / Drehzahl / Kaltstart bei niedrigen Temperaturen

Guten Morgen,

ich habe seit Mai einen 2017er Forester Diesel mit Lineartronic. Alles super, tolles Auto! Seit es jetzt aber kälter geworden ist, ist mir beim morgendlichen Kaltstart (unter 5°C) aufgefallen, das der Wagen die ersten Meter nicht richtig vorwärts will bzw. zäh läuft.

Ich wohne ich einer Tempo 30 Zone. Ich starte den Motor (läuft bei ca. 1000U/min leicht erhöht, alles normal). Dann schnalle mich an und fahre los, so mit ca. 30-40km/h durch das Wohngebiet. Die Drehzahl ist bei dieser Geschwindigkeit aber schon weit über 2000 U/min und er will nicht weiter hochschalten. Auch manuelles Tippen auf + an der Schaltwippe bringt nichts. Gebe ich leicht mehr Gas, um etwas schneller zu fahren, erhöht sich zwar die Drehzahl und auch die Geschwindigkeit weiter, aber er schaltet trotzdem nicht höher. Vom Geräusch her bzw. vom Verhältnis Drehzahl/Geschwindigkeit kann es aber max. der 4-5 Gang sein. Erst wenn ich 2-3 Kilometer gefahren bin, ist alles wieder normal und ich kann bei Tempo 30-40 wieder mit 1100U/min cruisen.

Liegt das am Diesel-Motor oder an der Lineartronic? Öl im Getriebe noch zu dick oder soll der Diesel bei tiefen Temperaturen auf Drehzahl gehalten werden, damit er nach dem Kaltstart schadstoffärmer verbrennt?

Das etwas defekt ist, glaube ich eigentlich nicht. Wie ist das denn bei euch?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Spittek« (13. Dezember 2017, 11:59)


fware

Schüler

Beiträge: 114

Registrierungsdatum: 6. Februar 2017

  • Private Nachricht senden

2

Mittwoch, 13. Dezember 2017, 13:05

Mach meiner (MD 2016) auch. Obwohl das mit den +5 Grad bei mir eher -x Grad sind.

Das soll wohl so sein damit das System schnelller Warm wrid. Am Gertriebe liegt es wohl kaum.
Im Zweifelsfall kann die Werkstatt helfen.

Retikulum

SC+ Mitglied

Beiträge: 1 281

Registrierungsdatum: 3. März 2010

  • Private Nachricht senden

3

Mittwoch, 13. Dezember 2017, 13:12

Ich denke er versucht möglichst schnell auf Betriebstemperatur zu kommen.

shiz0

SC+ Mitglied

Beiträge: 116

Registrierungsdatum: 17. November 2017

Wohnort: Südbaden

  • Private Nachricht senden

4

Mittwoch, 13. Dezember 2017, 13:29

Würde ich auch sagen. Ausserdem fördert er das (noch zähe und kalte) Öl dann ebenfalls besser.
Aber du hast ihn ja erst ganz frisch, ein Anruf bei deinem Händler ist bestimmt aufschlussreich.
Grüße,
Hannes

Spittek

Fortgeschrittener

  • »Spittek« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 6. Dezember 2013

Wohnort: Sauerland

  • Private Nachricht senden

5

Mittwoch, 13. Dezember 2017, 13:33

Hi, bin vorhin so gegen 11:30 Uhr los. Aktuell +3°C.

Zustand wieder genauso wie zuvor beschrieben. Das blöde ist, ich muss nach ca. 500m auf eine Bundesstrasse abbiegen und mir geht es natürlich gegen den Strich, dass ich den kalten Motor bei hoher Drehzahl treten muss, um voran zu kommen. Waren bei ca. 55-60km/h um die 2.600-2.800 U/min, 5. Gang, manuelles Hochschalten nicht möglich.

Werde das mal beobachten und im Januar die Werkstatt fragen. Denke aber auch, dass es Abgasrelevant ist.

shiz0

SC+ Mitglied

Beiträge: 116

Registrierungsdatum: 17. November 2017

Wohnort: Südbaden

  • Private Nachricht senden

6

Mittwoch, 13. Dezember 2017, 13:53

Und wenn du dann nach dem Abbiegen auf die Bundesstraße 80-100km/h fährst, wie dreht er dann?
Solange es unter 3000-3500 rpm bleibt, ist do alles gut? Das lässt sich beim Schalter z.B. gar nicht vermeiden und würde ich nicht als "bei hoher Drehzahl treten" bezeichnen.
Derjenige der das so programmiert hat, wird sich ja auch was dabei gedacht haben. :)
Und wie gesagt sind im kalten Zustand 2600rpm evtl. sogar gesünder für deinen Motor, als 1400... man rät nich umsonst davon ab, im Stand warm laufen zu lassen.
Man sollte stattdessen lieber gediegen losfahren, weil bei so sehr niedrigen Drehzahlen die Ölfördermenge eben geringer ist.
Grüße,
Hannes

Spittek

Fortgeschrittener

  • »Spittek« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 6. Dezember 2013

Wohnort: Sauerland

  • Private Nachricht senden

7

Mittwoch, 13. Dezember 2017, 14:07

Und wenn du dann nach dem Abbiegen auf die Bundesstraße 80-100km/h fährst, wie dreht er dann?


Geht dort nur max. 70-80km/h, aber im Verhältnis zum warmen Zustand auch zu hoch, knapp 3000-3200. Musst Du Dir in etwa so vorstellen, als ob Du immer einen Gang zu niedrig wärst. Es fühlt sich so an, als ob der Kraftschluss zwischen Motor und Getriebe noch nicht richtig hergestellt wäre.

Sobald er warm ist, geht der Diesel schon beim leichten Gas geben ohne Verzögerung nach vorne und versucht beim Cruisen so niedrig wie möglich zu drehen.

Ich hatte in der Vergangenheit schon so manche Obskurität mit dem Auto, z.B. manchmal sind stossartige Rauchwolken im Rückspiegel zu sehen. Aber stets sagt mir mein Händler "normal, kommt von der Abgasregelung, ist der NOX Kat"....

Anderes Beispiel: Stoppe ich den Motor während der Warmlaufphase, höre ich aus dem Motorraum noch kurz ein leicht jaulendes Geräusch, als ob ein Gebläse abgewürgt wird. Auch das soll normal sein und irgendein, keine Ahnung was... Dingens... sein. Aber auf jeden Fall auch fürs Abgas.

Wird wohl dieses mal nicht anders sein.

Beiträge: 634

Registrierungsdatum: 7. Dezember 2008

  • Private Nachricht senden

8

Mittwoch, 13. Dezember 2017, 17:03

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »figure_of_disguise« (2. Januar 2018, 23:45)


Wildbill

Anfänger

Beiträge: 7

Registrierungsdatum: 13. September 2016

Wohnort: Heidenheim

  • Private Nachricht senden

9

Mittwoch, 13. Dezember 2017, 17:54

Hi,

ist normal und steht auch irgendwo in der Anleitung. Ist aber bei vielen Automatikfahrzeugen so, dass sie im kalten Zustand höher drehen um schneller auf Temperatur zu kommen. Normalerweise wird einfach die Wandlerüberbrückung nicht geschlossen, so dass mehr Schlupf im Getriebe auftritt und der Motor somit zwangsläufig höher dreht. Wen das stört, der muss vermutlich bei vielen Herstellern von Automatikfahrzeugen absehen.
Beim Forester SJ (zumindest bei meinem Diesel BJ 2016) tritt es auf, sobald die Aussentemp unter 5° liegt. Dank Scangauge sehe ich dann, dass ab 10° Getriebeöltemperatur die Kupplung wieder zumacht und die Drehzahl sinkt. Meist fällt das bei meiner Strecke ziemlich genau mit dem Punkt zusammen, wenn das Wasser 50° erreicht hat, was das Scangaue auch anzeigt. Dann geht auch die blaue Lampe im Cockpit aus (bei 50° Wasser, unabhängi vom Öl).

Gruss, Jürgen

Spittek

Fortgeschrittener

  • »Spittek« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 6. Dezember 2013

Wohnort: Sauerland

  • Private Nachricht senden

10

Mittwoch, 13. Dezember 2017, 22:13

Danke euch allen für die aufschlussreichen Antworten!!! Bin doch etwas erleichtert, dass es bei euch auch so ist. Und kaum weiß man Bescheid, ist es auch gar nicht mehr so schlimm.... :D

Und extra Dank an @Wildbill für die tolle Erklärung. Ich habe leider kaum Erfahrungswerte, was Automatik-Fahrzeuge angeht. Bei meinem letzten Firmenwagen, ein Skoda Yeti mit DSG ist mir das nicht aufgefallen. Mein alter Herr hat zwar nen Forester SH mit Wandlerautomatik. Den fahre ich allerdings viel zu selten, um zu sagen, ob der das auch macht.

Dann ist alles klar!

Viele Grüße und schöne Weihnachten und guten Rutsch!!!

fware

Schüler

Beiträge: 114

Registrierungsdatum: 6. Februar 2017

  • Private Nachricht senden

11

Donnerstag, 14. Dezember 2017, 09:38

Kleine Ergänzung.

Ich hatte das Verhalten auch, aber nur am Anfang mit wenig KM auf der Uhr.
Im April habe ich ein Softwareupdate fürs CVT bekommen und seit her konnte ich das Verhalten nicht mehr Feststellen.

ABER,
Im Moment started der ja noch bei + Graden und Nachts ist der in der Garage. Könnte also noch kommen.
Evlt. mal fragen ob die neueste Software fürs CVT drauf ist

Und,
Die Anzeige für die Temperatur kann vom Realwert abweichen, was man per SSM/Dignosetool anpassen kann.
Die Elektronik verwendet eigene Sensoren. Daher vielleicht auch das mit den +5 Grad auf der Anzeige wobei die Elektronik von - Graden ausgeht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »fware« (14. Dezember 2017, 09:50)


Spittek

Fortgeschrittener

  • »Spittek« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 6. Dezember 2013

Wohnort: Sauerland

  • Private Nachricht senden

12

Donnerstag, 14. Dezember 2017, 10:30

Danke für den Tip. Im Januar habe ich meine erste Inspektion bei 15.000. Werde ich mal ansprechen, dass bitte auch SW-Updates gemacht werden sollen.

Ich bekomme eh ein Update wegen des NOX Kats. Nach diesem soll das Ventil langsam und nicht mehr ruckartig aufgehen, so dass nicht mehr ein Rauchstoss aus dem Auspuff kommt, sondern das Gas langsam abgelassen wird.

0x4243

Anfänger

Beiträge: 43

Registrierungsdatum: 17. Dezember 2015

  • Private Nachricht senden

13

Donnerstag, 14. Dezember 2017, 21:28

Nach diesem soll das Ventil langsam und nicht mehr ruckartig aufgehen, so dass nicht mehr ein Rauchstoss aus dem Auspuff kommt, sondern das Gas langsam abgelassen wird.

Kannst Du das etwas genauer erklären? Gehts da um die Rauchwolken, die bei der DPF-Regeneration ganze Kleinwagen hinter dem Forry verschwinden lassen? :wacko: Weißt Du, wie neu dieses Update ist? Oder gar, welche Versionsnummer es hat? Ich hatte vor kurzem (November) ein ECU-Update bekommen, seit dem aber schon mal etwas Qualm gesehen... Ist aber jetzt bei den kalten Temperaturen (und fast immer finster wenn ich unterwegs bin) auch nicht so repräsentativ... Werde das mal beobachten... Es würde mich jedenfalls riesig freuen, wenn die diese Wolken wegbekommen würden. Ist ja teilweise peinlich...

Danke und schönen Gruß,
Christian

Beiträge: 589

Registrierungsdatum: 10. Februar 2010

Wohnort: Landkreis Bautzen/Kamenz

  • Private Nachricht senden

14

Freitag, 15. Dezember 2017, 07:22

Mein SJ Diesel hat vorgestern auch wieder eine Rauchwolke abgelassen - und zwar so heftig, dass der hinter mir fahrende Streifenwagen Blaulicht angemacht und Signal zum Anhalten gegeben hat. Den Beamten musste ich dann erklären, dass das bei Subaru "normal" wäre, was die mir aber nicht glauben wollten. Allgemeines Kopfschütteln und mitleidiges Lächeln... DAS war wirklich peinlich!

Gruß, Tino

DieterK

Fortgeschrittener

Beiträge: 190

Registrierungsdatum: 26. Mai 2008

Wohnort: Saarland

  • Private Nachricht senden

15

Freitag, 15. Dezember 2017, 10:33

Hallo,

um auf die Ausgangsfrage zurück zu kommen.

Mein 2,0X Benziner Lineartronic macht das auch, habe mal die letzten Tage aufgepasst. Scheint aber gegenüber der obigen Diesel-Beschreibung abgeschwächt zu sein.

Fahre aus der Garage, dann geht es direkt ca. 6% Steigung den Berg hoch, für ungefähr 100 Meter, Zone 30. Der Motor läuft dann auf ca. 2.300 Umdrehungen bei Tacho ca. 33 und bereits auf gerader Strecke. Dies hält ungefähr 200 Meter an, dann fängt die Drehzahl bei gleicher Geschwindigkeit an zu fallen. Nach ca. 500-700 Meter liegt die Drehzahl bei noch gleicher Geschwindigkeit auf ca. 1200.

Beiträge: 747

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

16

Freitag, 15. Dezember 2017, 12:44

Moin Zusammen

...ist vom Prinzip so, wie es @Wildbill: erklärt hat +1 :thumbsup:
Zu dem Thema gibts auch hier ähnliche Berichte: Erfahrung mit Automatik (CVT) ????
[OT nach dem ersten Drittel]
und ja, auch hier hat es durchaus Vorteile, eine SH sein Eigen zu nennen 8)
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Beiträge: 2 028

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

17

Freitag, 15. Dezember 2017, 13:14

Mein SJ Diesel hat vorgestern auch wieder eine Rauchwolke abgelassen - und zwar so heftig, dass der hinter mir fahrende Streifenwagen Blaulicht angemacht und Signal zum Anhalten gegeben hat. Den Beamten musste ich dann erklären, dass das bei Subaru "normal" wäre, was die mir aber nicht glauben wollten. Allgemeines Kopfschütteln und mitleidiges Lächeln... DAS war wirklich peinlich!

Gruß, Tino


Ist bei Audi/VAG aber auch sehr deutlich sichtbar.

Spittek

Fortgeschrittener

  • »Spittek« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 6. Dezember 2013

Wohnort: Sauerland

  • Private Nachricht senden

18

Freitag, 15. Dezember 2017, 15:05

Oha, wenn ich die Beiträge so lese, scheint das also wirklich "normal" zu sein. Dass der Effekt bei den Benziner-Fahrern nicht so stark ausgeprägt ist, liegt eventuell daran, dass der Benziner nach dem Kaltstart geschmeidig läuft, während sich der Boxer Diesel doch die ersten Meter wie ein alter Trecker anhört.

Heute Mittag habe ich bewusst drauf geachtet: Relativ mild, 6°C laut BC. Gestartet und direkt zügig losgefahren. Nix..., alles super. Auch wenn der Motor seine Temperatur an einem anderen Messfühler abgreift, würde ich auch sagen, dass 5°C die Schwellen-Temperatur ist.


Kannst Du das etwas genauer erklären? Gehts da um die Rauchwolken, die bei der DPF-Regeneration ganze Kleinwagen hinter dem Forry verschwinden lassen? Weißt Du, wie neu dieses Update ist?


Genau, die Nebel-Kanone... Mein Händler sagte mir auf Nachfrage (im Sommer), dass es wohl ein SW-Update gibt, damit sich irgendein Ventil langsamer öffnet und die Gase kontrollierter ausströmen. Auch das scheint Subaru-typisch normal zu sein, denn er wusste direkt, was ich wollte. Hier im Forum gab es die Frage dazu schon mal. Die Versionsnummer kann ich Dir nicht sagen, wie gesagt, im Januar ist die erste Inspektion fällig, da habe ich eh so das eine oder andere zu klären.

Ich habe nur manchmal mit SW-Updates so meine Probleme... never change a running system...! Vielleicht bin ich aber auch einfach nur wegen der VW Diesel-SW-Updates vorsichtig geworden... kann natürlich auch sein.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Spittek« (15. Dezember 2017, 15:17)


Boscoe

Anfänger

Beiträge: 2

Registrierungsdatum: 22. Dezember 2017

  • Private Nachricht senden

19

Freitag, 22. Dezember 2017, 13:56

Hallo Leute,

ich fahre einen Forester Diesel mit CVT BJ. 2015. Habe das Auto im Januar gekauft, natürlich ist auch bei mir die Motordrehzahl im kalten Zustand im Winter erhöht. Umschalten auf
manuelle Schaltung funktioniert auch nicht. Bei Subaru sagte man mir, das ist so in der Motorelektronik programmiert damit der Wagen schneller auf Betriebstemperatur kommt
und ansonsten die strenge Abgasnorm nicht einhalten könnte. Ich halte nicht viel davon, denn aus meiner Sicht ist es nicht ratsam einen Motor im kalten Zustand hohen Drehzahlen
auszusetzen. Ich fahre morgens erstmal ein paar Kilometer einsame Straßen, da kann ich eh nicht schnell fahren ist bei mir also nicht so wild.
Anderes Thema sind die Wolken die gelegentlich mal hinten raus kommen, das passiert wenn im DPF der Ruß abgebrannt wird. Bin mal gespannt wie lange der hält, denn man darf nicht
vergessen, wenn Ruß verbrannt wird bleibt Asche übrig und die bleibt drin im Filter. Aber im Großen und Ganzen bin ich sehr zufrieden mit dem Wagen, habe jetzt knapp 40000km runter
und bis dahin keine Probleme. Schöne Weihnachten Euch allen...

Spittek

Fortgeschrittener

  • »Spittek« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 6. Dezember 2013

Wohnort: Sauerland

  • Private Nachricht senden

20

Sonntag, 24. Dezember 2017, 13:45

Hätte ich mal sofort die Bedienungsanleitung gelesen... :rolleyes:

Das bemängelte Verhalten wird dort tatsächlich in der Rubrik "Getriebe mit stufenloser Übersetzung" in einem von den fettgedruckten Hinweisen erwähnt. So wie im Beitrag zuvor von @Boscoe korrekt beschrieben , dass bei kalten Temperaturen die Motordrehzahl hoch gehalten wird, um schneller die Betriebstemperatur zu erreichen und das Abgasverhalten zu verbessern.

Gefällt mir trotzdem nicht :thumbdown: