Du bist nicht angemeldet.

Jueuskoelle

Anfänger

Beiträge: 1

Registrierungsdatum: 9. Februar 2018

  • Private Nachricht senden

21

Freitag, 9. Februar 2018, 21:43

Hallo Gemeinde,
schön das mein Frage beim ersten Kontakt hier mit dem Forum direkt beantwortet werden.

Fahre seit zwei Wochen einen Bj. 5/2017 Forester Diesel mit CVT Getriebe. Echt ein tolles Auto.
Auch bei mir dreht der Motor anfangs ziemlich hoch und reguliert sich dann auf ein normales Maß ein. Nach dem hier von euch Geschriebenen ist dies also normal, ok.

Auch wenn es nichts zum Thema ist, hab ich noch eine Anmerkung:
Meiner Meinung nach verbraucht der Forester einen Liter zu hoch, unter 8,5 Liter ist nichts zu machen.
Ansonsten find ich den Dicken echt klasse.

Viele Grüße aus Opladen.

Rotzunge

Schüler

Beiträge: 125

Registrierungsdatum: 6. März 2017

Wohnort: Raum Stuttgart

  • Private Nachricht senden

22

Freitag, 9. Februar 2018, 22:17

@ Jueuskoelle

Achteinhalb Liter für den Diesel erscheint wirklich nicht gerade wenig. Um dazu qualifiziert etwas sagen zu können, solltest Du aber noch etwas mehr verraten:
  • Welches Öl fährst Du?
  • Wieviel Kilometer Laufleistung hat Dein Fahrzeug?
  • Welches Fahrprofil hast Du?
  • Welches Getriebe hat Dein Fahrzeug?
LG
Rotzunge
Habe eine Meinung, aber respektiere auch andere Meinungen.

Beiträge: 587

Registrierungsdatum: 10. Februar 2010

Wohnort: Landkreis Bautzen/Kamenz

  • Private Nachricht senden

23

Samstag, 10. Februar 2018, 10:04

Hi,

ich fahre auch seit 05/2017 einen neuen SJ Sport Diesel CVT. Nach nunmehr 11.000 Km hab ich einen Durchschnittsverbrauch von ca. 6,50 l/100 Km, was absolut in Ordnung ist. Mein vorheriger SH Diesel Edition war noch etwas sparsamer, wohl aber auch ein wenig leichter.
Ich vermute mal, Du fährst viel Kurzstrecke?

Gruß, Tino

Spittek

Fortgeschrittener

  • »Spittek« ist der Autor dieses Themas

Beiträge: 203

Registrierungsdatum: 6. Dezember 2013

Wohnort: Sauerland

  • Private Nachricht senden

24

Dienstag, 27. Februar 2018, 09:04

Dröhnen bei Kaltstart und brummig bei 1800U/min

Moin zusammen,

ich muss doch noch mal was fragen und wollte dazu nicht extra einen neuen Tröt aufmachen. Also, ich war vor ca. 3 Wochen zur 1. Inspektion (1 Jahr, 15000km) und habe die Probleme mit dem CVT-Kaltschaltverhalten und den sporadischen Qualmwolken bemängelt.

Es sollte ja angeblich ein SW-Update geben, was zumindest die Qualmbildung beendet. Bei meinem war aber angeblich überall die neueste SW installiert, trotzdem ist mir folgendes aufgefallen:

1) Ich bin in den letzten 3 Wochen ca. 1.800km gefahren, kein Qualm mehr zu sehen (vielleicht auch nicht aufgefallen, wer weiß...)
2) Dafür dröhnt der Forester aber jetzt und zwar beim Kaltstart so laut, als ob ein Loch im Auspuff wäre. Dieses gibt sich aber weitestgehend, je wärmer der Motor wird. Ganz weg ist es aber nicht, immer so bei 1.800U/min
3) Das Getriebe schaltet viel weicher als vorher, fast ohne Übergang. Dafür hat meiner Meinung nach der Forester aber an Dynamik verloren, also er geht ziemlich träge vorwärts (Angeblich gab es dafür auch ein Update, um die Laschenkette des CVTs zu schonen. Es gab wohl schon gerissene Ketten, wegen zu viel Power)

Jetzt war ich insbesondere wegen des Dröhnens wieder vorstellig, aber alles i.O., nix festzustellen. Pappen und Verkleidungen alle fest. Dröhnen bei 1800U/min soll beim BD normal sein (ist mir vorher nie aufgefallen und ich bin da sehr, sehr empfindlich). Zudem soll lt. Aussage des Freundlichen beim Kaltstart irgendein Bypassventil offen stehen (vom AGR?)). Es gab auch vereinzelte Diesel, die hatten Probleme mit Rissen im Hosenrohr, verursacht durch Vibrationen. Da gab es aber ein neues Rohr mit einem Gegengewicht, dieses ist bei mir schon ab Werk vorhanden.

Kann es sein, dass mir das vorher nicht aufgefallen ist, weil es das ganze Jahr nicht so kalt (unter -5°C) war, wie im Moment? z.B. Kunststoff- und Gummiteile alle hart gefroren?
Liegt das evtl. am frischen Motoröl (5W30), was mehr dämpft und dumpfe Geräusche eher zu hören sind?
Oder am neuen Luftfiltereinsatz, dadurch stärkeres Ansauggeräusch?
Oder wurde wieder was "heimlich" gemacht, was dem Kunden nicht kund getan wird?

Wenn der Motor warm ist und ich den bei offener Haube laufen lasse, ist der so leise und laufruhig, fast wie ein Benziner. Also kaputt scheint nix zu sein... trotzdem nervt das alles und das schon nach nicht einmal einem Jahr...

Wie sind eure Erfahrungen? Danke für eure Kommentare!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Spittek« (27. Februar 2018, 09:15)


Dirk124

Fortgeschrittener

Beiträge: 284

Registrierungsdatum: 15. Januar 2008

Wohnort: Wolfenbüttel

  • Private Nachricht senden

25

Dienstag, 27. Februar 2018, 21:39

Also bei den Benzinern ist das Absicht, damit der Kat durch hohe Drehzahl schneller warm wird und schneller arbeitet.
Vielleicht ein ähnlicher Grund beim Diesel.

Dient lediglich dazu, die Abgaswerte zu pimpen.
Machen alle Hersteller und behaupten, die höhere Drehzahl im Kaltlauf schade dem Motor nicht.

Mich nervt das auch ungeheuer.

Viele Grüße

Dirk

Beiträge: 587

Registrierungsdatum: 10. Februar 2010

Wohnort: Landkreis Bautzen/Kamenz

  • Private Nachricht senden

26

Mittwoch, 28. Februar 2018, 21:59

Das Dröhnen bei 1800 U/min kann ich bestätigen. Bei meinem SJ Sport ist es aber eher dezent, jedoch wahrnehmbar. Ist eben ein Diesel, aber im Vergleich zu meinem vorherigen SH (Bj. 2012) ist der SJ fast schon so leise, wie eine S-Klasse.

Gruß, Tino