Du bist nicht angemeldet.

Dampfmaxe

Schüler

  • »Dampfmaxe« ist der Autor dieses Themas

Beiträge: 160

Registrierungsdatum: 26. November 2013

  • Private Nachricht senden

1

Freitag, 29. November 2013, 07:07

Injektorprobleme

Hallo allerseits,

Bei meinem Forester, 12/2010 (Euro 5) tritt im dritten Jahr (45tkm), nun auch schon zum dritten
Mal, immer im Abstand von drei bis vier Monaten stets dasselbe Problem an den Injektoren auf.
Nur im Leerlauf zu hören:
Klappergeräusch aus dem Auspuff, ähnlich dem metallischen Klickern bei einem losen Schalldämpfer.
Gleichzeitig starkes Klackern / Klopfen aus dem Motor - nur im Innenraum hörbar.
Ähnlich dem Geräusch bei einem sich androhenden Schaden aus dem Bereich der Steuerketten.

Nach erneutem "Anlernen" eines Injektors ist es jedesmal komplett beseitigt.
Werstattmeister:
Kann immer wieder auftreten, da die Injektoren nach dieser Laufleistung nicht mehr selbständig "lernen" und somit bei einem möglichen "Ausdemwertlaufen" eines Injektors stets mit derselben Macke gerechnet werden muß!
Das Problem ist Subaru bekannt und bei den neuen Modellen abgestellt.

Ist das Problem dieser Motorreihe nun einem Schaden gleichzustellen oder handelt es sich hier lediglich um einen "Schönheitsmangel"?
Aus meinem technischen Verständnis unterliegt der Motor in diesem Zeitraum einer außergewöhnlichen Belastung, d.h. auch einem solchen Verschleiß, auf welchen der Fahrer keinen Einfluß hat.
Es ist nicht hinnehmbar, daß Fahrzeuge (alle Diesel!) mit diesem offensichtlichen Mangel stets in kurzen Abständen in die Werkstatt müssen, um einem Motorschaden vorzubeugen!
Selbst bei einem kulanten Austausch aller Injektoren nach der Garantiezeit bleibt der Besitzer hierbei auf einem viestelligen Eigenanteil an den Kosten sitzen!
In drei Wochen läuft die Garantie aus und es klackert schon wieder!
Hätte ich das vor drei Jahren gewußt, wäre meine Kaufentscheidung anders ausgefallen! Der Diesel wird mir zunehmend unsympathischer!

Gibt es an dieser Stelle weitere, von diesem Problem Betroffene?
Wie sind Eure Erfahrungen?
Wie soll ich mich verhalten?
Kann vielleicht Turbosarah zu diesem offensichtlichen Baureihenproblem etwas sagen?
Gruß -
Dampfmax

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dampfmaxe« (29. November 2013, 09:57)


Beiträge: 1 053

Registrierungsdatum: 12. Juli 2009

Wohnort: Winterberg

  • Private Nachricht senden

2

Freitag, 29. November 2013, 10:22

In welchen Abständen tritt diese Verhalten denn auf ?

alle ca. 3500km versucht die ECU eine Eigenkalibration der Injektoren. Dies geschieht im Leerlauf bei unterschiedlichen Lasten (z.B. wird der Klimakompressor eingeschaltet etc.) und Raildrücken und lässt den Motor schon etwas "seltsam" klingen und ist mit Drehzahlschwankungen im Leerlauf zu vernehmen.

Es ist ein völlig normales Verhalten und schadet dem Motor nicht. Die Belastung unter Vollast ist deutlich grösser.
Schafft die ECU die Kalibration nicht zu beenden, versucht sie es bei nächster Möglichkeit wieder.

Bei den Diesel kann man die Strecke seit letzter Injektorkalibration im RomRaider Logger auslesen (für E5 ist ein Tactrix OP 2.0 Interface notwendig). Der Werkstatttester kann es selbstverständlich auch.
Ist diese Strecke viel grösser als 3500km, schafft die ECU wärend der normalen Fahrzyklen nicht die Injektoren zu kalibrien und man muss es mit dem Werkstatttester durchführen.

Über die adaptieren Kalibrationswerte kann man auf den Zustand der Injektoren schliessen und bei zu deutlichen Abweichungen einem Motorschaden vorbeugen.

Shagya

Anfänger

Beiträge: 55

Registrierungsdatum: 5. Juli 2013

  • Private Nachricht senden

3

Freitag, 29. November 2013, 11:27

Es gibt eine Anschlußgarantie für weitere 2 Jahre bis max. 160.000 km zum Preis von brutto ca. 550,--. Bedingung ist allerdings, daß die Garantieerweiterung noch vor Ablauf der dreijährigen Garantie abgeschlossen wird und das Fahrzeug weniger als 160.000 km gelaufen ist (Subaru Austria).

Dampfmaxe

Schüler

  • »Dampfmaxe« ist der Autor dieses Themas

Beiträge: 160

Registrierungsdatum: 26. November 2013

  • Private Nachricht senden

4

Freitag, 29. November 2013, 13:22

@ Turbo_Sarah

Danke für Deine schnelle Antwort!
Macht der Diesel über seine gesamte Laufzeit diese Kalibrierung in Abstand von ca. 3500 km?
Mein Werkstattmeister sagte mir, daß eine automatische Kalibrierung ab einer bestimmten Laufleistung ? nicht mehr stattfindet.
Das wäre so in der von Subaru vorgegebenen Software vorgesehen. Da ich bereits die akuelle Software aufgespielt bekommen hätte, wäre hier nichts mehr machbar.
Es würde nur noch neues Anlernen/Kalibrieren der Injektoren in der Werkstatt per Coputer möglich sein.

Meint Der das Gleiche wie Du?
Hätte Er Recht, dann würde das bedeuten, daß ich alle drei bis vier Monate - der bisherige Abstand - in die Werstatt zum Kalibrieren fahren muß, um einen Motorschaden zu verhinden!
Unglaublich.

Die Geräusche habe ich bisher bereits direkt nach dem Starten der kalten Maschine bemerkt. Beim Torverschließen. Ein deutliches Klappern am Auspuffrohr. Erst dachte ich an eine lose Schelle.
Sie beginnen irgendwann sehr leise und werden immer lauter, so daß man sie nicht mehr überhören kann.

Die üblichen Innengeräuschveränderungen kannte ich ja noch vom Kalibrieren während der ersten ca. 20 tkm. Die waren ganz anders!
Jetzt poltert es regelrecht und "unrund" in jeder Leerlaufphase - ähnlich dem Geräusch eines Lagerschadens!
Sehr ungesund!
Das mit den ca. 3500 km Distanz zwischen den Kalibrierungen werde ich explizid in der kommenden Woche hinterfragen, denn es ist ja wie gesagt wieder mal so weit!

Eine ganz wichtige Frage tut sich in diesem Zusammenhang auf:

Verlängert sich dieser Abstand durch viel Kurzstreckenbetrieb und damit eventuell oft unterbrochene bzw. nicht vollendete Kalibrierungen?
In diesen Fall wäre dann auch bei nicht abkühlenden Motoren im Kurzstreckenbetrieb, wie z.B. Taxieinsatz, damit zu rechnen!
Wäre in diesen oder ähnlichen Fällen beim Auftreten solcher Geräusche eine längere Autobahnfahrt bei mittleren Drehzahlen eine Lösung des Problems?
Das könnte Viele interesieren!

Was für ein Glück, Turbo_ Sarah, daß es Dich mit deinem Wissen hier gibt!

@Shagya

Die Anschlußgarantie mußte man in D innerhalb des ersten Jahres für, im Dieselfall, 800 - € kaufen.
Habe ich leider versäumt. Als ich daran dachte, waren bereits 16 Monate um.
Bei Subaru hielt ich das, sehr blauäugig, auch für ziemlich unwichtig.


Gruß -
Dampfmax

wurbel

Fortgeschrittener

Beiträge: 200

Registrierungsdatum: 28. Juli 2010

Wohnort: Im grünen Herzen

  • Private Nachricht senden

5

Samstag, 30. November 2013, 12:42

Hi! Zu dem Kalibrieren hatte mein damaliger Freundlicher glaube ich gesagt, dass dies nur dann geschieht, wenn der Motor eine bestimmte Temperatur erreicht hat und im Leerlauf wirklich nichts am Auto gemacht wird. Sprich kein Lenkrad drehen, keine Bremse treten, nicht Gas geben etc. pp. Ich meine mich auch zu erinnern, dass das auch nur bei abgeschalteter Klimaanlage funktioniert, was jedoch etwas im Widerspruch mit Sarahs Aussage stehen würde, dass das Auto den Kompressor zuschaltet (oder er kann eben nur zuschalten, wenn er vorher aus ist? ^^ )

Hoffentlich lässt sich dein Problem beheben, bei mir kann ich bis jetzt (~65tkm) auch nur die normale Kalibrierung beobachten.

Grüße
wurbel

imp_mike

Schüler

Beiträge: 151

Registrierungsdatum: 11. April 2012

Wohnort: nähe Wiener Neustadt

  • Private Nachricht senden

6

Samstag, 30. November 2013, 13:01

Verlängert sich dieser Abstand durch viel Kurzstreckenbetrieb und damit eventuell oft unterbrochene bzw. nicht vollendete Kalibrierungen?


Jedesmal wenn die Kalibrierung abgebrochen wird, startet sie natürlich, wenn alle zugehörigen Parameter (Temperatur etc.) passen, noch einmal.
Bis sie eben vollständig abgeschlossen wurde, das kannst du mit dem RomRaider schön sehen, wann in etwa die nächste Kalibrierung stattfindet
oder eben die letzte stattgefunden hat, angegeben als Kilometerwert

GreeZ
Mike

Dampfmaxe

Schüler

  • »Dampfmaxe« ist der Autor dieses Themas

Beiträge: 160

Registrierungsdatum: 26. November 2013

  • Private Nachricht senden

7

Samstag, 30. November 2013, 20:35

@ wurbel

@ Mike

Also wenn nach 65tkm und mehr bei Euch noch Kalibrierungen stattfinden, kann es doch eigentlich nicht sein, daß bei meinem Motor nach 45tkm nun keine Kalibrierungen mehr automatisch stattfinden sollen.
Hier gibt es von meiner Seite Klärungsbedarf bei meinem Freundlichen!
Wenn ich nun nach der jetzt erreichten Laufleistung zum Kalibrieren immer in die Werkstatt muß, um einem Motorschaden vorzubeugen, wie man mir sagte (siehe auch auch Turbo_Sarah), da dieses nur noch erzwungen am Computer und natürlich nach der Garantiezeit kostenpflichtig durchgeführt werden kann, hätte dieser Umstand fatale Folgen! Sowohl für mich als auch für den Verkäufer!
So eine klare Nutzungseinschränkung hätte irgendwo angegeben sein müssen!
War sie aber nicht. Auch kein Hinweis auf diese Möglichkeit ist erfolgt.
Wenn das individuelle Nutzungsprofil, welches sich immer verändern kann, eine entscheidende Rolle in Bezug auf die Lebensdauer des Motors spielt, wäre das sogar ein wesentlicher und im schlimmsten Fall sogar bewußt verdeckter Mangel!
Das hätte im Ernstfall noch heute eine Wandlung des Fahrzeuges zur Folge.
Ich darf garnicht daran denken.
Sowas will doch Keiner!

Ich hoffe, daß sich alles unkompliziert klärt.
Mein Nachtschlaf ist jedenfalls bereits gestört.
Ich werde mal berichten.

Allen einen schönen Ersten Advent!

Gruß - Dampfmax

Beiträge: 1 053

Registrierungsdatum: 12. Juli 2009

Wohnort: Winterberg

  • Private Nachricht senden

8

Samstag, 30. November 2013, 23:55

Die Eigenkalibration finde das gesamte Motorleben lang statt.
Sie dient dazu eine Injektorschleiss oder Verkoken von Injektoren zu kompensieren. Letztendlich ist diese Kalibration notwendig, damit man dauerhaft die Abgaswerte einhalten kann.

Somit ist die Aussage, dass die Eigenkalibration irgentwann aufhört nicht richtig.
Es richtig, dass es nach Neuanlernen von Injektoren (nach Tausch) anfangs sehr kurze Intervalle gibt, die aber bis zu einer Laufleistung von 2000km dann alle 3000km gestartet wird.
Wie schon geschrieben können diese Intervalle grösser sein, wenn man ab 3000km nicht die passenden Umgebungsvariablen hat eine ordentliche Kalibration durchzuführen.
Diese startet AFAIK nur ab einer Umgebungstemperatur von 12°C, betriebswarmen Motor etc.

Auch möglich, dass schon ein eingeschaltete Klima dies Kalibration unterbindet.

Bei eine Kalibration schaltet jedoch die ECU die Klimaanlage ein, um eine deffintierten Lastzustand zu erreichen.

Zwar klingt der Motor wärende der Kalibration etwas gequält, aber laut tickern, nageln oder sonstige metallische Geräusche macht er normaler Weise nicht.

Vielleicht lässt der Dampfmax die die Lernwerte seiner Injektoren und die Strecke seit letzter Kalibration auslesen.
Vielleicht liegt hier etwas im argen.

Normalerweise ist die Eigenkalibration aber völlig problemlos

Gruss

Dampfmaxe

Schüler

  • »Dampfmaxe« ist der Autor dieses Themas

Beiträge: 160

Registrierungsdatum: 26. November 2013

  • Private Nachricht senden

9

Sonntag, 1. Dezember 2013, 08:03

Danke Turbo_Sarah,

Das war klar und verständlich!
(wie immer)

Gruss

kb 904

Schüler

Beiträge: 115

Registrierungsdatum: 3. Oktober 2008

Wohnort: schönwald/schw.

  • Private Nachricht senden

10

Freitag, 10. Januar 2014, 12:59

Meine Geschichte zu den Injektoren: eine lange Geschichte,versuch es mal zu erklären:

Habs zwar hier schon mal erzählt muss aber irgendwie abhanden gekommen sein

Januar 2013 bei 8 grad minus Auto läuft nach langem starten an wie auf 2/3 Zylinder Qualmt hell (wie unverbrennter Kraftstoff,oder wenn eine oder Zwei Glühkerzen kaputt sind, kann nicht sein ja ich mal hier im Forum gelesen habe wenn Glühkerzen defekt sind kommt Fehlermeldung) und nagelt wie Sau dachte der Motor fliegt mir gleich um die Ohren.Dann ca. nach 3-5 Km alles ok.Ab in die Werkstatt Injektoren anlernen wieder probieren auch nichts gebracht Termin mit Gebietsvertreter von Subaru gemacht.der war dann nach langem hin und her im Mai soweit alles noch mal an Laptop angeschlossen,raus kann das irgend ei Injektor kaputt ist.Angebot von Subaru Motor aus und einbau und 50%der Ersatzteile muss ich bezahlen Rest geht auf Kulanz.Injektoren raus und zu einer Firma nach Köln geschickt dort wurden sie überprüft und überholt wieder eingebaut keine Woche dann ging das selbe Spiel wieder los der ganze Prozess wieder.raus kam ein Injektor kaputt also ein neuer und den Rest nochmal überprüft und wieder eingebaut.nach ca. 2000km wieder das selbe Spiel.Der Herr Gebietsvertreter sagt will schauen das er 4 neue Injektoren und neue Leitungen bekommt,aber wie vermutet wurde daraus nichts also wieder weggeschickt und überprüft raus kam jetzt Zwei neue und Zwei überholte Injektoren eingebaut Auto hab ich jetzt wieder seid dem 8 Januar.Mal schauen wie lange es jetzt geht bis er wieder Nagelt.

Ach so es waren noch 2 Glühkerzen Kaputt aber es gab keine Fehlermeldung.
Hoffe hab alles gesagt

mfg Kurt

imp_mike

Schüler

Beiträge: 151

Registrierungsdatum: 11. April 2012

Wohnort: nähe Wiener Neustadt

  • Private Nachricht senden

11

Freitag, 10. Januar 2014, 16:52


kb 904

Schüler

Beiträge: 115

Registrierungsdatum: 3. Oktober 2008

Wohnort: schönwald/schw.

  • Private Nachricht senden

12

Freitag, 10. Januar 2014, 17:34

So machte meiner nicht, nur kurz beim gas geben oder beim beschleunigen und auch nur bis er warm war,dann lief er einwandfrei,so wie jetzt auch wieder.meine Tochter fährt den gleichen alles gleich sogar die Farbe sie hat jetzt 91000km und läuft noch einwandfrei.ich hab jetzt 77000km drauf,

Hab noch die Daten vergessen:

Meiner: Legacy My 08 Ez 09.2008
Tochter: Legacy My 08 Ez 03.2009

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kb 904« (10. Januar 2014, 17:40)


imp_mike

Schüler

Beiträge: 151

Registrierungsdatum: 11. April 2012

Wohnort: nähe Wiener Neustadt

  • Private Nachricht senden

13

Sonntag, 12. Januar 2014, 22:09

Ja, das sind schon die Kandidaten für Motorschäden.

Naja, bei den Videos war der Motor nicht auf Betriebstemperatur,
war kurz nach dem starten. Wo mehr Einspritzungen gemacht werden
für einen "sanfteren" Motorlauf. Da hatte es immer geknallt :D tatatatata :thumbdown:

Grüße
Mike

dermechaniker

Anfänger

Beiträge: 4

Registrierungsdatum: 13. Januar 2014

Wohnort: Sachsen

  • Private Nachricht senden

14

Dienstag, 14. Januar 2014, 12:41

Servus Forum,Gemeinde, Community,..,...,...:tschuess:

So nach 2 Jahren Hintergrundbeobachtung hab ichs dann doch mal geschaft mich hier anzumelden.
Ich gehöre anscheinend zu der Spezies die ihr immer "der Freundliche" nennt :P

Deswegen widme ich mal meinen ersten Beitrag meinem Liebling den Boxer-Diesel *Sarkamus off*
Ich hab euer Forum schonmal ab und zu Bissl durchgestöbert und bin zwangsläufig immer wieder beim Thema Diesel hängengeblieben.
Entgegen jeder Aussage die ich gelesen habe muss ich sagen das es auch nach den Motorproblemen MJ 08/09 weiterhin gravierende Probleme gibt.
Es gab teilweise Monate im Jahr 2013 da hab ich jede Woche nen Motorschaden vor mir stehen gehabt (defekte Pleullager,gerissene Zylinderköpfe,Zylinderköpfe mit festgefressenen Glühkerzen was ja allgemein bekannt ist,gerissene Zylinderstege,Ölverbrauch,...etc) aber das gehört denke ich woanders hin ;)

Zum Thema Injektorprobleme muss ich ehrlich sagen *Hut ab* ...in den Jahren die ich jetzt schon an Subarus schraube ist mir seeeehr selten ein defekter Injektor untergekommen

Das mit der Injektorkalibrierung was Subaru ja Hochtrabend "Micro Q Learning" nennt, hat Turbo-Sarah ja perfekt beschrieben...
Das Problem ist das viele Kunden sobald sich was am Motorlaufgeräusch ändert ja schon Panik bekommen.Am besten dann noch gleich Motor aus und ADAC rufen was nunmal zur folge hat das diese Nachkalibrierung sich immer weiter verzögert...
Deswegen sagt Subaru ja eigentlich auch jedem Verkäufer beim Training das dieses "selbststänige lernen" dem Kunden bei Fahrzeugübergabe erklärt werden soll eben um dem Kunden die Angst zu nehmen und sowas zu verhindern...Was meist jedoch nur bei älteren Kunden problematisch ist...
Logisch das sich das Geräusch erheblich erhöht wenn von 25MPa auf bis zu 110MPa erhöht wird in Momenten wo der Kunde einfach nicht damit rechnet

@Dampfmaxe: Das aktuelle ECU-Update hattest du ja gesagt hast du schon drauf..Gibt nur eins bei deinem Fahrzeug und selbst dieses hat keine Änderungen was Injektoren betrifft in der Beschreibung.

Was "dein Freundlicher" gesagt hat bezüglich das ab einen gewissen Kilometerstand keine selbstständige Anpassung mehr durchgeführt wird ist mir komplett neu,bei unseren Fahrzeugen nie der Fall gewesen und obendrein nie seitens Subaru-Trainer angesprochen worden (und die erzählen eigentlich immer alles was momentan so Probleme bereitet ;)

Deine Geräusche direkt nach dem starten, wurde ja schon gesagt, haben auf jedenfall nix mit dem Q-Learning zu tun hat.

November 2013 kam ein neues Rundschreiben raus was allerdings nur für Euro4 Diesel gilt.
Dadrinn gehts um bestellbarkeit eines neuen Injektorreinigers bei Auftretenden übermäßigen Nageln im kalten, unrunder Motorlauf und fals die Mengenkorrekturen einzelner Injektoren auserhalb des zulässigen Bereichs sind.
Ebenfalls wird nochmal darauf hingewiesen das keinerlei andere Zusätze auser diese benutzt werden dürfen die gerne mal in der Werkstatt mit reingefüllt werden...
Eventuell dein Freundlicher irgendwelches No-Name-Zeugs zu jeder durchsicht reingefüllt?
Wie sensibel und Filigran Injektoren gearbeitet sind brauch ich ja keinen erklären...da reicht ja schon fast jedes Staubkorn um Probleme zu bekommen.
Ich würde mir auch erstmal die Injetoren in der Datenliste anschauen.Solche Ferndiagnosen sind allerdings immer ziemlich schwierig

Ich hab auch die anderen Rundschreiben mal kurz überflogen aber da finde ich nichtmal eineinziges dazu.und selbst beim letzten Training ist mir da nix zu Ohren gekommen.
Beim nächsten Lehrgang werd ich diesbezüglich jedoch mal nachhaken.

MFG :)
...man muss nicht alles Wissen...man muss nur Wissen wo´s steht ;)

kb 904

Schüler

Beiträge: 115

Registrierungsdatum: 3. Oktober 2008

Wohnort: schönwald/schw.

  • Private Nachricht senden

15

Dienstag, 14. Januar 2014, 18:40

Hallo
Dem Diesel Injektor Cleaner von Subaru hab ich auch rein gemacht bevor sie mir den Motor das 3 mal raus gemacht haben.Hatte aber nichts genützt im Gegenteil er hat noch mehr genagelt.und jetzt mach 150km habe ich das Gefühl das es wieder von vorne anfängt,aber halt nur wenn er kalt ist. wenn er Betribstemparatur hat laüft er super.
Klar hört man jedes kleine Geräusch weil man auch immer genau hinhört und man meint man hört etwas so geht es mir jedenfalls.hab schon daran gedacht Ohrenschützer anzuziehen und einfach fahren bis es knallt und die ganze Kiste anzünden.Aber der Legacy ist ein schönes Auto und ich fahre auch sehr gerne damit deshalb will ich ihn halt fahren solange es geht.Einen Diesel kauf ich auf gar keinen fall mehr.

MFG Kurt

dermechaniker

Anfänger

Beiträge: 4

Registrierungsdatum: 13. Januar 2014

Wohnort: Sachsen

  • Private Nachricht senden

16

Dienstag, 14. Januar 2014, 20:17

Zitat

Januar 2013 bei 8 grad minus Auto läuft nach langem starten an wie auf 2/3 Zylinder Qualmt hell (wie unverbrennter Kraftstoff,oder wenn eine oder Zwei Glühkerzen kaputt sind, kann nicht sein ja ich mal hier im Forum gelesen habe wenn Glühkerzen defekt sind kommt Fehlermeldung)


So verallgemeinern kann man das auch nicht mehr...hatte letztens erst einen mit selbigen Problem.Sprang schlecht an im Kalten und klang wie ein Sack Nüsse...Fehlermeldung war zwar im Speicher allerdings ohne Check-Engine-Lampe.
Sicherung für die Vorglühanlage war defekt.Aber wie das nunmal so ist mit Sicherungen war sie nicht ohne Grund durchgebrannt.
Glühkerze 1. Zylinder war defekt.Sah man schon von außen.War am Anschluss schwarz. Und wies halt immer so ist bei den neuen Dieseln --> 2 von 4 haben sich im Gewinde festgefressen...gab nen neuen Zylinderkopf auf Garantie.
...man muss nicht alles Wissen...man muss nur Wissen wo´s steht ;)

dieter1962

Schüler

Beiträge: 162

Registrierungsdatum: 20. März 2012

Wohnort: München

  • Private Nachricht senden

17

Dienstag, 14. Januar 2014, 20:46

dermechaniker,

immer, wenn ich von festgefressenen Glühkerzen bei unseren Boxer-Dieseln lese,
die einen neuen Zylinderkopf nötig machen, könnte ich freiweg anfangen, zu k.tzen.

Wie viel Kilometer hatte der von Dir beschriebenen drauf?
eigentlich
Bei meiner Kiste steht auf dem Tacho bald eine 1 und dahinter fünf Nullen.
Da ich oft Stadt fahre, möchte ich nicht wissen, wie die Glühkerzen technisch noch drauf sind.
Eine Warnlampe oder so ging zwar bisher nicht an, aber das sagt in meinen Augen gar nichts.
Bei meinem Vorgängerfahrzeug, ein EURO-3 Diesel, Astra 2.2 DTI, war bei gleichem Fahrprofil die erste bei
60.000 km hinüber und die anderen dann so etwa bei 80.000 km.
Da ich hier keinen Anschiss bekommen möchte, dass meine Frage nichts mit dem Ausgangssachverhalt in diesem
Thread zu tun, halte ich jetzt dann bezüglich den Glühkerzen meinen Mund...

Und was Du über die Schäden bei den neuen Dieselmotoren geschrieben hast, ist in meinen Augen nur noch traurig.
:traurig: :traurig: :traurig:

Grüße

Dieter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dieter1962« (14. Januar 2014, 20:51) aus folgendem Grund: Zappeliger Enter(Tasten)-Finger...


dermechaniker

Anfänger

Beiträge: 4

Registrierungsdatum: 13. Januar 2014

Wohnort: Sachsen

  • Private Nachricht senden

18

Dienstag, 14. Januar 2014, 22:31

@dieter

Ich müsste dich anlügen wenn ich jetzt irgend eine Zahl sagen würde bezüglich des Kilometerstandes...
dafür hab ich einfach zu viele verschiedene Autos mit zuvielen unterschiedlichen Kilometerstände im Monat :S
Auf jedenfall wars weit unter deiner 1 mit den 5 Nullen.soviel weis ich noch ;)

Was ich bezüglich den Dieseln gesagt habe soll ja keinem Angst machen und soll auch nicht die Motoren "herunterreden"...
Letztenendes kommts einfach auch viel auf den Kunden an, Material etc. hin oder her. Wenn ich welche seh die bei Minus 5 Grad ihr Auto abholn,sich reinsetzen,starten und mit Vollgas losfahren...SORRY...aber das sind dann halt auch die die sich beschweren wenn bei so einem Fahrverhalten der Motor irgendwann mal aussteigt... ?( 8|
...man muss nicht alles Wissen...man muss nur Wissen wo´s steht ;)

Beiträge: 1 053

Registrierungsdatum: 12. Juli 2009

Wohnort: Winterberg

  • Private Nachricht senden

19

Mittwoch, 15. Januar 2014, 09:57

Erstmal willkommen auch von mir in der Community. Jeder, der uns mit technischen Hintergrund beim Diesel unterstützen kann ist herzlichst Willkommen !


Zum Thema Injektorprobleme muss ich ehrlich sagen *Hut ab* ...in den Jahren die ich jetzt schon an Subarus schraube ist mir seeeehr selten ein defekter Injektor untergekommen


Genau das sagt mein Bauchgefühlt auch:
DENSO baut nicht erst sein gestern Injektoren und gerade die Spulenbetätigten "alten" Injektoren sind eigntlich die unproblematischten.
Zudem verwendet Subaru im Vergleich ziehmlich grosse Injektoren. Alles Punkte, die die allgemeinen Injektorproblemen eigentlich nicht verstärken.

Ich habe an verschiedenen Stellen schon geschrieben, dass ich das Kaltstartnageln hauptsächlich in der Applikation begründet sehen.
Breits kleine Änderungen haben schon deutlichste Verbesserungen gebracht.

Das der E5 die Probleme nicht hat, bestärkt meine Ansicht: die Injektoren sind bis auf die Lochgrösse gleicht.

Somit bin ich der festen Meinung das Subaru Werktstätten in vielen Fällen unnütz die Injektoren getauscht hat und ausreichend Fälle, bei denen nach Tausch das Problem nicht beseitig war, zeigen dasss ich nicht ganz daneben liegen kann.

Zitat


November 2013 kam ein neues Rundschreiben raus was allerdings nur für Euro4 Diesel gilt.
Dadrinn gehts um bestellbarkeit eines neuen Injektorreinigers bei Auftretenden übermäßigen Nageln im kalten, unrunder Motorlauf und fals die Mengenkorrekturen einzelner Injektoren auserhalb des zulässigen Bereichs sind.


Auch so ein Punkt:
dieser Reiniger ist bei Subaru in BG und Irland schon über ein Jahr bekannt und freigegeben, warum Subaru Deutschland mehr als ein Jahr länger hierfür gebraucht und das Zeug viel zu teuer anbietet, versteht keiner.
Ein Teilerfolgen des Reinigers, kann man in andern Foren lesen

Zitat

Letztenendes kommts einfach auch viel auf den Kunden an, Material etc. hin oder her. Wenn ich welche seh die bei Minus 5 Grad ihr Auto abholn,sich reinsetzen,starten und mit Vollgas losfahren...SORRY...aber das sind dann halt auch die die sich beschweren wenn bei so einem Fahrverhalten der Motor irgendwann mal aussteigt...


Da seh das grösste Problem:
kaum ein Hersteller hat einen Leistungsstarken Vollalu-Diesel !
Ich fahre genau das diesem Grund den Diesel übervorsichtig warm und gebe im prinzip erst nach 10km Gas.
Eine funktioniere Wassertemperaturanzeige würde helfen:
der Diesel schaltet bei 50°C Wassertemperatur (!) die blaue Lampe ab und gibt die volle Menge frei.
Das ist IMA viel zu führ, da das Öl und der Motor nicht warmgenug ist. Der Kunde gibt aber Gas, wenn die Lampe ausgeht, oder sogar noch früher.
Das ist mit einem Vollalu-Diesel deutlich problematischer, als mit einem Graugussblock mit Alukopf

Dampfmaxe

Schüler

  • »Dampfmaxe« ist der Autor dieses Themas

Beiträge: 160

Registrierungsdatum: 26. November 2013

  • Private Nachricht senden

20

Mittwoch, 15. Januar 2014, 20:18

@ Turbo_Sarah
@ dermechaniker

Nach der letzten (4.) Kalibrierung der Injektoren lief mein Diesel, so geschmeidig und leise wie noch nie!
Im kalten Zustand fast noch ruhiger als bei Erreichen der Betriebstemperatur des Motoröls.
Dafür verbrauchte er ca. 0,4 Liter mehr (nun 7,2), lag aber noch im Normalbereich damit.
Ich hätte auf die nächste Kalibrierung warten können, die dann aber sicher wieder zwangsweise hätte stattfinden müssen, da mein Fahrprofil wirklich nicht mehr dazu geeignet ist, einen Diesel wirtschaftlich und den Anforderungen entsprechend zu fahren!
Extrem viele Kurzstrecken, kaum noch Langstrecke, selten mit Betriebstemperatur.
Dafür lief der Motor aber fast 50.000 km hervorragend ! Keine bemerkbare Regeneration des DPF, super Verbrauchswerte und eine klasse Laufkultur.
Die Probleme mit den Injektoren hat wohl tatsächlich erst mein Fahrprofil ihm gebracht.
Nach reiflicher Überlegung habe ich mich - schweren Herzens! - zum Verkauf/Tausch entschieden.
Ich hätte ihn gerne noch viele Jahre gefahren ! :traurig:
Nun habe ich einen 2.0X mit Lineartronic und bin, trotz des fehlenden Drehmomentes, bei meinen Anforderungen sehr zufrieden damit.
Das wollte ich Euch nur kurz mitteilen.

Etwas wehmütigen Gruß an alle Dieselfahrer ! :tschuess:

Ähnliche Themen