Du bist nicht angemeldet.

Bonescareface

Fortgeschrittener

  • »Bonescareface« ist der Autor dieses Themas

Beiträge: 413

Registrierungsdatum: 12. November 2010

Wohnort: Arlesheim

  • Private Nachricht senden

1

Donnerstag, 15. November 2012, 18:51

Knacken und knallen beim Lenken.....Aus-Einparken

Hallo zusammen
Habe da mal eine frage an was kann es liegen, jeden morgen wenn ich aus der Tiefgarage raus fahre knack es vorne beim voll einlenken!
Und am abend beim Feierabend hab ich das selbe problem.
Kennt jemand dieses problem?
noch zur info: Auto ist mit Sportferdern tiefergelgt und 19" sind drauf, aber es schleift nichts. Das Geräusch ist erst seit einer woche da.

drmichi

Profi

Beiträge: 1 152

Registrierungsdatum: 30. Oktober 2010

Wohnort: Sarganserland

  • Private Nachricht senden

2

Donnerstag, 15. November 2012, 19:18

Bist du sicher dass es nicht die Bremsbeläge sind, wenn du beim rückwärtsfahren bremst? Die haben etwas Spiel und knacken dann.
Sonst würe ich suf Stabi / Endlinks tippen..

driver 3er

Mitglied im GT-Club

Beiträge: 395

Registrierungsdatum: 21. November 2010

  • Private Nachricht senden

3

Donnerstag, 15. November 2012, 19:46

Ich würd auch auf die Endlinks tippen - ich würd fürs erste mal probiern, diese nachzuziehen und mal schaun, ob man ev. Spiel erkennt. (Montiereisen)

Bonescareface

Fortgeschrittener

  • »Bonescareface« ist der Autor dieses Themas

Beiträge: 413

Registrierungsdatum: 12. November 2010

Wohnort: Arlesheim

  • Private Nachricht senden

4

Donnerstag, 15. November 2012, 21:00

@drmichi:
mit etwas hast du recht, es passiert immer beim rückwärtsfahren. Sonst habe ich dieses problem nicht.

@driver 3er:
wenn es dir endlinks sein sollten, sollte dann das knack nicht öfters beim lenken hörbar sein? Ich kenne mich da leider nicht gut aus. :S

Alain

Mitglied im GT-Club

Beiträge: 4 856

Registrierungsdatum: 7. April 2006

Wohnort: Kt. Bern/Schweiz

  • Private Nachricht senden

5

Donnerstag, 15. November 2012, 21:04

Federn können auch knacken beim einkenken.

Gruss Alain
Das Leben ist viel zur kurz, um ein serienmässiges Auto zu fahren!

Bonescareface

Fortgeschrittener

  • »Bonescareface« ist der Autor dieses Themas

Beiträge: 413

Registrierungsdatum: 12. November 2010

Wohnort: Arlesheim

  • Private Nachricht senden

6

Donnerstag, 15. November 2012, 21:12

Das dachte ich mir auch, dass es auch an die Federn liegen kann. So wie es aussieht muss ich ein besuch zur Werstatt machen!
Sollte ja noch alles auf Garantie gehen, hoff ich mal.

Beiträge: 8

Registrierungsdatum: 19. Juni 2011

Wohnort: Grenzach-Wyhlen

  • Private Nachricht senden

7

Samstag, 29. Dezember 2012, 03:36

Das dachte ich mir auch, dass es auch an die Federn liegen kann. So wie es aussieht muss ich ein besuch zur Werstatt machen!
Sollte ja noch alles auf Garantie gehen, hoff ich mal.
Ist bei dir was raus gekommen? Ich hab das selbe Problem mit der 18" Sommerbereifung. Mit der 17" Winterbereifung ist es kaum hörbar.
Ich vermute mal dass die Winterreifen so weich sind, dass es nicht genügend Druck auf die "knackende Stelle" ausübt.
Wenn du eine Lösung hast wäre ich über ein Update dankbar.

Whiplash

Mitglied im GT-Club

Beiträge: 218

Registrierungsdatum: 19. September 2009

Wohnort: Schweiz BL

  • Private Nachricht senden

8

Montag, 29. Mai 2017, 18:44

Hallo Zusammen

Habe da neuerdings auch ein Knacken in der Lenkung. Fällt mir am ehesten bei rangieren auf.
@Bonescareface: Hast du eine Lösung gefunden für dein Problem?
Des Weiteren ist mir noch eine Kleinigkeit aufgefallen: Bei einem Richtungswechsel beim Rangieren fehlt mir manchmal auf den ersten paar cm Lenkwinkel die Servo-Unterstützung. Könnte es da evtl. einen Zusammenhang geben?

Grüsse

zweilinkszweirechts

Fortgeschrittener

Beiträge: 492

Registrierungsdatum: 11. März 2006

Wohnort: Schwobaländle

  • Private Nachricht senden

9

Montag, 29. Mai 2017, 19:07

Das erste wäre, mal den Ölstand der Servolenkung zu kontrollieren.

Johnny07

Anfänger

Beiträge: 13

Registrierungsdatum: 14. Februar 2017

  • Private Nachricht senden

10

Mittwoch, 31. Mai 2017, 11:57

Also mein 2003er WRX (Blobeye)hat immer beim langsamen Lenken gequietscht und gekracht wie verrückt. Hab ihn vor zwei wochen aufgehoben , die Gummis die das Lenkgetriebe mit dem Rahmen verbinden waren durch ( und sehr schlecht mit Keilriemenstücken von einem Vorbesitzer zusammengeflickt) , neue gekauft für knapp 15 € beim Händler, eingebaut, Jetzt ist alles Still außer der Auspuff ;-) Evtl hilfst jemanden
LG Johnny

arturk77

Fortgeschrittener

Beiträge: 280

Registrierungsdatum: 12. September 2002

Wohnort: Deutschland

  • Private Nachricht senden

11

Mittwoch, 31. Mai 2017, 15:51

Bei mir, knackte und knallte die Lenkung besonders, wenn ich beirm Rangieren im Stand die Lenkung zum Anschlag drehte. Wir haben nach und nach alles ausgeschlossen, es blieben die Domlager vorn übrig. Die wurden getauscht - danach war es weg - ist bereits paar Jahre her. War ein Legacy IV.

Ich habe mir damals in der Verzweiflung ein Stethoskop gekauft und habe meine Frau im Stand mit dem Lenkrad drehen lassen. Als ich das Domlager von oben abhörte, hörte man es am heftigsten.

Whiplash

Mitglied im GT-Club

Beiträge: 218

Registrierungsdatum: 19. September 2009

Wohnort: Schweiz BL

  • Private Nachricht senden

12

Mittwoch, 31. Mai 2017, 18:30

Ok, danke schon mal für Eure Inputs.
Die Domlager sollten es nicht sein, da mein Fahrwerk neuwertig ist und somit noch alles ok alles ok sein sollte.
Lager, Lenkungsteile sowie Ölstand der Servolenkung werde ich beim Freundlichen prüfen lassen. Habe mich heute zum Service in zwei Wochen angemeldet, dann werde ich hoffentlich schlauer :D

Greez

Richy

Mitglied im GT-Club

Beiträge: 744

Registrierungsdatum: 7. Juni 2008

Wohnort: Sachsen

  • Private Nachricht senden

13

Mittwoch, 31. Mai 2017, 20:53

Ok, danke schon mal für Eure Inputs.
Die Domlager sollten es nicht sein, da mein Fahrwerk neuwertig ist und somit noch alles ok alles ok sein sollte.
Lager, Lenkungsteile sowie Ölstand der Servolenkung werde ich beim Freundlichen prüfen lassen. Habe mich heute zum Service in zwei Wochen angemeldet, dann werde ich hoffentlich schlauer :D

Greez

Was jaste für Domlager verbaute? Neue? Febi, OEM, STi?
2015 Levorg GT Sport
2002 Impreza WRX STi
=>

Whiplash

Mitglied im GT-Club

Beiträge: 218

Registrierungsdatum: 19. September 2009

Wohnort: Schweiz BL

  • Private Nachricht senden

14

Dienstag, 13. Juni 2017, 18:33

Domlager sind D2 passend zum Fahrwerk...

Also habe heute mein Auto aussem grossen Service abgeholt.
Wurde alles gründlich durchgecheckt und für i.O. befunden.

Nun lass ichs mal vorerst (ist ja ein Subi, da muss irgendwas Geräusche machen 8| )
Da ich sowieso bei Gelegenheit meinen Sturz/Fahrwerk neu einstellen lassen möchte, werde ich das dann nochmal in Angriff nehmen.

Whiplash

Mitglied im GT-Club

Beiträge: 218

Registrierungsdatum: 19. September 2009

Wohnort: Schweiz BL

  • Private Nachricht senden

15

Mittwoch, 5. Juli 2017, 18:31

Mittlerweile ist nun wieder eine Weile vergangen und ich kann betreffend den Geräuschen noch ein Update geben.
Ich habe festgestellt, dass die Geräusche bei heissen Temperaturen, so wie momentan, deutlich zunehmen. Ist es kälter, nehmen sie ab.
Somit müsste diese Geräuschentwicklung mir der Viskosität des Öles in den Stossdämpfern zu tun haben.

Also D2-Fahrwerke einfach von Grund auf mangelhaft?

Draco

SC+ Mitglied

Beiträge: 143

Registrierungsdatum: 25. Mai 2013

Wohnort: Landkreis - Lippe

  • Private Nachricht senden

16

Mittwoch, 5. Juli 2017, 20:31

Hast du die Geräusche denn nur beim einlenken / langsamen fahren, oder auch wenn du normal gerade aus fährst (und ggf. ein wenig gestanden hat)? Habe bei meinem Impreza seid letztem Jahr ja ein AP-Gewindefahrwerk drin mit allem drum und dran. Wenn der Wagen dann über-Nacht auf seinem Parkplatz am Haus stand und ich dann morgends zur Arbeit fahre, poltert es auch stark hörbar wenn ich dann aus der Einfahrt fahre. Nach rund 150-200 Metern ist es dann aber weg und ruhig. Im Winter ist´s ein wenig länger (grob geschätzt rund 500 Meter) bis er sich dann normal fährt und man nichts mehr hört.
Dieser Beitrag ist 100% umweltfreundlich, weil er aus recycelten Buchstaben und Wörtern von gelöschten E-Mails erstellt wurde und daher voll digital abbaubar ist!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Draco« (6. Juli 2017, 19:53)


Whiplash

Mitglied im GT-Club

Beiträge: 218

Registrierungsdatum: 19. September 2009

Wohnort: Schweiz BL

  • Private Nachricht senden

17

Donnerstag, 6. Juli 2017, 18:19

Beim normalen Fahren geradeaus (Landstrasse oder Autobahn) hör ich nichts. Erst beim langsamen abbiegen und rangieren innerorts sind die Geräusche zu hören.
Die gefahrene Strecke spielt dabei keine Rolle...

arturk77

Fortgeschrittener

Beiträge: 280

Registrierungsdatum: 12. September 2002

Wohnort: Deutschland

  • Private Nachricht senden

18

Donnerstag, 6. Juli 2017, 18:39

GELÖSCHT. Steht schon oben, was ich sagen wollte.

patGT

Fömi im Impreza GT Club

Beiträge: 3 422

Registrierungsdatum: 28. November 2001

Wohnort: Luzern, Schweiz

  • Private Nachricht senden

19

Freitag, 7. Juli 2017, 09:52

Beim normalen Fahren geradeaus (Landstrasse oder Autobahn) hör ich nichts. Erst beim langsamen abbiegen und rangieren innerorts sind die Geräusche zu hören.
Die gefahrene Strecke spielt dabei keine Rolle...


@Marco_GC8: hatte bei seinem GT die genau gleichen Symptome. Übles, nicht wirklich lokalisierbares Knacken aus dem Bereich Vorderräder/-achse beim langsamen Rangieren mit Volleinschlag der Lenkung. Domlager fetten, Antriebswellen/-manschetten prüfen und vieles mehr half alles nichts.
Als er dann eine komplett neue Bremsanlage montieren liess (aus anderem Grund, nicht wegen dem Knacken) war es weg und seither ist Ruhe. Ob nun wirklich die alte Bremse die Ursache war oder ob durch das Neumontieren einer neuen Anlage irgendwas wieder festgezogen/verändert/wasweissich wurde, kann ich nicht sagen. Auf jeden Fall ist es jetzt gut.
MY13 BRZ
MY09 Legacy BPS 3.0R Executive S 6-MT

Daniel88

Anfänger

Beiträge: 12

Registrierungsdatum: 15. Juli 2016

  • Private Nachricht senden

20

Freitag, 7. Juli 2017, 20:34

Hab das gleiche knacken. Ich fahre rückwärts mit volleinschlag aus dem hof und leichten unebenheiten z.b. Hofübergang zu asphalt knackt es sehr stark. Auch spürbar am lenkrad.
Aber jetzt kommts. Nur mit den 19" sommerrädern und nicht mit den 18" winterrädern.
Der subaruhändler kann kein defekt feststellen.
Falls jemand ne lösung für das problem hat wäre ich dankbar. Ich höre das bei jedem verlassen des hofs