Du bist nicht angemeldet.

Svx erik

Anfänger

  • »Svx erik« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 31. Oktober 2016

Wohnort: Allgäu

  • Private Nachricht senden

1

Donnerstag, 9. März 2017, 18:13

SVX Motor geht sporadisch aus?

Hallo Gemeinde,

nach ca. 15 t problemlosen km hatte ich heute nun zum 2 mal ein komischen Phänomen.

Uns zwar geht unter der Fahrt der Motor aus. Dies allerdings nur für ca. eine Sekunde sodass es bei schnellerer Fahrt nur einen Ruckler gibt.
Wenn man langsam unterwegs ist kann es sein das der Motor ausgeht, sich aber gleich wieder Starten lässt.

Ich kann keine Temeraturabhängigkeit feststellen.

SVX 190 tkm läuft sonst super.

Bei den VW´s und baugleichen kenne ich das vom Relais (109 ;-) ) der Motorsteuerung, ist sowas in der art bei Subaru oder dem SVX bekannt?

Kontrolllampen gehen keine an, kein Fehler im Speicher

Danke für Einfälle

Liebe Grüße

Erik

Richy

Mitglied im GT-Club

Beiträge: 680

Registrierungsdatum: 7. Juni 2008

Wohnort: Sachsen

  • Private Nachricht senden

2

Donnerstag, 9. März 2017, 18:23

Hallo Gemeinde,

nach ca. 15 t problemlosen km hatte ich heute nun zum 2 mal ein komischen Phänomen.

Uns zwar geht unter der Fahrt der Motor aus. Dies allerdings nur für ca. eine Sekunde sodass es bei schnellerer Fahrt nur einen Ruckler gibt.
Wenn man langsam unterwegs ist kann es sein das der Motor ausgeht, sich aber gleich wieder Starten lässt.

Ich kann keine Temeraturabhängigkeit feststellen.

SVX 190 tkm läuft sonst super.

Bei den VW´s und baugleichen kenne ich das vom Relais (109 ;-) ) der Motorsteuerung, ist sowas in der art bei Subaru oder dem SVX bekannt?

Kontrolllampen gehen keine an, kein Fehler im Speicher

Danke für Einfälle

Liebe Grüße

Erik


Ich kenn das Phänomen auch von meinem ehemaligen Audi. Mein STi hat zumindest ein Mainrelais und hab auch eins rumliegen.
2015 Levorg GT Sport
2002 Impreza WRX STi
+

Svx erik

Anfänger

  • »Svx erik« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 31. Oktober 2016

Wohnort: Allgäu

  • Private Nachricht senden

3

Donnerstag, 9. März 2017, 18:26

Genau die älteren Audis haben auch das Relais,
es könnte auch sowas sein nur bevor ich auf die Suche gehe ( ist halt blöd zu messen weil sporadisch) weiss sicher her noch jemand was :-)

hartmutrita

Anfänger

Beiträge: 13

Registrierungsdatum: 15. Oktober 2007

Wohnort: Hessen

  • Private Nachricht senden

4

Freitag, 10. März 2017, 12:01

Braunes Relais unter dem Lenkrad im Fußraum tauschen
Relay& BRKT ASSY 25229AA001
QTY 1 110204

das sind die Daten die auf dem Karton von dem Relay stehen habe es in 2011 gewechselt bekommen damaliger Preis 44,00€

Gruss Hartmut

Vopo71

Anfänger

Beiträge: 7

Registrierungsdatum: 15. November 2015

  • Private Nachricht senden

5

Freitag, 21. April 2017, 12:29

Hatte das gleiche. War bei mir der Luftmassenmesser.
Seit wechsel vor ca. 1/2 Jahr allles in Ordnung.