Du bist nicht angemeldet.

Ratatoesk

Schüler

  • »Ratatoesk« ist der Autor dieses Themas

Beiträge: 70

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

41

Sonntag, 3. März 2019, 07:40

So, Samstag mit KZK ne Fahrt zur Werkstatt gemacht wegen Achsvermessung. Auf der zweispurigen, freigegebenen Schnellstraße einen 3er BMW neben mir gehabt. Motor war schon warm und auf Betriebstemperatur , also mal den süssen, kleinen, silbernen Knopf in der Mittelkonsole auf "Sport Sharp" gestellt..... leck mich am Arsch beisst die Karre im Sportmodus. Ich bin jetzt kein Raser, dennoch fahre ich, im Rahmen der Geschwindigkeitsbegrenzung, gerne mal zügig. Da ich beim Umschalten schon bei ca 3000 rpm war, hat er sich echt übel in den Asphalt gekrallt. Der türkische 3er BMW Fahrer sah sehr... verdutzt aus, hatte wohl nur den "schlichten Kombi" gesehen und verstand nicht, warum der ihm mühelos davonzog. Amüsanterweise hat mein Fahrzeug keinerlei H6 oder 3.0 Batches auf der Aussenhaut und so eine doppelflutige Auspuffanlage kann man sich ja selbst unter nen 1,2er Opel Corsa klemmen. Wolf im Schafspelz, so wollte ich das!


Anbei noch eine Frage an die Legacy H6 3.0 Fahrer mit AT :

Bei meinem AT Getriebe war viel zu viel Öl drin. Deutlich über Max. Selbst im kalten Zustand. Habe etwas abgezogen, da ich annehme, dass es so viel war, dass es schon rausgedrückt wurde/geschäumt hat. Geruch und Optik sind aber i.O. Nichts von Abrieb zu sehen, kein "verbrannter" Geruch. Da es aber mein erstes Fahrzeug mit 5 Gang AT ist, die Gretchenfrage :

Der dritte Gang wird im Sportmodus (Sport Sharp), meinem Empfinden nach, echt brutal reingehämmert. Ist das bei dem Getriebe generell so oder hab ich da wegen zu viel Getriebeöl schon ein Problem? Ansonsten ist mir beim Schalten nichts aufgefallen, keine Verzögerung, keine Hänger, oder gar Geräusche etc. Oder kann das auch an der Standzeit liegen? Fahrzeug wurde die letzten Monate wenig bis kaum bewegt, dass der endlich mal ein wenig Auslauf braucht, damit alles mal "durchgepustet/geschmiert" wird, ist mir klar. In meinen Endtöpfen stand sogar Wasser :-S Musste die erstmal trocknen, ehe es ans schweissen ging. Jetzt ist auch der grollende Standgassound dahin :-D

Wäre für eine "Referenzmeinung" sehr dankbar, da es mein erster Legacy und meine erste 5 gang AT ist, ich habe daher absolut keine Vergleichswerte.

Ratatoesk

Schüler

  • »Ratatoesk« ist der Autor dieses Themas

Beiträge: 70

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

42

Donnerstag, 7. März 2019, 07:26

So, wieder weiter Punkte auf der Liste die abzuhaken sind : Klima geht nun auch wieder. Hat ne Weile gebraucht den Fehler zu finden. Gas war drin, Kompressor tat auch, kühle Luft kam nicht. Irgendwann fiel mir dann auf : Normale Ventilation war auch sehr schwach. Also mal den Innenraumfilter rausgenommen...…. erste Anzeichen rudimentärer Intelligenz darauf entdeckt. Ich glaube die Lebensformen dort waren kurz vor dem Stand "Industriezeitalter". Alles komplett raus, sauber gemacht, desinfiziert, neuen Innenraumfilter rein : Klima geht.


Nebenher immer noch am Grübeln gewesen wegen der Aga. Fox? Sieht gut aus... aber die Soundfiles haben mich nicht soo überzeugt. Kontakt mit der Firma H&B Auspufftechnik aufgenommen. Sport Aga für den H6 aus V2A ab Kat inkl. Tüv, inkl. "Soundverbesserung so weit der TÜV erlaubt" inkl. vermutlicher Leistungsverbesserung ca 1200 Euro. Soll alles in die Heckblenden passen, nichts rausragen etc. Werde die Tage mal da vorbeischauen und mich genauer informieren. Sollte das soweit alles passen, wird das der neue Auspuff werden.

Anbei noch eine Frage an die anderen H6 Besitzer : Die Motorabdeckung (PVC) ist ja irgendwie mit zwei oder vier Schrauben festgemacht. Die Schrauben fehlen mir leider, vermutlich weil da an der Gasanlage rumgepfutscht wurde und so "rumrutschend" gefällt mir das nicht. Sind das Edelstahlschrauben oder auch diese PVC Clipsschrauben? Mein Hals ist leider zu kurz um das zu sehen :-D und vielleicht weiss das hier jemand ohne dass ich auf/in den Motor krabbeln muss *g* :dankeschoen:

sidekick-x-

Anfänger

Beiträge: 31

Registrierungsdatum: 1. Februar 2017

  • Private Nachricht senden

43

Donnerstag, 7. März 2019, 08:44

"Sport Sharp"? Du scheinst auch ein 5AT zu fahren, aber einen Sharp Modus hab ich noch nicht entdeckt. Ich kann meinen AT Hebel nur nach links drücken und bin im "Sport" Modus, oder nennt sich das etwa Sport Sharp :huh: ?

1200€ für die Aga find ich recht heftig. Die Fox brummelt gut, mehr wäre mir unangenehm, bin ja auch nicht mehr 18 ;)

Antii7

Anfänger

Beiträge: 15

Registrierungsdatum: 22. April 2013

Wohnort: Viernheim

  • Private Nachricht senden

44

Donnerstag, 7. März 2019, 09:16

Ratatoesk meint den Sport Sharp Modus im Subaru Intelligent Drive (SI) über den Drehschalter
Drop a gear and disappear

Gab

Profi

Beiträge: 1 130

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

45

Donnerstag, 7. März 2019, 09:21

Sport Sharp ist ein Programm im SI Drive. Damit kannste Motor und Getriebesteuerung anpassen.
Gabs glaub ich ab dem 2007er Modell??

Den zu hohen Ölstand im Getriebe kann ich mir auch nicht erklären. Bei der Pflegeleiche kann ich mir nicht vorstellen das da mal einer was nachgefüllt hat. Und wenn dann sicherlich irgendein Rasenmäheröl :-D

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 736

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

46

Donnerstag, 7. März 2019, 12:48

Die Motorabdeckung (PVC) ist ja irgendwie mit zwei oder vier Schrauben festgemacht. Die Schrauben fehlen mir leider, vermutlich weil da an der Gasanlage rumgepfutscht wurde und so "rumrutschend" gefällt mir das nicht. Sind das Edelstahlschrauben oder auch diese PVC Clipsschrauben? Mein Hals ist leider zu kurz um das zu sehen :-D und vielleicht weiss das hier jemand ohne dass ich auf/in den Motor krabbeln muss *g* :dankeschoen:
Es sind zwei Clips..

Ratatoesk

Schüler

  • »Ratatoesk« ist der Autor dieses Themas

Beiträge: 70

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

47

Freitag, 8. März 2019, 05:34

Genau, sorry, das wichtige Stichwort "SI Drive" hab ich vergessen. Sorry :-) Dennoch war ich überrascht. Ich fand den Durchzug auch im "Intelligent Mode" schon ausreichend. Diesen SI Schalter hielt ich für ein nettes Gimmick welches wenig spürbaren Effekt hat. Aber ich lag total falsch denn der Schalter hat deutlich mehr Effekt als ich dachte. Im "Sport Sharp" wird das Ding zum Monster. Ich muss jetzt,wo ich diese Zeilen schreibe, schon wieder breit Grinsen. Ich kann nicht anders. Er hat supertoll hochgedreht, sehr zügig geschaltet dank AWD die Kraft perfekt auf die Straße übertragen, war jederzeit voll beherrschbar. Ein Traum! Selbst meine Frau musste, als Beifahrerin, grinsen. Amüsanterweise haben wir den Wagen auf den Namen "Ratatoesk" getauft. Hinterlistiges, zorniges Eichhörnchen.

Aber das beste ist : Zwischendurch hatte ich so den Gedanken : Warum tu ich mir den Stress mit diesem über 10 Jahre alten Gebrauchtwagen an? Warum ein Elend mit einem älteren Fahrzeug, welches nun erstmal Probleme gemacht hat und zwei Wochen bei mir auf dem Hof stand und mich verspottet hat? Wäre es nicht besser gewesen einen Jahreswagen oder so zu holen? Und dann fährst Du die Karre einmal wieder kurz und weisst : Deswegen. Punkt. Es ist nicht sinnvoll, es ist nicht rational.... aber dafür pure Emotion.

Erkennt man den Subaru Fahrer eigentlich am breiten Grinsen im Gesicht? :-D


Das mit den PVC Klips ist doof, aber die werd ich schon irgendwo auftreiben. Und das mit dem Rasenmäheröl liegt vermutlich näher an der Wahrheit als mir lieb ist. War initial irgendwann sogar mal so viel, dass es beim Peilstab rausgeblubbert sein muss. Gute Nachricht ist : da es gelb/orange ist könnte man eventuellen Abrieb etc gut sehen, und da ist nichts. Auch keine dunkelverfärbung oder verbrannter Geruch! Wechsel auf rotes ATF lt. Herstellerangabe wird dann nächste Woche gemacht. Dann fehlen nur noch AGA und neue Reifen/Felgen. Zur Zeit sind All Season Gummis drauf. Sind zwar neu, aber ich bin nicht so der All Seasons Typ, und die Felgen sehen "leidend" aus …. aber das ist nichts akutes mehr, denn für den Sommer werden die taugen. Sobald er nächste Woche vom LPG Spezi kommt, mach ich nochmal Bilder. Aber in Subaru tauglicher Umgebung, nicht in einem Hof stehend.


Bezüglich AGA. Hatte auch erst die FOX angepeilt, konnte aber auf diversen Videos keinen akustischen Unterschied zu meiner Werks-AGA erkennen und ob die "real" was taugt , da bekam ich kein Feedback. Aber wenn die doch was taugt, nehm ich die. Die scheint optisch auch nicht so aufdringlich. Ich will kein Lärmmonster, aber man sollte den Boxer schon hören und da das Budget welches ich mir gesetzt hatte noch Luft hat, wollt ichs gleich richtig machen.

Gab

Profi

Beiträge: 1 130

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

48

Freitag, 8. März 2019, 08:51

Nicht das du dich verdüddelst:
Der kurze gelbe Messstab ist vom vorderen Diff. Da ist gelbes Öl drin und kann auch mal rausblubbern.
Der lange rote Messstab ist ATF. Da musste bei laufendem Motor den Stand kontrollieren. Da gehört auch nur rotes ATF rein.

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 736

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

49

Freitag, 8. März 2019, 11:32

Das mit den PVC Klips ist doof, aber die werd ich schon irgendwo auftreiben.
In der Bucht bekommst du Clips-Sets aus China für n Appel und n Ei.
Tun das, was sie sollen und lassen sich dann in anderer Größe und Form auch noch woanders am Auto einsetzen.

Ratatoesk

Schüler

  • »Ratatoesk« ist der Autor dieses Themas

Beiträge: 70

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

50

Freitag, 22. März 2019, 06:58

Ja, aber der lange Meßstab sagt eindeutig : Gelbes Öl. Ist aber nicht mein grösstes Problem bei diesem Wartungsstau-Fahrzeug :-D. Nur ohne gültige HU/AU war es logistisch schwer da alles in Angriff zu nehmen.

So, gestern Anruf bekommen : HU / AU durch. Gasanlage wurde nun doch "repariert". Warum? Günstiger als rausreissen und war in den Originalpapieren eh drin. Ausbau, damit der TÜV zufrieden ist, hätte mich 450-500 gekostet, hatte 5 Anfragen rausgeschickt. Austausch Steuergerät hat mich für das Teil 180 Öcken, und noch bisschen für "Feineinstellung/Parameterimport" gekostet. (und die Werkstatt sehr viele Nerven *g*) Abgasgutachten auf italienisch hatte ich ja, und die Anlage war, bis auf zwei Stellen wo "Schlauchschellen" fehlten, gut eingebaut.


Allerdings steht doch ein "minderer Mängel" auf dem Prüfbericht. Das Lenkgetriebe. Nicht akut, aber eben spürbar verschlissen und bisschen am Siffen. Hatte die Werkstatt der Gasanlage mich aber fairerweise drauf hingewiesen, dass das draufstehen könnte. Die haben mir das sogar am aufgebockten Fahrzeug alles gezeigt, demonstriert, haben mich die Hand an die Manchette legen lassen, damit ich spüre wie es knarzt. War von der Transparenz begeistert. Muss aber nunmal längerfristig getauscht werden. Subaru hätte für so ein "Lenkgetriebe" gerne 1490 Euro. Damit ichs im Karton in der Hand halten darf, ohne Einbau *g* Und beim Einbau muss ja Sturz und Spur auch neu eingestellt werden.

Jetzt die Frage : Wie kriege ich die Originalteilenummer des Lenkgetriebes raus? Ich würde halt, wenn ich das tausche, gleich nach den Lagern/Gummis/Buchsen etc schauen lassen, und die gleich mit machen, die Verschliessteile da eben. Denke nach 10 Jahren werden die nicht mehr so frisch sein. Laut Subaru ist das Lenkgetriebe nicht sehr anfällig, und geht selten kaputt, (im Gegensatz zur Servopumpe, die sogar als "Verschliessteil" deklariert ist :-D )und wenn ich mir die "Abschabungen" an den vorderen Felgen ansehe, kann ich mir schon denken wo das seinen Schlag wegbekommen hat. Gegen hohe Bordsteine und Widerstand gelenkt. Das dürfte reichen um das langfristig zu killen.


Oh und ein ""Flash Lube" System habe ich sogar für die LPG Anlage. Ist aber kein sequentielles, das rotzt nur bisschen von diesem Öl in die Ansaugbrücke. Inwieweit das was nutzt und ob alle Töpfe was abkriegen, halte ich für fraglich. Ich fahr aber eh nicht auf Gas, muss das schwarze Monster erstmal im Benzinbetrieb einfahren. Und nach der langen "Tortur" die "Freude am Neuerwerb" wiederfinden.

Beiträge: 2 424

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

51

Freitag, 22. März 2019, 07:41

Abgasgutachten auf italienisch hatte ich ja, .....

Oh und ein ""Flash Lube" System habe ich sogar für die LPG Anlage. Ist aber kein sequentielles, das rotzt nur bisschen von diesem Öl in die Ansaugbrücke.....


Das Abgasgutachten nützt Dir nullkommanix. Du brauchst seit 2017 ein Gutachten nach ECE R115 in dem alle verbauten Komponenten und die Fahrgestellnummer Deines Fahrzeugs drin stehen. So etwas stellt der Hersteller/Importeur aus, z.B. wenn er Dir eine neue Anlage verkauft. Vielleicht hat Zavoli so etwas ja für den H6.
Das Flashlubesystems (Nuckelflasche) ist der größte Müll. Schnell (!) rausreißen und gegen ein seq. System tauschen, oder Tunap beim LPG-tanken dazugeben. Die Nuckelflasche versifft Dir den ganzen Ansaugtrakt, nur das Additiv kommt nicht in die Zylinder. Wenn die Anlage drin bleibt wirst Du sie auch nutzen.
Die wollen wirklich 500,-€ für den Rückbau haben? Vielleicht sollte ich mich doch damit selbstständig machen....ist ja leicht verdientes super schnelles Geld. Der Ausbau dauert max. 2h und dabei hat man noch ein Bein in Gips. :D

Ratatoesk

Schüler

  • »Ratatoesk« ist der Autor dieses Themas

Beiträge: 70

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

52

Samstag, 23. März 2019, 05:52

TÜV!

Ja, es hat geklappt. Ich habe TÜV. Das Lenkgetriebe wurde zwar mahnend erwähnt, und mir gesagt, dass da Handlungsbedarf besteht, aber es wurde nicht als Mängel eingetragen da das "Spiel" gerade so noch okay. Da hatte der Onkel von der Prüfstelle wohl nen guten Tag. Muss natürlich dennoch zeitnah gemacht werden, daher : Wenn irgendwer die Ersatzteilnummer hat, würde ich mich über diese freuen.


Gasanlage ist ebenso offiziell eingetragen, inkl. Gutachten GAP etc pp. Glücklicherweise war die Anlage, mit ihren Komponenten, nach Herstellervorgaben eingebaut. An einigen Stellen mussten Schläuche getauscht werden, und zwei Schlauchhalter mussten zusätzlich rein, weil die "Schlauchlänge ohne Halterung" an zwei Stellen über 500 mm war. Mein KFZler kannte die Teilenummern nach dieser 115er Dingsda sogar auswendig. Sprich, alles in den Papieren, einmal als "Eintragung" in Textform in der Anlage in den Papieren, und ebenso als "Bifuel", also als Benzin/Flüssiggas im Papier selbst. Sogar das Einbau/Typenschild war da, auch wenn sehr versteckt angebracht. Hat mich quasi ebensoviel gekostet, wie das Rausreissen der Anlage, die Jungs von der Werkstatt haben da echt Wunder geleistet. Ventilspielkontrolle haben die mir auch gemacht, weil ich drauf bestanden habe. Ergebnis : Alles okay. Sollte ich mit Gas fahren, würden sie mir empfehlen das in 20 000 km nochmal zu prüfen, da unbekannt ist, wie lange/wann zuletzt überhaupt mit LPG gefahren wurde. Was für mich ein richtiges "AHA" Erlebnis war : Die Anlage war ja undicht, ging gar nicht. Dennoch scheint sie beim ersten Anlauf optimal eingestellt. Ausser dem "klackern" der Injektoren und dem "Zischen" wenn die Leitung freigegeben wird, habe ich das Umschalten auf LPG gar nicht bemerkt. Ich verstehe nun warum viele hier gesagt haben : Gasanlage einbauen ist eine Sache, richtig einstellen die andere.

Bedeutet : ich habe für die noch anstehenden Arbeiten weniger logistische Probleme und nur noch zwei zu erledigen Punkte.

1) Austausch/Aufbereitung/Rep Lenkgetriebe (Wo ich dann aber aller Gummis/Buchsen und Kram mitmachen lassen werde, Sturz/Spur muss eh neu eingestellt werden, und die Teile kosten nicht die Welt)
2) Umrüstung der Nuckelpinne auf sequentielle Additivanlage.


Der Rest ist dann nur noch "Kosmetik" (Auspuff/Felgen und son Kram) und ich hab nen "Status quo"

Ratatoesk

Schüler

  • »Ratatoesk« ist der Autor dieses Themas

Beiträge: 70

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

53

Samstag, 20. April 2019, 08:06

Spass im Gelände

So, es geht Schritt für Schritt vorran. Die Ledersitze waren die Woche dran, auch wenn ich, wegen dem Regeln des Nachlasses meiner Eltern, nur wenig Zeit hatte. Es knarzt nicht mehr und das Leder sieht frisch und geschmeidig aus. Mal sehen wie lange das beim hellen Leder so bleibt :-S

Nebenbei hatte mich meine Frau am Donnerstag letzte Woche zum "Spargel holen" beim Bauern im Ort geschickt. Im Hofladen gab es nichts mehr, aber man sagte mir ich könne direkt auf dem Feld holen, da könne man aber nicht hinfahren, weil zu matschig und unbefestigt. Geht nicht? Ha, ich hab nen Subaru... das sehen wir mal. Natürlich hab ich das in Angriff genommen. Ergebnis? Mit den Differrentialen scheint alles bestens. Und mit VDC OFF und angebremst, geht in der Kurve der Arsch auch schön rum. Auto sieht aus wie Hund, aber ich hatte richtig Spass. Ich glaube beim driften hab ich mindestens einmal "Speed and power" gebrummelt :-D Selbst mit gehobenem Beinchen, und in knöcheltiefe Matsch war noch schön Vortrieb vorhanden. Kommentar der Spargelstecher? "Also nichtmal unser Chef mit seinem BMW SUV fährt hier raus...." Richtig, der hat ja keinen Subaru.

Mittlerweile ist der Wagen auch wieder eingefahren. Motor läuft viel runder, die Automatik ist auch etwas feinfühliger geworden. Hat halt lange gestanden und viele der "Lebenssäfte" waren fertig. Man merkt deutlich wie der Wagen "aufblüht".

Im Moment grübel ich noch wegen der Felgen. Eigentlich tendiere ich ja zu den https://www.felgenshop.de/rc-design-rc27…AiABEgLVmPD_BwE (das ist nur der Link wegen der Optik, bei mir ist ne Pneuhage Filliale um die Ecke) dazu nen schönen Hankook Rain-Sport Gummi als Sommerreifen.

Aber schwarzes Auto mit teils schwarzen Felgen? Wirkt das nicht zu protzig? Was habt ihr so auf euren Leggy Kombis drauf?

AM336

Anfänger

Beiträge: 8

Registrierungsdatum: 13. April 2019

  • Private Nachricht senden

54

Samstag, 20. April 2019, 12:50

Bei mir Borbet Y in Titan matt. Ca. 400.- € der Satz 7,5er im Netz.
Fahrzeug ist Silber.

...ich muss noch Bilder einstellen. Aber gerade kaum Zeit. Mal sehen was Ostern bringt.
Wenns dir brennt, PN mit Mailadresse, dann sende ich zu.

Grüße Harry

Ratatoesk

Schüler

  • »Ratatoesk« ist der Autor dieses Themas

Beiträge: 70

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

55

Samstag, 20. April 2019, 16:49

Naj, danke, aber "brennen" tut bei mir nichts mehr. Alles vor dem TÜV brannte, jetzt hab ich Zeit und Luft nach und nach alles zu machen. Reifen, Felgen, Auspuff, Extras... wird eh noch dauern, bis der Wagen perfekt dasteht. Also wegen mir keinen Stress. Wenn Du Zeit hast kannst Du gerne mal Bilder posten, aber mach Dich wegen mir nicht verrückt. Klar, neue Felgen brauch ich, spätestens wenn mir bei den aktuellen die Wuchtungsgewichte mal wegfliegen, denn der Rost hat sich so eingefressen, da krieg ich wohl keine neuen mehr eingeklebt. Aber da ist noch nichts akut. Lieber paar Tage warten und dann ne ansehnliche Kombination finden. Und danke für die Mühe!

Beiträge: 943

Registrierungsdatum: 25. November 2013

  • Private Nachricht senden

56

Samstag, 20. April 2019, 16:57

Herzlichen Glückwunsch zum 3.0er.

Perfekter Kaufzeitpunkt, während die Volksverräter gerade ne CO2 Steuer planen und der H6 knapp 300g/km ausstößt. Das ist dann wohl das, was die mit "dicke SUV" und Co. nennen.

Habe auch einen, mit Schaltgetriebe. Meinen hat der Vollidiot von Vorbesitzer so pfleglich gefahren, dass mit 20 tkm ein neuer Shortblock fällig war. Und die Vollidioten von Subaruwerkstatt aus Nordhessen haben beim Einbau des Shortblocks die Ölsiebe in die falschen Leitungen eingebaut, was ab dann mit sporadischen Fehlern der AVCS quittiert wurde. So 1 Mal alle 500-1000 km. Also war das Fahrzeug ab da ständig am Besitzer wechseln, weil keiner ein Kfz haben wollte, das ständig Fehler produziert, die nicht behoben werden können.

Mit Hilfe der hiesigen Subaru Werkstatt und des UK Subaru Forums, sind wir dann auf die Idee gekommen, die Siebe zu prüfen und fanden sie an den dafür vorhergesehenen Stellen nicht.

Es heißt ja immer, der Legacy oder Outback H6 kann gebraucht bedenkenlos gekauft werden. Wie unsere Beispiele zeigen, leider nicht immer.

Wie hast Du die Sitze behandelt, dass sie nicht mehr knarzen? Gibt viele Behandlungsmittelchen. Viele davon sorgen aber dafür, dass nach paar Monaten das Leder schnell spröde wird und austauschreif ist. Die Empfehlung hier im Forum war schon des Öfteren, besser gar nicht zu behandeln. Aber es knarzt eben und das nervt.

Ratatoesk

Schüler

  • »Ratatoesk« ist der Autor dieses Themas

Beiträge: 70

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

57

Samstag, 20. April 2019, 17:33

Also ich hab den seit Anfang des Jahres.... und 300? In meinen Fahrzeugpapieren steht 250, im AU Gutachten ebenso.


Aber sehen wir die "haben" Seite. Mein vorheriges Fahrzeug war ein Fiat Sedici 1.6 4x4. (Wobei das 4x4 es NICHT verdient 4x4 genannt zu werden. War damals ein Notkauf, da ich nach dem Ableben meines Marea einen Wagen brauchte mit dem ich zur Baustelle kam. Und hey, 4x4 klang gut.... zumindest auf dem Papier, bis mich der erste Radlader ausgraben musste *g*

Aber ich fasse mal für mich zusammen :
Kosten der Teilkaskoversicherung ( wegen der super Unfallstatsistik des Legacy Outback) sind sie geringer.
Kosten für die Steuer (offiziell als "Bi-Fuel angemeldet und eingetragen, und die AU Werte sind... *räusper" besser als bei einem 1.6er Fiat Motor) also auch geringer.
Spritkosten? Klar, bei reinem "superbetrieb" mehr, da ich aber bei grösseren Strecken im 120er Cruise Modus auf LPG fahre... kratzt mich das nicht.

Zusammengefasst (klar, waren erstmal einige Reparaturen nötig, daher versaut das die Statistik) aber wenn er halbwegs zuverlässig bleibt, ist er im Unterhalt GÜNSTIGER als ein 1.6er Popelfiat, dessen Allrad fürn Arsch ist. Und dann kommt ja noch diese Sache von wegen Laderaum, Offroadtauglichkeit, und, am wichtigsten, Fahrspass dazu. Und die tollen Gimmicks wie...Sitzheizung, Xenonscheinwerfer, Schiebedach, elektrische Aussenspiegel, Tempomat, integriertes Navi, MP3fähiges, gutes Audiosystem..... und da es quasi ein 1:1 Tausch mit kleinem Handgeld für mich war, und ich den dämlichen Fiat eh abstossen wollte..... waren die einzig wirklich benennbaren Kosten meinen Nerven.

Keine Sorge, der Bock hat viel Liebe gebraucht und einiges musste gemacht werden. Aber die für mich wichtigsten Komponenten : Motor, Getriebe und Rost an der Karosserie waren okay, daher der "Leidenschaftskauf". Wäre bei der Karre an Motor oder Getriebe noch was gewesen, oder Rost an der Karosserie, hätte ich die Finger weg gelassen.

Sitze? Sattelfett aus dem Reitsportbedarf. Ne Woche vor dem TÜV Termin draufgepinselt, einziehen lassen.(Stand da eh rum, weil keine Anmeldung) Gut. Knarzt nix mehr. Alles geschmeidig wie ein Babypopo. Nachteil ist : Scheibeninnenreinigung ist danach fällig, weil du auf der Innenseite der Scheibe nen leichten "Schmierfilm" hast. Normalerweise beugt man dem vor in dem man die Türen offen lässt, während es einzieht. Da meine Garage nach dem Frühjahrssturm aber kein Dach mehr hat (ich habs nichtmal mehr gefunden :-D ) war das nicht möglich, so dass ich die Scheiben eben putzen musste.

Hab ich mit der Karre Ärger gehabt? Ja. War ne "Pflegeleiche" eines Rentners. Würde ich den Wagen wieder kaufen, wüsste ich was ich mir da antue? Zur Hölle ja. Grinse ich noch immer jedesmal wenn ich bei uns auf der Autobahnauffahrt vom Stoppschild aus beschleunig? Japp!

Insofern : Kann man ihn bedenkenlos kaufen? Klar. Sieh es doch anders rum. Meiner hatte kein Pflege bekommen, das Motoröl war uralt, im Getriebe war das falsche Öl drin, die Bremsen waren DURCHgeschliffen…. hat es der Karre essentiell irgendwas ausgemacht? Nope. Bedeutet : Selbst im worst case Szenario : Läuft. Was will ich denn mehr? :-)