Du bist nicht angemeldet.

bla2

Anfänger

  • »bla2« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 29. Juli 2016

  • Private Nachricht senden

1

Freitag, 29. Juli 2016, 10:48

Legacy 2003 at 4 gang p0741

Hallo
Ich bin neu habe mir einen Gebrauchten Legacy gekauft. Mir wurde gesagt das das Getriebe überholt wurde. Nun habe ich ein Problem nach längeren Fahrten kommt dieser Fehler und es ist egal ob Landstraße oder Autobahn.
Das komische ist erst nach dem man ne Pause gemacht hat. Es gibt auch kein Ruckeln oder sonst was. Im Display werden auch keine Gänge angezeigt nur im manuellen Betrieb. AT Getriebe ÖL hab ich Kontrolliert ist übervoll. Ich bin leider ein Laie bei Auto Sachen :( hab angst einfach in die Werkstatt zu gehen. Die ziehen einem gern das Geld aus der Tasche.
Für jede Antwort wäre ich dankbar
mfG

ampel2

Profi

Beiträge: 1 312

Registrierungsdatum: 18. September 2002

Wohnort: bei Leipzig

  • Private Nachricht senden

2

Samstag, 30. Juli 2016, 14:03

Hallo bla2
willkommen im Forum.

Ich kenne mich leider mit dem AT nicht aus.
Der Fehler P0741 — TORQUE CONVERTER CLUTCH SYSTEM MALFUNCTION scheint etwas mit dem Drehmoment-Wandler/Kupplung zu tun zu haben.

Hier findest du die englischen DPF-Handbücher http://jdmfsm.info/Auto/Japan/Subaru/Legacy%20Outback/2002/ schau mal dort rein, da habe ich den Fehlercode gefunden.

hier ein Forumbeitrag zum Thema: Fehlermeldung Outback 2004

hier noch ein paar Suchergebnisse:
http://www.autocodes.com/p0741_subaru.html
http://legacygt.com/forums/showthread.ph…741-161433.html


Wer hat denn vorher das Getriebe überholt ? Was wurde genmacht und wie ist es wieder an die Steuerung angepasst worden.

Gruß Gerald

bla2

Anfänger

  • »bla2« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 29. Juli 2016

  • Private Nachricht senden

3

Montag, 1. August 2016, 21:10

So war noch woanders auslesen hat mich schon 20 euro gekostet. Da kam das raus "Getriebewandler Spannungsversorgungs Fehler"
Danke für deine Antwort hatte ich mir schon alles durchgelesen. Aber das serviceheft ist gut :D
mfg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bla2« (2. August 2016, 02:54)


ampel2

Profi

Beiträge: 1 312

Registrierungsdatum: 18. September 2002

Wohnort: bei Leipzig

  • Private Nachricht senden

4

Dienstag, 2. August 2016, 10:16

Hallo Bla2,
du kannst die Fehler leicht selber mit einem OBD II Tool auslesen.
ich abe das Teil immer im Auto liegen https://www.amazon.de/Tester-Launch-Crea…n/dp/B002Z4V3UK
es geht auch günstiger mittels BT Tool https://www.amazon.de/gp/product/B00BNO1…e?ie=UTF8&psc=1 und eine einfachen APP am smartphone.

Gruß Gerald

bla2

Anfänger

  • »bla2« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 29. Juli 2016

  • Private Nachricht senden

5

Dienstag, 2. August 2016, 12:22

Moin hab ich auch gemacht. Bei mir war nur p0741 bei einen anderen halt p0743. Hatte mir die BT Variante geholt für 22.
gruß