Du bist nicht angemeldet.

  • »Subaru Freak89« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 2. März 2015

  • Private Nachricht senden

1

Dienstag, 27. Oktober 2015, 05:55

Ruckeln beim Forester S-Turbo

Hallo liebe Subaru-Gemeinde
Ich habe seit kurzem einen Foresrer S-Turbo von 99. Er läuft gut,nur ungefähr ab halbgas unter last ruckelt er nur. Das ist ungefähr ab 2500umdrehungen. Jemand ne idee? Wer kann helfen????
Danke schon mal :thumbsup:

daddy

Fömi im Impreza GT Club

Beiträge: 7 073

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

2

Dienstag, 27. Oktober 2015, 09:07

"Glaskugel-Horoskope" helfen wenig - leider :traurig: .
Aber die üblichen "Verdächtigen" musst Du schon checken (lassen), als da wären: Zündspule ( 1oder 4?), Zündkabel und Kernezn(-Tausch).
Wenns dann nicht weiterhilft, steigt man auf die nächste Diagnose-Ebene ... .

Gut, natrülich kann man als ersten Schritt auch das "Fehler-Auslesen"(-Lassen) angehen. Aber von irgendwelchen Warnleuchten hast Du ja nichts verlautbart. :tschuess:

  • »Subaru Freak89« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 2. März 2015

  • Private Nachricht senden

3

Dienstag, 27. Oktober 2015, 09:17

Zündspule hat der vorbesitzer mal erneuert, Kabel und Kerzen hab ich gemacht. Warnlampen sind keine!

PeterM

Anfänger

Beiträge: 4

Registrierungsdatum: 19. Mai 2015

  • Private Nachricht senden

4

Dienstag, 27. Oktober 2015, 12:20

Hallo,
das macht meiner (SF, S-Turbo, 01, Automatik) auch.
Allerdings "ruckelt" es bei mir im Antrieb (zwischen 50 und 70 Km/h), ich denke, das hat was mit der Automatik/Wandler zu tun.
Hat Deiner auch Automatik?
Gruß,
Peter

  • »Subaru Freak89« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 2. März 2015

  • Private Nachricht senden

5

Dienstag, 27. Oktober 2015, 15:07

Ja ist ein automatik. Die ist aber in Ordnung.

GTR-34

Schüler

Beiträge: 130

Registrierungsdatum: 17. Juli 2011

Wohnort: Niederfell

  • Private Nachricht senden

6

Donnerstag, 3. Januar 2019, 13:34

Ich greif mal diesen Thread auf, einfach um keinen neuen machen zu müssen.

Ich habe einen 98er S Turbo und ruckelt gaaaanz leicht wenn ich unter Teillast beschleunige. Bei Volllast ist alles gut und er beschleunigt sauber durch.
Das ruckeln empfinde ich als ganz sanfte Aussetzer, schwer zu beschreiben.

Kerzen hatte ich vor kurzem mal gewechselt, Kabel hat der Vorbesitzer mal gemacht und zu allem anderen kann ich leider wenig Aussagen treffen.

So ähnlich hatte ich das mal vor Jahren bei meinem alten Nissan, nur viel extremer, aber da beschleunigte er auch normal unter Volllast. Bei diesem lag eine Tannennadel auf den Drähten vom LMM.
Den LMM vom Forry hab ich mir natürlich auch mal angeschaut, aber mit dem bloßen Augen konnt ich nichts erkennen.

Ich weis, Ferndiagnose ist kacke, aber vielleicht kann mir ja dennoch jemand helfen :)
Gruß Peter

1. Auto: 1998 Subaru Forester S Turbo
2. Auto: 2007 VW Touran TDI

finser

Anfänger

Beiträge: 20

Registrierungsdatum: 10. Februar 2010

Wohnort: Südschwarzwald

  • Private Nachricht senden

7

Freitag, 4. Januar 2019, 11:17

Hallo,

hatte gleiches Problem mit dem S-Turbo. LMM gewechselt und er beschleunigte wieder ohne Ruckeln.

mFg

GTR-34

Schüler

Beiträge: 130

Registrierungsdatum: 17. Juli 2011

Wohnort: Niederfell

  • Private Nachricht senden

8

Freitag, 4. Januar 2019, 13:39

War das bei dir genau so?

Wo kriegt man die gut her?

Edit: der Verbrauch kommt mir auch ein wenig hoch vor. Minimum 10l und das bei moderater Fahrweise und ohne Berge.
Gruß Peter

1. Auto: 1998 Subaru Forester S Turbo
2. Auto: 2007 VW Touran TDI

Nomad

Profi

Beiträge: 1 097

Registrierungsdatum: 8. August 2011

Wohnort: Stuttgart

  • Private Nachricht senden

9

Freitag, 4. Januar 2019, 17:20

der Verbrauch kommt mir auch ein wenig hoch vor. Minimum 10l und das bei moderater Fahrweise und ohne Berge.


Es gibt Leute, die meinen, das könnte mit einer uralten Lambdasonde zusammenhängen.
Ich hab seit ein paar Wochen eine neue drin (die alte war zu lahm, TÜV sagte nein) und bin am Wochenende 600km Autobahn gefahren.
Bin eigentlich so wie sonst auch immer gefahren, bin aber schwer der Meinung, dass er weniger geschluckt hat.

GTR-34

Schüler

Beiträge: 130

Registrierungsdatum: 17. Juli 2011

Wohnort: Niederfell

  • Private Nachricht senden

10

Freitag, 4. Januar 2019, 20:18

Einfach eine neue oder eine andere?

Also mir war ja klar, dass er nicht die Werksangabe von glaub 8,8l schafft, aber dass ich gar nicht unter 10 komme finde ich schon was doof.
Werd das dann wohl bei Heiten mal testen müssen.
Gruß Peter

1. Auto: 1998 Subaru Forester S Turbo
2. Auto: 2007 VW Touran TDI

Nomad

Profi

Beiträge: 1 097

Registrierungsdatum: 8. August 2011

Wohnort: Stuttgart

  • Private Nachricht senden

11

Freitag, 4. Januar 2019, 23:40

Eine nagelneue originale. Durfte dafür auch nen guten Batzen (150GBP) abdrücken, weil mein nächster Subaru Händler die Schwabengarage ist und ich denen auf keinen Fall Geld in den Rachen schieben will.

GTR-34

Schüler

Beiträge: 130

Registrierungsdatum: 17. Juli 2011

Wohnort: Niederfell

  • Private Nachricht senden

12

Freitag, 22. Februar 2019, 23:29

Hab jetzt endlich mal den LMM getauscht, aber es hat leider nix gebracht.
Muss ich wohl doch mal nach Luftlecks gucken... :(
Gruß Peter

1. Auto: 1998 Subaru Forester S Turbo
2. Auto: 2007 VW Touran TDI

Ähnliche Themen