Du bist nicht angemeldet.

1

Montag, 28. November 2011, 14:31

Rost am Forester

Mein Forester, im Februar 1998 neu gekauft, wird im nächsten Februar also 14 Jahre alt und hat jetzt 120.000 km auf dem Tacho. Noch nie hat er mich "hängen" gelassen und schnurrt immer noch wie am ersten Tag. Sämtliche TÜV-Untersuchungen hat er ohne Beanstandungen hinter sich gebracht.
Leider habe ich jetzt an beiden A-Säulen jeweils eine Roststelle entdeckt. Nachdem ich auf beiden Seiten die Abdeckleisten entfernt hatte, standen mir die Haare zu Berge, denn darunter blühte der Rost an mehreren Stellen.



An beiden Säulen gab es, jeweils dort, wo die Klammern für die Abdeckleiste sitzen, vier von solchen Roststellen. Ich zeige Euch mal jeweils eine von jeder Seite. Das Ganze halte ich für eine Fehlkonstruktion von Subaru, denn unter den leisten sammeln sich Nässe, jede Menge Dreck und im Winter das Streusalz. Am kommenden Montag habe ich einen Termin beim Autolackierer. Leider muss auch die Frontscheibe entfernt werden, damit der Rost bis an die Wurzel entfernt werden kann.

Habt Ihr auch Probleme mit Rost an Euren Forris?

Gute Fahrt wünscht Euch der
stellinger

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »stellinger« (28. November 2011, 15:14)


vonderAlb

Erleuchteter

Beiträge: 9 634

Registrierungsdatum: 5. Oktober 2001

  • Private Nachricht senden

2

Montag, 28. November 2011, 15:48

Leider habe ich jetzt an beiden A-Säulen jeweils eine Roststelle entdeckt. Nachdem ich auf beiden Seiten die Abdeckleisten entfernt hatte, standen mir die Haare zu Berge, denn darunter blühte der Rost an mehreren Stellen.
Habt Ihr auch Probleme mit Rost an Euren Forris?

Wenn das alles ist was du an Rost gefunden hast dann: herzlichen Glückwunsch. Tadelloser Zustand nach über 13 Jahren.

An meinen Forster MY98 blüht der Rost an sämtlichen Türgriffen, am Einstieg hinten links, an der Heckklappe, im Radkasten hinten rechts und der hintere Achsträger ist zusammengerostet und musste ausgetauscht werden.
Der Rost an beiden vorderen Kotflügeln rührt vermutlich daher das der Wagen Seitenschutzleisten bekommen hat und vermutlich ein paar Löcher gebohrt wurden. Das kann ich also Subaru nicht anlasten, den Rest aber schon.
Andreas

[URL=http://www.spritmonitor.de/de/detailansicht/161553.html][IMG]http://images.spritmonitor.de/161553_5.png[/IMG][/URL] LPG Autogas

MabuBE

Schüler

Beiträge: 57

Registrierungsdatum: 16. September 2009

Wohnort: Bern/ Schweiz

  • Private Nachricht senden

3

Montag, 28. November 2011, 15:53

Frage: Ist bei deimen Forester noch die erste Frontscheibe verbaut? Ursache von Rost im Berreich der Frontscheibe kann auch durch unfachgerechte Demontage der Scheibe verursacht werden.

Beiträge: 2 066

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

4

Montag, 28. November 2011, 16:55

Da bau mal noch den Tankverschluß, bzw. die Kunststoffabdeckung aus und schau mal in die Hohlräume. Ich hab danach erstmal 3 Liter Fluidfilm bestellt. Der SF ist jetzt in einem Alter, wo es mit der werkseitigen Vorsorge sehr knapp wird. Die Achsteile hab ich schon mit Rostbindefarbe (Rostegal) gestrichen und von innen mit Mike Sanders konserviert. Eigentlich sollte der Forry jetzt ewig halten.

Woidl

Profi

Beiträge: 864

Registrierungsdatum: 18. Januar 2011

  • Private Nachricht senden

5

Montag, 28. November 2011, 21:06

..so wie die Klebenaht aussieht hat sich hier ein Glaspfuscher übelst danebenbenommen. Nach der Devise: Viel hilft viel.
Derjenige, der als nächstes die Scheibe einsetzten muß greift da voll in´s Klo. Der kommt mit den AW´s nimmer hin.
Aufgemerkt: solltest du in der nächsten Zeit eine neue Scheibe bekommen (aus welchen Gründen auch immer) laß den Falz entrosten und sauber lackieren.
Einem Freund von mir ist beim SF- Forrie die obrere Dachkante unter der Zierleiste weggefault. War einwandfrei ne schlecht behobene Beschädigung beim Raustrennen mit dem E-Schneider.
Wie Kartoffelbrei schon andeutete: hinter der Plastikverkleidung vom Tankrohr steht auch der Dreck und arbeitet. Das ist die Verkleidung im rechten hinteren Radlauf. Wenn man dort regelmäßig mit dem Schlauch rausspritzt rostet da eigentlich nix.

Gruß Woidl

6

Dienstag, 29. November 2011, 11:08

@ vonder Alb: Das ist bis jetzt der einzige sichtbare Rost. Auch beim letzten TÜV war unter dem Fahrzeug noch alles ok.

@MabuBE: Ja, mein Forri hat noch die erste Frontscheibe. Am kommenden Montag soll sie entfernt werden, damit der Autolackierer des Rostes besser Herr wird.

@Kartoffelbrei: Fluidfilm, Mike Sanders? Was ist das und wo bekomme ich das? Vorbeugen ist besser als heilen . . .

@Woidl: Die Klebenaht ist werkseitig so gepfuscht worden. Wie gesagt, Montag kommt die Scheibe raus. dann sehen wir mehr.


Gruß stellinger
Gute Fahrt wünscht Euch der
stellinger

Flo H

Fortgeschrittener

Beiträge: 355

Registrierungsdatum: 17. Mai 2008

Wohnort: Leutkirch i. A.

  • Private Nachricht senden

7

Dienstag, 29. November 2011, 12:45

Wenns um Rostvorsorge geht, ruf einfach mal dort an und erkläre was du vor hast.

Da bekommst du garantiert das richtige.

www.korrosionsschutz-depot.de

Gruß Flo

Beiträge: 2 066

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

8

Dienstag, 29. November 2011, 13:30

.
Wie Kartoffelbrei schon andeutete: hinter der Plastikverkleidung vom Tankrohr steht auch der Dreck und arbeitet. Das ist die Verkleidung im rechten hinteren Radlauf. Wenn man dort regelmäßig mit dem Schlauch rausspritzt rostet da eigentlich nix.

Gruß Woidl


Nee, ich meine direkt die schwarze Kunststoffverkleidung hinter dem Tankverschluß. Schraub einfach mal die schwarzen Schrauben ab und leuchte mit einer Taschenlampe dahinter. Da ist ein Falz, der prächtig vor sich hin blüht. Die Radhäuser sind ja noch geschützt, in den Karosseriehohlräumen ist außer Farbe nix zu sehen.

Woidl

Profi

Beiträge: 864

Registrierungsdatum: 18. Januar 2011

  • Private Nachricht senden

9

Dienstag, 29. November 2011, 14:31

..ja stimmt ... dort auch. Aber beim versteckten Tankrohr auch.

10

Dienstag, 29. November 2011, 16:41

Gerade habe ich mir über AMAZON zwei Dosen FLUID FILM und das Plastikröhrchen bestellt.
Danke für Eure Kommentare.
Gute Fahrt wünscht Euch der
stellinger

Thömu

Profi

Beiträge: 735

Registrierungsdatum: 31. Mai 2008

Wohnort: CH

  • Private Nachricht senden

11

Mittwoch, 8. Oktober 2014, 11:23

Forester SH vom Juni08.
Nachdem ich die Einladung erhaltenhatte, betreffend des Rückrufs wegen den Bremsleitungen, habe ich mir gedacht, ich wolle mir die Sache zuerst selbst ansehen, und dann entscheiden wie dringend die Angelegenheit wirklich ist. Also bin ich mit einer Lampe unters Auto. Die Bremsleitungen sind ganz ok, also kein Grund zur Eile. Aaaaaaaber! Rost an allen Ecken und Enden. Und ich spreche nicht von Anbauteilen wie Achsträger, Querlenker u.ä. Nein Karosserierost. Besonders schlimm im Heckbereich. Zum Teil schon Blasen. Die Verbindung zwischen Heckblech und Kofferraumboden beginnt sich zu lösen so stark ist der Rostbefall zwischen den Blechen. Zum Teil blättert der Rost ab! Meine Alfas aus den Siebzigern oder Achtzigern waren nicht schlimmer. Und das nach sechseinhalb Jahren. Ganz mies. :frown:

sterzi

Fortgeschrittener

Beiträge: 285

Registrierungsdatum: 6. Februar 2013

  • Private Nachricht senden

12

Mittwoch, 8. Oktober 2014, 23:46

Könntest Du mal ein paar Bilder posten?

Thömu

Profi

Beiträge: 735

Registrierungsdatum: 31. Mai 2008

Wohnort: CH

  • Private Nachricht senden

13

Donnerstag, 9. Oktober 2014, 06:21

Könntest Du mal ein paar Bilder posten?


Bilder hab. Nur die Bilder hier anzuhängen ist nicht ganz einfach!

SMeister

Fortgeschrittener

Beiträge: 506

Registrierungsdatum: 3. Januar 2011

Wohnort: NRW

  • Private Nachricht senden

14

Donnerstag, 9. Oktober 2014, 07:44

Setz die doch bei Dropbox rein und poste den Link dorthin ...

Thömu

Profi

Beiträge: 735

Registrierungsdatum: 31. Mai 2008

Wohnort: CH

  • Private Nachricht senden

15

Donnerstag, 9. Oktober 2014, 21:15

Hab versucht hier die Bilder einzufügen. Sorry aber das ist mir jetzt wirklich zu blöd, oder ich bin zu blöd. Alles was mehr ist als kopieren/einfügen brauch ich nicht...

sterzi

Fortgeschrittener

Beiträge: 285

Registrierungsdatum: 6. Februar 2013

  • Private Nachricht senden

16

Donnerstag, 9. Oktober 2014, 22:18

Ich blicke mit dem Upload hier im Forum auch nicht durch.

Nimm doch http://picload.org/ oder was ähnliches.

Thömu

Profi

Beiträge: 735

Registrierungsdatum: 31. Mai 2008

Wohnort: CH

  • Private Nachricht senden

17

Freitag, 10. Oktober 2014, 07:12

@SMeister @sterzi
danke für die Tipps für dropbox oder picload. So wie ich das auf den ersten Blick sehe, muss man da jeweils ein Konto eröffnen mit Passwort, login etc. Wie gesagt das ist mir zu blöd. Mein Bedarf an Accounts, logins, Verschlüsselungscodes, Passwörtern, Benutzernamen usw. ist gedeckt. Entweder es geht ohne, oder es geht ohne mich.

Beiträge: 727

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

18

Freitag, 10. Oktober 2014, 07:43

:D gut gebrüllt, Löwe! Seh ich auch so...

Hier eine von vielen ohne Zirkus, z.B.: http://www.bilder-upload.eu/

Grüße!

daddy

Fömi im Impreza GT Club

Beiträge: 6 768

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

19

Freitag, 10. Oktober 2014, 08:14

Offtopic - Lesen auf eigene Gefahr
:hmmm: ...der 2014-er Bilder-Upload Thread --oder wohin führt so mancher Ursprungs-Thread :gruebel: :nixwieweg:

sterzi

Fortgeschrittener

Beiträge: 285

Registrierungsdatum: 6. Februar 2013

  • Private Nachricht senden

20

Freitag, 10. Oktober 2014, 08:20

@SMeister @sterzi
danke für die Tipps für dropbox oder picload. So wie ich das auf den ersten Blick sehe, muss man da jeweils ein Konto eröffnen mit Passwort, login etc. Wie gesagt das ist mir zu blöd. Mein Bedarf an Accounts, logins, Verschlüsselungscodes, Passwörtern, Benutzernamen usw. ist gedeckt. Entweder es geht ohne, oder es geht ohne mich.

Offtopic - Lesen auf eigene Gefahr
Das siehst Du zumindest bei picload falsch, einfach Bild auswählen und Upload klicken. Accout ist nicht nötig. Dann den angezeigten link hier posten. Bsp: http://picload.org/image/cdaddrc/img_1835.jpg