Du bist nicht angemeldet.

Planschkuh

Schüler

  • »Planschkuh« ist der Autor dieses Themas

Beiträge: 55

Registrierungsdatum: 21. November 2017

  • Private Nachricht senden

1

Donnerstag, 14. Mai 2020, 11:48

Funkfernbedienung Zentralverriegelung Problem SH 2010

Moin zusammen.

Ich habe seit etwa 14 Tagen Probleme mit meiner ZV

Es begann mit den Typischen Erscheinungen einer leeren Batterie....wurde aber mittlerweile schlimmer

Stand aktuell:

Schließen per Fernbedienung funktioniert ohne Probleme

Nur den Kofferraum öffnen per Fernbedienung funktioniert ebenfalls ohne Probleme

Komplettes Fahrzeug öffnen funktioniert zu 90% nicht

Das Problem besteht bei beiden Fahrzeugschlüsseln und in beiden Schlüsseln sind neue Batterien drin.


Jemand eine Idee woran das liegen könnte ?

Planschkuh

Schüler

  • »Planschkuh« ist der Autor dieses Themas

Beiträge: 55

Registrierungsdatum: 21. November 2017

  • Private Nachricht senden

2

Mittwoch, 29. Juli 2020, 12:12

Wirklich niemand eine Idee ?

Aktuell geht nur noch der Verschluss per Fernbedienung, öffnen überhaupt nicht mehr

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 1 178

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

3

Mittwoch, 29. Juli 2020, 13:18

Ich hatte bei meinem Impreza mal ähnliche Symptome und habe auch vermeintlich neue Knopfzellen in den Schlüssel gepackt – ohne Erfolg.
Knopfzelle ist aber wohl nicht gleich Knopfzelle und nachdem ich dann mal keine NoName-Marke, sondern eine (wimre) Panasonic verwendet habe, die auch noch weit vor dem Ablaufdatum lag, funktionierte wieder alles wunschgemäß.

Planschkuh

Schüler

  • »Planschkuh« ist der Autor dieses Themas

Beiträge: 55

Registrierungsdatum: 21. November 2017

  • Private Nachricht senden

4

Freitag, 31. Juli 2020, 22:44

Ich hatte bei meinem Impreza mal ähnliche Symptome und habe auch vermeintlich neue Knopfzellen in den Schlüssel gepackt – ohne Erfolg.
Knopfzelle ist aber wohl nicht gleich Knopfzelle und nachdem ich dann mal keine NoName-Marke, sondern eine (wimre) Panasonic verwendet habe, die auch noch weit vor dem Ablaufdatum lag, funktionierte wieder alles wunschgemäß.
Hmh, okay...
Ich werde es mal testen.. Scheint trotzdem suspekt

IKR

Profi

Beiträge: 795

Registrierungsdatum: 14. April 2009

Wohnort: NRW

  • Private Nachricht senden

5

Samstag, 1. August 2020, 18:56

Zitat meines Beitrages in dem Thema Schlüssel-Fernbedienung für Zentralverriegelung funzt nicht immer:

Zitat

Das mit der unterschiedlichen Qualität verschiedener Batteriemarken kann ich bestätigen.
Bei meinem vorigen Forester SH waren die Batterien beider Fernbedienungen nach etwa 4 Jahren fast leer, beide Fernbedienungen funktionierten manchmal nicht mehr.
Habe dann zunächst neue Duracell Batterien eingesetzt, die aber nach knapp 4 Monaten bereits auch wieder schwächelten.
Nach dem Einsatz von Varta Batterien war das Problem gelöst.

In dem oben verlinkten Thema wird auch über Probleme mit den Kontakten im Schlüssel berichtet. Vielleicht kontrollierst du das auch einmal.

Planschkuh

Schüler

  • »Planschkuh« ist der Autor dieses Themas

Beiträge: 55

Registrierungsdatum: 21. November 2017

  • Private Nachricht senden

6

Sonntag, 2. August 2020, 14:14

Des Rätsels Lösung:

Den Minus Kontakt auf der Platine wieder anlöten und siehe da...funktioniert.

Später mal den zweiten Schlüssel checken