Du bist nicht angemeldet.

Travis B.

Anfänger

  • »Travis B.« ist der Autor dieses Themas

Beiträge: 19

Registrierungsdatum: 17. Oktober 2014

Wohnort: Berlin

  • Private Nachricht senden

1

Montag, 16. April 2018, 21:36

Neue Batterie anmelden Forester SJ

Hallo zusammen,
mein Forester SJ 2.0 Benziner (mit Start/Stopp System) stand übern Winter in der Garage.
Die Batterie war danach nur schwerlich mit Starthilfe zu reaktivieren, hat aber vermutlich Schaden genommen (und/oder ist mit 4,5 Jahren langsam am Ende).
Hab sie vor 3 Tagen in der (freien) Werkstatt über Nacht laden lassen, nachdem die Batterie zuvor nach 3-4 Tagen Standzeit mehrfach platt war - aber heute war schon wieder kein Starten möglich.
Ich vermute, dass ich ne neue Batterie brauche.

1. Ist es richtig, dass die am System erst eingebucht werden muss - und wenn ja, muss der Forry dazu in die Werkstatt oder kann ich das selbst machen?
2. Kann ich die EFB Batterie auch durch eine AGM Batterien ersetzen? Würde nämlich gern eine Intact AGM nehmen, weil ich mit dem Hersteller bei (Motorrad)batterien nur gute Erfahrungen gemacht habe und die auch verhältnismäßig günstig sind.

Hoffe, dass mir jemand eine Antwort hat und sage vorab schon mal Danke!

LG
Reiner

drkingschultz

Fortgeschrittener

Beiträge: 188

Registrierungsdatum: 8. März 2016

  • Private Nachricht senden

2

Montag, 16. April 2018, 22:42

Also ich kann keine absolut sichere Antwort geben, aber da der Wagen keine Rekuperation usw. hat, würde ich sagen, man kann sie einfach austauschen ohne etwas anzumelden. Bei meinem Händler werden die Batterien der Fahrzeuge im Ausstellungsraum auch regelmäßig mit einem ganz normalen Ladegerät nachgeladen und das ginge meiner Meinung nach auch nicht so einfach, wenn die Ladung über die Bordelektronik besonders gesteuert werden würde.

Was mich mal interessiert: Kann man die EFB-Batterie durch eine normale Batterie (ohne EFD-Kennung) ersetzen? Es handelt sich ja in beiden Fällen um herkömmliche Bleiakkus (bei EFD verstärkt für Start-Stop). Dass man mit einer Nicht-EFD-Batterie das Start-Stop nicht mehr nutzen sollte, ist klar, aber würde es grundsätzlich noc andere Probleme geben?

ampel2

SC+ Mitglied

Beiträge: 1 713

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

3

Montag, 16. April 2018, 23:35

Ich denke die Ursache liegt im Batteriemanagement
hier in dem Thrad: Hilfe !! meine Bordspannung schwankt laufendem Motor sporadisch zwischen 12,2V und 14,7V - direkt nach der 30tKm Durchsicht habe ich dazu einiges ermittelt.

ggf. lässt sich die Batterie "wiederbeleben" allerdings nur mit Speziellen Ladegeräten (geht nicht mit dem Subaru-Hausgerät von Midtronics) !!!
hier: Levorg Tagfahrlicht LED im Beitrag 12: erkläre ich
*******************************************************************************************************************************
Das Thema interessiert mich massiv. Meine Beobachtungen der Ladespannung im "Auto"-Betrieb des Lichtschalters habe ich ja hier schon geschildert.
Ich sehe es wie @MKTheOne: ohne Dauerlicht wird nicht ordentlich geladen, besonders im Stadtverkehr. Wenn die Lima auf 12,2V runterfährt ist nichts mit Laden mehr !
Es deckt sich auch mit meinem Batteriezustand nach 2 Jahren - Säuredichte bei ca. 1,20, Leerlaufspannung 12,1V ist für mich ungenügender Ladezustand.

Damit bin ich zum Subaruhändler zu laden. Nach 15min am tollen Ladegerät GRX-3555 Midtronix steht auf dem Ausdruck Batterie gut. Es hat sich logischer weise nichts getan am Säurezustand.
Ist doch klar, die Batterie kann keine Ladung mehr aufnehmen, weil sie schon sulfatiert ist.

Es gibt nur die Möglichkeit, die Sulfatierung wieder aufzubrechen mit einer Hochspannungs/Hochstromladung (17V/10A) für eine längere Zeit. Die speziellen Ladegeräte dafür gibt es bei Würth / Fronius Acctiva Professional
Ich bin auf diese Information im Netz gestoßen, als ich nach unseren Q85 Batterien gesucht habe. Bei Mazda gibt es ein hervoragendes"Schulungshandbuch ¡-stop & ¡-ELOOP"da ist die Refreshprozedur gutbeschrieben.

Daraufhin habe ich vor ein paar Wochen bei Mazda meine Batterie "aufkochen" lassen. ca. 3h bei 10A. In der Zeit habe ich eine Probefahrt mit einem Mazda 3 gemacht. Die Batterie hatte zum Abschluss einen Säurestand von 1,255 erreicht. Die Jungs in der Werkstatt waren gut im Stoff und Stolz darauf, schon fastt tote-Batterien wieder belebt zu haben. Schade dass leider beim Subaru-Ladegeät so etwas nicht geht.
*******************************************************************************************************************************

Eine AGM-Batterie macht keien Sinn.
Wenn Du ohne Start/Stop unterwegs bist, tut es auch einen klassische Starter-Batterie.
Wenn Du nicht grundsätzlich mit Ablendlicht fahren willst, muss die Batterie regelmäßig mit enien guten Ladegerät (mind. die 15,8V soolte es können ) z.B. CTEK MXS 5.0 nachgeladen werden.
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Beiträge: 630

Registrierungsdatum: 7. Dezember 2008

  • Private Nachricht senden

4

Dienstag, 17. April 2018, 15:46

Hallo,

....selten so viel Mist gelesen - typisch Subaru-Community!

LG

Knuffy

Mitglied im GT-Club

Beiträge: 125

Registrierungsdatum: 23. Februar 2014

Wohnort: Dormagen

  • Private Nachricht senden

5

Dienstag, 17. April 2018, 16:14

....selten so viel Mist gelesen - typisch Subaru-Community!


Das kann man doch auch netter schreiben, dass man anderer Meinung ist.
Und gleich die ganze Community verunglimpfen ist auch nicht recht, du musst hier ja nix lesen. :frown:
Gruß Oli :zunge:

White Hatch

Mitglied im GT-Club

Beiträge: 91

Registrierungsdatum: 1. August 2017

Wohnort: köln

  • Private Nachricht senden

6

Dienstag, 17. April 2018, 20:12

Wie kommt man auf 630 Beiträge wenn man die Subaru Community so Scheiße findet ?????????????????????

Travis B.

Anfänger

  • »Travis B.« ist der Autor dieses Themas

Beiträge: 19

Registrierungsdatum: 17. Oktober 2014

Wohnort: Berlin

  • Private Nachricht senden

7

Dienstag, 17. April 2018, 23:06

Hallo,
also ich frage mich immer noch, ob ich nun einfach eine neue Batterie reinsetzen kann oder ob diese nur vom Händler "eingebucht" werden muss?
Mittlerweile ist auch zu konstatieren, dass das Start/Stopp- System ohnehin keine nennenswerte Spritersparnis bringt. Wenn ich es jeweils bei Fahrtantritt deaktiviere, kann ich dann auch eine ganz normale Batterie verwenden?
LG
Reiner

Travis B.

Anfänger

  • »Travis B.« ist der Autor dieses Themas

Beiträge: 19

Registrierungsdatum: 17. Oktober 2014

Wohnort: Berlin

  • Private Nachricht senden

8

Dienstag, 17. April 2018, 23:07

Hallo,
also ich frage mich immer noch, ob ich einfach eine neue Batterie reinsetzen kann oder ob diese nur vom Händler "eingebucht" werden muss?
Mittlerweile ist auch zu konstatieren, dass das Start/Stopp- System ohnehin keine nennenswerte Spritersparnis bringt. Wenn ich es jeweils bei Fahrtantritt deaktivieren, kann ich dann auch eine ganz normale Batterie verwenden?
LG
Reiner

ampel2

SC+ Mitglied

Beiträge: 1 713

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

9

Dienstag, 17. April 2018, 23:30

m.E. muss die Batterie nicht "angelernt" werden.
Im Service Handbauch vom Levorg steht, das man nach dem Batterieeinbau, die Zündung einschalten und 10s warten soll, damit die Anfangsdiagnose der elektronischen Drosselklappensteuerung durchgeführt werden kann.

Ich nutze zum Puffern einen kleine Moped Batterie, die hänge ich parrallel zur Hauptbatterie, bevor ich die Ausbaue. Dann brauch nichts gemacht werden und auch die Audioanlage hatt alles gespeichert. Man kann die Wagen zusperren, wie immer !
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

hicom300

Anfänger

Beiträge: 10

Registrierungsdatum: 5. März 2018

  • Private Nachricht senden

10

Sonntag, 22. April 2018, 10:07

@ampel2
Ich habe mal eine Frage zu den Stichworten Batterie und Wagen zusperren.
Beim Transport meines SJ 2014 wurde die Batterie abgeklemmt.
Es gibt aber keine Probleme nach dem wiederanschliessen, außer das sich das Fahrzeug mit dem Funkschlüsel nicht mehr auf und zumachen lässt. (Batterie habe ich auch im Schlüssel ern.)
Könnte hier ein Zusammenhang bestehen?



Gruß Kai

ampel2

SC+ Mitglied

Beiträge: 1 713

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

11

Sonntag, 22. April 2018, 23:49

Hallo Kai @hicom300:
den Zusammmenhang kann ich mir nicht erklären. Finde keien Hinweis, das nach Batteriewechsel die FB neu angelernt werden muss.
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Beiträge: 684

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

12

Gestern, 12:55

Wie kommt man auf "Batterie Anlernen" ???

Beim SG kann man noch mit einer Drahtbrücke Fehler löschen. Den Selbstdiagnosemodus erreicht man über das zusammenfügen des Getrennten grünen Steckers.

Wenn das Getriebesteuergerät abraucht, (oder man vergessen hat alle Stecker drauf zu tun) Fährt das Auto im 3.Gang, aber es Fährt !

Kurz: Fürher waren Subaru so gebaut, das man im Zweifel immer irgendwie zu seiner Farm zurück FAHREN kann, statt durch's Outback zu laufen.
Ich denke, diese Grundsätze werden auch beim SJ noch soweit vorhanden sein, das man dem Auto nicht wegen einer leeren Batterie die Starthilfe verbietet.