Du bist nicht angemeldet.

SMeister

Fortgeschrittener

  • »SMeister« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 3. Januar 2011

Wohnort: NRW

  • Private Nachricht senden

1

Donnerstag, 24. Mai 2018, 11:10

Diesel springt schlecht an

Hallo zusammen

Ich habe jetzt innerhalb weniger Wochen das zweite mal das Problem gehabt das mein BD schlecht anspringt.

Forester Diesel Baujahr 2011 Euro 5

Normalerweise dauert es nur 2-3 Sekunden bis der Motor nach Drücken der Starttaste läuft.

Heute morgen, und auch vor ein paar Wochen schon mal, dauerte es deutlich länger bis der Motor lief.

Ansonsten hat er keinerlei Probleme, zumindest ist mir nichts aufgefallen.

Meldung im Fehlerspeicher gibt es nicht (mit Torque ausgelesen), MIL ging auch nicht an.

Das Einzige was ich sagen kann ist, das die Glühkerzen und die Injektoren noch die Ersten sind.

Das Auto hat jetzt knapp 127000 km runter, der DPF ist zu 57% mit Asche gefüllt.

Was könnte das sein ?

Ich habe leider erst am 06.06. einen Termin in der Werkstatt bekommen X(

Vielen Dank im Voraus

fware

Schüler

Beiträge: 116

Registrierungsdatum: 6. Februar 2017

  • Private Nachricht senden

2

Donnerstag, 24. Mai 2018, 16:39

Glühkerze/n oder Relais dafür.

Sollte aber mit dem Vorgkühsymbol zu erkennen sein ob es das Relais ist (dann sollte keine Anzeige kommen).

Da kein Fehler abgelegt ist denke ich dass eine oder mehrere Glühkerzen defekt sind.

Subi-Lu

Fortgeschrittener

Beiträge: 298

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

3

Donnerstag, 24. Mai 2018, 21:40

Sicherung der Glühanlage/Kerzen?

SMeister

Fortgeschrittener

  • »SMeister« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 3. Januar 2011

Wohnort: NRW

  • Private Nachricht senden

4

Donnerstag, 24. Mai 2018, 21:51

Glühkerze/n oder Relais dafür.

Sollte aber mit dem Vorgkühsymbol zu erkennen sein ob es das Relais ist (dann sollte keine Anzeige kommen).
Werde mal verstärkt darauf achten ...

Da kein Fehler abgelegt ist denke ich dass eine oder mehrere Glühkerzen defekt sind.

Wenn Glühkerzen defekt wären müsste ich das doch jeden morgen haben, oder nicht ?

War bisher nur 2x im Abstand einiger Wochen, was dann ja vielleicht eher für das Relais spricht.

@Subi-Lu: werde ich nachsehen, aber auch dann sollte es immer auftreten ...

fware

Schüler

Beiträge: 116

Registrierungsdatum: 6. Februar 2017

  • Private Nachricht senden

5

Freitag, 25. Mai 2018, 11:03

Wenn Glühkerzen defekt wären müsste ich das doch jeden morgen haben, oder nicht ?

Kommt drauf an wie kalt es ist und welcher Diesel (Cetamax...) drin ist.

SMeister

Fortgeschrittener

  • »SMeister« ist der Autor dieses Themas

Beiträge: 504

Registrierungsdatum: 3. Januar 2011

Wohnort: NRW

  • Private Nachricht senden

6

Donnerstag, 7. Juni 2018, 07:33

Sorry das ich mich erst jetzt wieder melde.

Heute morgen ist es wieder aufgetreten, die Vorglühlampe war kürzer an als sonst.

Laut meinem freundlichen gibt es beim Euro 5 nur ein Relais was vom Steuergerät angesteuert wird. Kostet so um die 13 €

Was er mir nicht sagen konnte ob die Vorglühlampe direkt am Relais hängt.

Ich habe die Vermutung das das Relais zu früh abfällt.

Oder ist es sogar ein Sensor der da nicht richtig funktioniert und dem Steuergerät ein warmen Motor suggeriert ?!

Fragen über Fragen.

Störend finde ich das es jetzt innerhalb von ca 6 Wochen zum 3. mal aufgetreten ist, und somit schlecht raus zu finden ist was es sein könnte.

Hat jemand einen Schaltplan für einen 2011er Forester Diesel ?