Du bist nicht angemeldet.

Woovi

Anfänger

  • »Woovi« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 17. Juli 2015

  • Private Nachricht senden

1

Montag, 18. September 2017, 22:20

Kupplung trennt nicht brauche Hilfe von Experten

Hallo liebe Community,
ich brauche dringend Rat von einigen Experten.
Ich habe einen Subaru Impreza WRX EJ205 BJ 2001
Ich habe den Motor komplett neu gemacht von der Kurbelwelle bis zum Zylinderkopf etc.
Als ich den Motor eingebaut hatte trennte die Kupplung nicht mehr richtig bzw. ich denke der Kupplungshebelweg ist zu weit.
Jetzt kommen natürlich viele Sachen in Betracht .... aber viel mehr kann ich ausschließen.
Geberzylinder i.O geprüft umgebaut auf eine Leitung ohne Druckminderer
Nehmerzylinder neu
Kupplungsschlauch Edelstahl neu
System ist 100%ig entlüftet und dicht
Schwungrad 5 Gang Competition Clutch neu
Kupplung (Druckklappe, Reibring, Ausrücklager, Pilotring) Competition Clutch Stage 2 neu
Umlenkhebel alles gangbar
Ich habe alle Teile genau mit einander verglichen und Sie haben übereingestimmt.
Die Kupplung und das Getriebe wurde auch alles fachgerecht montiert.
Der Nehmerzylinder fährt auch aus und geht wieder rein, das Pedal fühlt sich auch an wie alles sein muss.
Mein Verdacht ist nun das der Weg vom Ausrücklager zu kurz. (es steht aber auf Anschlag)
Ich bin selber KFZ Mechaniker und langsam mit meinen Latein am Ende.
Hatte jemand schon die gleichen Probleme oder einen Tipp der mir weiter hilft.
Falls jemand noch Informationen braucht oder Bilder bittte Bescheid geben.
Ich möchte nicht diskutieren ob Competiotin Clutch etc. gut ist oder ähnlichers
Mit dem alten Nehmerzylinder, Schlauch, Leitung etc. alles Serie außer Kupplung und Schwungrad war der gleiche Fehler.

Bilder habe ich zur Übersicht mit angehangen.

Gruß Max


Woovi

Anfänger

  • »Woovi« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 17. Juli 2015

  • Private Nachricht senden

2

Montag, 18. September 2017, 22:29

Hier noch ein Bild von der verbauten Kupplung

Samski

Fortgeschrittener

Beiträge: 352

Registrierungsdatum: 11. April 2014

  • Private Nachricht senden

3

Dienstag, 19. September 2017, 19:27

Hier noch ein Bild von der verbauten Kupplung
http://www.bilder-upload.eu/thumb/2a249e-1505766573.jpg

Leider ist das Bild nicht verfügbar.

Woovi

Anfänger

  • »Woovi« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 17. Juli 2015

  • Private Nachricht senden

4

Mittwoch, 4. Oktober 2017, 21:17

Leider hat es nicht mit dem Bildern geklappt und ich hatte die Woche nur extrem wenig Zeit.
Heute war ich nochmal bei meinen Subaru also das Lager drückt drück zu mindest die Kupplungsfedern aber trennt die Scheibe nicht von der Druckplatte bzw. Schwungrad. Man erkennt das nur schlecht auf den Endoskopbildern.
Ich denke mal mir bleibt nichts weiter übrig als die originale Schwungscheibe erstmal zu montieren mit der alten Exedy Stage 1 Kupplung. Ich denke dass, das Schwungrad die Ursache ist.

Vieleicht kann mir ja einer weiter helfen.

gruß Max






















https://www.rallysportdirect.com/part/fl…weight-flywheel Das ist das Schwungrad genau so sieht es aus, es gibt unter der Artikelnummer zwar andere Bilder noch aber ich denke die sind nur als Beispiel.
https://www.rallysportdirect.com/part/si…plus-clutch-kit Das ist die Kupplung.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Woovi« (4. Oktober 2017, 21:32)


Beiträge: 22

Registrierungsdatum: 25. Juli 2016

  • Private Nachricht senden

5

Sonntag, 17. Dezember 2017, 22:24

Bei mir Kuppelte er nicht ein, nachdem ich Motor eingebaut habe, es stellte sich raus das das AUSRÜCKLAGER verkehrt eingebaut war also um 180° verdreht.

Frozen

Mitglied im GT-Club

Beiträge: 196

Registrierungsdatum: 7. Juni 2009

Wohnort: Schweiz

  • Private Nachricht senden

6

Dienstag, 19. Dezember 2017, 00:07

Was ich mal hatte beim exakt gleichen Problem war ein schlecht entlüfteter Kreislauf.
Ich musste damals meinen Nehmerzylinder zum entlüften zusammendrücken damit dies zu 100% OK war.
Dachte immer "normal" entlüften würde reichen... Gruss Frozen

zweilinkszweirechts

Fortgeschrittener

Beiträge: 497

Registrierungsdatum: 11. März 2006

Wohnort: Schwobaländle

  • Private Nachricht senden

7

Dienstag, 19. Dezember 2017, 09:35

Entlüftet hast du ja sicher schon mehrmals. Mit einem Gerät oder per Fuß? Manchmal kommt per Fuß doch nochmal Luft.
Ansonsten sagst du ja selbst, daß das Problem erst mit dem neuen Schwungrad und Kupplung kam. Vllt sind die Federn der Kupplung zu stark oder ist die Schwungscheibe doch minimal zu stark/dick?

-Prodriver-

Fortgeschrittener

Beiträge: 255

Registrierungsdatum: 3. Juni 2010

Wohnort: Klagenfurt am Wörthersee

  • Private Nachricht senden

8

Dienstag, 19. Dezember 2017, 12:36

He,
Du hast doch die Kupplung die zieht und nicht drückt.
Hast du das Drucklager nach dem Getriebeeinbau auch entgegen der Druckrichtung vom Nehmerzylinder in den Kupplungskorb gedrückt, damit der Korb mit dem Lager verbunden ist ?
Lg. Alfie
:D :D Um Allrad besser :D :D

Beiträge: 128

Registrierungsdatum: 15. August 2011

Wohnort: Peine

  • Private Nachricht senden

9

Mittwoch, 24. Januar 2018, 12:41

Grüß Gott,

Ich hab das ähnlich Problem mit meiner Kupplung, hab vor 2 Jahren auch mein Motor kom. gemacht und mein Kupplung hatte einfach kein Kraftschluss mehr.

Ich hab damals lange gesucht 1000X entlüftet den Nehmerzyl. ern. und alles geprüft hab den Fehler nie gefunden, hab die Gewindestange unter dem Kupplungspedal so weit raus gedreht bis die Kupplung soweit wieder Kraft übertragen konnte ist aber nicht Perfekt.

Falls jemand ein Lösung hat würde mich das freuen, ich fahre ein 97er GC 8.

Gruß Thomas