Du bist nicht angemeldet.

tnisterworth

Anfänger

  • »tnisterworth« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 17. Juni 2016

  • Private Nachricht senden

1

Freitag, 17. Juni 2016, 18:55

Mein SVX wurde zu warm........;-(

Ein Hallo in die Runde!

Gestern hats mich es wohl nach 15 Jahren ohne größere Probleme erwischt. :frown:
Auf der Landstrasse hatte ich auf einmal ein Problem mit der Motorkühlung. Die Tempertaur ging über die Hälfte der Anzeige. Ich habe mein Schätzchen sofort am Strassenrand abgestellt.
Das Wasser im Ausgleichsbehälter war fast leer und das restliche Wasser war am kochen. Ich habe den Ausgleichbehälter bis auf max aufgefüllt und bin erstmal weitergefahren. Nach einigen Km ging die Temperatur dann wieder hoch. Diesmal war der Ausgleichsbehälter bis zum Rand mit kochendem Wasser!? Kurz abkühlen lassen und das zurückgelaufene Wasser zum Kühlergrill im Ausgleichsbehälter wieder aufgefüllt. Das ging dann 4, 5 mal so.
Heute morgen wollte ich mir das ganze mal genauer ansehen und habe dann schnell gesehen das der Kühlerschlauch oben undicht ist und wasser verliert. Ich habe den Schlauch mit hitzebeständigem Dichtband abgedichtet, die Füllstände nochmal kontrolliert und den Motor dann angemacht. Leider lief der Motor schon total unrund und zitterte, so als ob nicht alle töpfe laufen würden. Aus dem Bereich der Zahnriemenabdeckung roch es nach verbranntem Gummi und es qualmte auch ein wenig.
Hoffe es is jetzt nicht die ZKD defekt!? Im Kühlwasser ist kein Öl und es kommt auch nicht weißer Rauch aus dem Auspuff. ;(

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »tnisterworth« (20. Juni 2016, 09:52)


daddy

Fömi im Impreza GT Club

Beiträge: 6 541

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

2

Freitag, 17. Juni 2016, 22:27

Bei diesem Sachverhalt vergiss´nie: Wenn durch das Geschehen der Kreislauf voll mit Luft ist (auch "versteckter" Luft!), dann muss die erst mal raus. Mach´Dich schlau, wie man Dein Modell
richtig entlüftet!!.

tnisterworth

Anfänger

  • »tnisterworth« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 17. Juni 2016

  • Private Nachricht senden

3

Dienstag, 28. Juni 2016, 14:05

Wen ich Dich richtig verstehe, siehst du noch ne Chance das es nicht ein Totalschaden ist!? Wir werden jetzt erstmal auf Dichtheit prüfen. Ich hoffe das ich den SVX nicht entsorgen muss.;-((

Dannywilde

Anfänger

Beiträge: 5

Registrierungsdatum: 23. Februar 2015

  • Private Nachricht senden

4

Samstag, 12. November 2016, 20:09

Was ist dabei herausgekommen?