Du bist nicht angemeldet.

Vopo71

Anfänger

  • »Vopo71« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 15. November 2015

  • Private Nachricht senden

1

Freitag, 27. Mai 2016, 18:26

Neuer Besitzer eines Subaru SVX im Rhein-Main-Gebiet

Hallo,

habe mir gerade einen Subaru SVX gegönnt.

Gepflegter Zustand, Perlweiß, 170tkm Bj. 92, Getriebe 2013 generalüberholt.

Auto fährt wunderbar und die Überführung aus Münster war eigentlich ohne Probleme.

Eigentlich........ Fahrzeug ging zweimal kurz hintereinander kurz aus, fuhr dann aber normal weiter. Würde das gerne abklären lassen, wenn möglich.

Würde mich deshalb über eure Erfahrungen über eine fähige Wekstatt im Rhein-Main Gebiet (Raum Wiesbaden) freuen.

Gruß und vielen Dank im Voraus.
Jürgen

tnp

Club Vorstand

Beiträge: 2 154

Registrierungsdatum: 7. September 2007

Wohnort: Essen

  • Private Nachricht senden

2

Freitag, 27. Mai 2016, 20:41

FOTOS!

Wann ging er aus? Warm? Kalt? Im Stand? Schiebebetrieb?

Cu
Jan
So sehe ich als Clubmitglied aus.
Dies ist meine Vorstands-/Moderatorenstimme.

Vopo71

Anfänger

  • »Vopo71« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 15. November 2015

  • Private Nachricht senden

3

Freitag, 27. Mai 2016, 21:25

FOTOS!

Wann ging er aus? Warm? Kalt? Im Stand? Schiebebetrieb?

Cu
Jan
Danke für die schnelle Reaktion.

Fotos muß ich noch machen, aber der SVX steht jetzt erstmal abgemeldet in der Garage. Will ihn erst die nächsten Wochen zulassen.

Aus ging er bei ca. 120 auf der Autobahn nach ca. 250km fahrt. Kurz hintereinander (ähnlich wie ein Wackelkontakt) Aber nur für Sekunden. Danach wie gesagt lief er wieder ohne Probleme

Laut Vorbesitzer trat es sporadisch immer mal wieder auf. Werkstatt tippt auf Nocken-oder Kurbelwellesensor.

Gruß
Jürgen

Hombre

Schüler

Beiträge: 95

Registrierungsdatum: 30. November 2004

Wohnort: Feldkirchen-Westerham

  • Private Nachricht senden

4

Freitag, 3. Juni 2016, 17:52

Lies mal den Fehlerspeicher aus, ob da Fehler vorhanden sind.

Gruß
Hombre

Vopo71

Anfänger

  • »Vopo71« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 15. November 2015

  • Private Nachricht senden

5

Freitag, 3. Juni 2016, 22:08

Auto geht am Montag in die Werkstatt Subaru Müller in Fischbach.

Hoffe mal man findet was.

Vopo71

Anfänger

  • »Vopo71« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 15. November 2015

  • Private Nachricht senden

6

Freitag, 17. Juni 2016, 16:23

Hallo,

mal eine kurze Rückmeldung.

Es war wohl der Kaltlaufregler.

Jedenfalls tritt es bis jetzt nicht mehr auf.

Kann übrigens nach meinen Erfahrungen Subaru Müller in Fischbach empfehlen.


Gruß.
Jürgen

Blitzo

Anfänger

Beiträge: 8

Registrierungsdatum: 28. Oktober 2009

Wohnort: Wien

  • Private Nachricht senden

7

Montag, 5. März 2018, 11:47

Ergänzung: Hatte ähnlichen Effekt auch 2x.
Einmal wars der Nockenwellensensor, einmal der Kurbelwellensensor.
PN erreicht mich

SVX 92
OBK 04 2,5 MT
OBK 07 3,0R