Du bist nicht angemeldet.

MAD_LE

Fortgeschrittener

  • »MAD_LE« ist der Autor dieses Themas

Beiträge: 255

Registrierungsdatum: 3. November 2014

Wohnort: Leipzig

  • Private Nachricht senden

1

Montag, 15. April 2019, 10:44

Lichthupe - Abblendlicht/Fernlicht

War am Wochenende zum Radwechsel, danach habe ich ein neuen Phänomen bemerkt, was mir in den letzten drei Jahren nicht aufgefallen ist.

1. Wenn Lichtschalter auf aus oder auto steht, das Abblendlicht aus ist, ich die Lichthupe ziehe, dann blinkt nicht nur das Fernlicht auf, sondern auch das Abblendlicht.
2. Ist das Abblendlicht an, dann funktioniert die Lichthupe normal.
3. Ist die Elektronik aus und ich ziehe die Lichthupe, dann geht das serienmäßige Leaving Home an, so wie es soll.

Ist 1. bei euch auch so?
VG Maik

MAD_LE

Fortgeschrittener

  • »MAD_LE« ist der Autor dieses Themas

Beiträge: 255

Registrierungsdatum: 3. November 2014

Wohnort: Leipzig

  • Private Nachricht senden

2

Montag, 15. April 2019, 10:46

Zitat Werkstatt: "Die Funktion der Lichthupe ist wie Sie es beschreiben bei LED-Scheinwerfern in Ordnung. Wenn kein Licht eingeschaltet ist leuchten alle Lampen, da durch die „hellere Umwelt“ die Lichthupe besser war genommen werden kann."

Draco

SC+ Mitglied

Beiträge: 204

Registrierungsdatum: 25. Mai 2013

Wohnort: Landkreis - Lippe

  • Private Nachricht senden

3

Donnerstag, 18. April 2019, 20:03

Das ist bei meinem 06'er mit Xenon auch schon so, wenn ich da mit ausgeschaltetem Licht die (Halogen-)Lichthupe betätige, geht das Xenon-Abblendlicht auch mit an :S
Dieser Beitrag ist 100% umweltfreundlich, weil er aus recycelten Buchstaben und Wörtern von gelöschten E-Mails erstellt wurde und daher voll digital abbaubar ist!

Ähnliche Themen