Du bist nicht angemeldet.

outback_hb

Anfänger

  • »outback_hb« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 3. Mai 2018

  • Private Nachricht senden

1

Donnerstag, 3. Mai 2018, 18:14

Automatikprobleme Outback 3 Liter

Moin Subarufreunde,
bei meinem Outback der seit 2007 in der Familie ist, mehren sich seit einiger Zeit die wehwechen.
Zum Fahrzeug:
Es handelt sich um einen 2001er Outback mit Sechszylinder und Automatik und mittlerweile 250.000 KM auf der Uhr.
Und zwar wird bei heißem Motor/Getriebeöl in Fahrstufe D der Kraftschluss unterbrochen. Besonders nervig ist es, wie heute 4x passiert, auf der Landstraße bzw. auf der Abfahrt von der Schnellstraße.
Fahrstufe D ist quasi eingelegt, allerdings werden die Räder nicht angetrieben und der Motor lässt sich Hochdrehen als ob N eingelegt wäre.
Auftreten tut dies immer nur in den Vorwärtsgängen und wenn das Auto auf Betriebstemperatur ist.
Der Getriebeölstand ist in Ordnung und 2016 von einem Subaru Vertragshändler gewechselt worden.
Hat jemand eine Idee woran dies liegen könnte oder gibt es eine bekannte Schwachstelle bei diesen Getrieben?

Grüße,

Sascha

sidekick-x-

Anfänger

Beiträge: 15

Registrierungsdatum: 1. Februar 2017

  • Private Nachricht senden

2

Dienstag, 8. Mai 2018, 16:09

Kann dir leider nicht helfen, aber ein ähnliches Problem hatte ich schon 2-3mal bei kaltem Motor.
Motor starten, D einlegen und es fühlt sich an als wäre er in in N mit vielleicht 5% Anteil in D. Der Motor dreht hoch und ein ganz minimaler Vortrieb ist merkbar.
Dann hab ich einmal durchgeschaltet und alles war wieder in Ordnung.
Normal ist das aber nicht oder?

outback_hb

Anfänger

  • »outback_hb« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 3. Mai 2018

  • Private Nachricht senden

3

Freitag, 11. Mai 2018, 15:01

Moin,
ja so ein leichtes Delay beim Einlegen des Ganges kann glaube ich mal vorkommen, habe ich auch das ein odere andere mal an meinem anderen Automatikwagen.
Aber bei meinem Outback ist es extrem, besonders weil ich ja während der Fahrt aufeinmal keinen Kraftschluss mehr habe.
In 10 Tagen habe ich einen Termin bei meinem Subaru Vertragshändler, mal schauen was der findet.
Hab schonmal etwas auf amerikanischen Seiten geguckt, scheinbar härten irgendwelche Dichtringe im Getriebe aus und schrumpfen zusammen, sodas der Druck vom Automatiköl zu gering ist und der Vortrieb flöten geht.

Gruß