Du bist nicht angemeldet.

boroxsteel

Schüler

  • »boroxsteel« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 23. Dezember 2009

Wohnort: Heuchelheim

  • Private Nachricht senden

1

Mittwoch, 13. Januar 2010, 23:51

Erfahrungsberichte Outback MY 2007

Wir fahren einen Outback 2,5l, 165PS Kombi als Geschäftsfahrzeug. Das Fz. Ist Bj 3.2007 und hat jetzt 43.000 km mit Org. Gasanlage gelaufen.
Der Verbrauch liegt bei 13,5ltr Gas im Schnitt, mit Regelung bei 130kmh bei 12ltr.
Frage, ist der Verbrauch Okay und oder Kann man den Verbrauch an der GasAnlage einstellen?
Aber jetzt zu den wirklichen Problemen!

Erstens, die Kupplung!
Bei Anhängerbetrieb, vorsichtigem anfahren mit Untersetzung stinkt es schon nach 5km.
Wir haben den Wagen im Winter mal festgefahren und anschließend nach Altväter Sitte rausgeschaukelt.
Nach einer knappen Minute, Rauchentwicklung das wir dachten das Auto brennt ab!
Die Kupplung wurde dann auf anraten der Werkstatt getauscht. Begründung war folgende: "Sie haben den Wagen als Vorführfahrzeug gekauft,
wahrscheinlich haben diese ersten 5000km Probefahren die Kupplung ruiniert. Mit einer neuen Scheibe sind alle Probleme beseitigt."
Mit der neuen Kupplung mußten wir wieder einmal an einer Steigung 6x hintereinander anfahren, sie stinkt und rupft die Sch… Kupplung.
He, wir schreiben das Jahr 2010, eine Kupplung muß auch ohne Asbest funktionieren.

Zweitens das Fahrverhalten und Reifenverschleiß.
Die Vorderräder laufen an der Außenseite ab. Wenn man sie nicht wechselt sind sie außen glatt, innen hats noch 4mm Profil.
Die Vorderachse wurde vermessen, trotzdem mit neuen Reifen kein Unterschied.
Frage, woran liegts und/oder kann man mit minus Sturz (Orig. 0 Grad Sturz) dem Verschleiß entgegen wirken.
Zum Fahrverhalten. Der Outback ist ein gnadenloser Untersteurer erst durch Lastwechsel wird’s wieder neutraler oder er
übersteuert. Wie kann man das ändern?

Hoffentlich hat ein Mitglied eine Idee.

2

Donnerstag, 14. Januar 2010, 00:04

du hast es schon fast erwähnt.

an der vorderachse den maximalen, negativen sturz einstellen. dürfte so bei -1° rauskommen mit den originalen excenterschrauben.

der reifen kriegt innen mehr belastung und die schieberei über die vorderachse sollte auch ein bissel weniger werden.
Ihr wolltet den Osten, jetzt kriegt ihr den Osten! :thumbsup:

tima1628

Fömi im Impreza GT Club

Beiträge: 21

Registrierungsdatum: 16. Februar 2009

Wohnort: LL

  • Private Nachricht senden

3

Donnerstag, 14. Januar 2010, 07:53

RE: Erfahrungen, 35.000 Km im Outback

Ich habe auch einen 2,5 mit Gas, aber als Automatik.

Zu Deiner Frage mit dem Gasverbrauch. Ich habe bisher immer 11,5 bis 12,5 l auf 100km gebraucht. Diese Angabe gilt natürlich nur, wenn ich keinen Hänger dran hatte. Seit meinem letzten Kundendienst braucht er "nur" noch 9 bis 10,5l. Warum das so ist weiss ich nicht, könnte eventuell an den neuen Winterreifen liegen.

Ich hatte das Problem mit den einseitig abgefahrenen Reifen ganz am Anfang. Dann hat die Werkstatt irgendwas an der Spur gemacht, seit dem habe ich das Problem nicht mehr. (Immerhin 95000 km)

Das mit Deiner Kupplung ist echt ärgerlich, aber um so ein Problem zu vermeiden habe ich mich gleich für die AT entschieden.

Gruß

Timo

patGT

Fömi im Impreza GT Club

Beiträge: 3 549

Registrierungsdatum: 28. November 2001

Wohnort: Luzern, Schweiz

  • Private Nachricht senden

4

Donnerstag, 14. Januar 2010, 09:24

RE: Erfahrungen, 35.000 Km im Outback

Zitat

Original von boroxsteel
Zweitens das Fahrverhalten und Reifenverschleiß.
Die Vorderräder laufen an der Außenseite ab. Wenn man sie nicht wechselt sind sie außen glatt, innen hats noch 4mm Profil.
Die Vorderachse wurde vermessen, trotzdem mit neuen Reifen kein Unterschied.
Frage, woran liegts und/oder kann man mit minus Sturz (Orig. 0 Grad Sturz) dem Verschleiß entgegen wirken.
Zum Fahrverhalten. Der Outback ist ein gnadenloser Untersteurer erst durch Lastwechsel wird’s wieder neutraler oder er
übersteuert. Wie kann man das ändern?


Unbedingt von der Werkstatt an der Vorderachse den Sturz etwas negativ und die Spur NEUTRAL einstellen. Ich habe bei meinem Legacy MY09 den vom Werk aus maximal möglichen negativen Sturz von -1° zusammen mit neutraler Spur einstellen lassen.

Effekt: Die Reifen laufen sehr gleichmässig ab, tendenziell sogar mehr innen. Untersteuern gibt es im normalen Fahrbetrieb nicht mehr. Dafür läuft er etwas mehr den Spurrillen nach.
--> Optimal wären für die Vorderachse wahrscheinlich -0.5° bis -0.7° Sturz mit neutraler Spur.

Gruss
Patrick
MY13 BRZ
MY09 Legacy BPS 3.0R Executive S 6-MT

Moere

Anfänger

Beiträge: 15

Registrierungsdatum: 4. Juli 2008

Wohnort: am südlichen Heiderand

  • Private Nachricht senden

5

Donnerstag, 14. Januar 2010, 11:24

RE: Erfahrungen, 35.000 Km im Outback

Da passen meine Erfahrungen vielleicht auch ganz gut ins Schema:
Ich habe ebenfalls einen Outback 2,5 LPG, Baujahr 2007, mit inzwischen 50000 km auf der Uhr. Als Vorführwagen mit 4000 km gekauft.
Der Gasverbrauch ohne Hänger und Schwerpunkt Landstrasse/BAB liegt bei 11,5 Litern, mal einer mehr, mal einer weniger, selten aber über 13, dann fahre ich auf der BAB aber auch längere Zeit über 160.
Die Kupplung machte genau die gleichen Probleme, sie stank und rupfte erbärmlich beim Anfahren, insbesondere im StopandGo-Verkehr.
Ich bat meinen Freundlichen, mal zu prüfen, ob das nicht ein Garantiefall wäre.
Er hat die Kupplung ausgebaut, sie zu SD geschickt und die haben anscheinend anstandslos die Austauschkosten übernommen. Jetzt habe ich eine neue Kupplung drin, die wesentlich sanfter reagiert, da rupft nichts mehr und gestunken hat sie bisher auch nicht. Ich schätze mal, dass es da ein Materialproblem mit dem Zulieferer gab, sonst würde SD ein Verschleissteil nicht so ohne Weiteres auf Garantie austauschen.
Ach so, die Reifen: Ich hatte ebenfalls vorne außen stärkeren Abrieb und hab dann Sturz und Spur (geht beides !) einstellen lassen. Dann noch die Reifen von vorne nach hinten getauscht und seitdem ist Ruhe. Die Winterreifen, die auch schon 20000 drauf haben, laufen gleichmäßig ab.
Was übrigens ebenfalls zum Wohlbefinden beitrug, war der Austausch der Servolenkungsschläuche, hier im Forum schon mehrfach beschrieben. Damit wurde das Poltern in der Lenkung fast auf null reduziert.

Gruß
moere

boroxsteel

Schüler

  • »boroxsteel« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 23. Dezember 2009

Wohnort: Heuchelheim

  • Private Nachricht senden

6

Donnerstag, 14. Januar 2010, 22:40

Re-RE: Erfahrungen, 35.000 Km im Outback

He, vielen Dank für die schnellen, kompetenten Antworten.

Ich werde jetzt mal einige Tankfüllungen "sparsamst vebrauchen" und dann noch mal berichten. Es steht aber immer noch die frage im Raum ob an der Gasanlage der Verbrauch eingestellt erden kann?

Radsturz Vorderachse.
Das werden wir jetzt umsetzen, unserer Reifenhändler Vergölst hat ja einen
Rad-Meßstand.

Stinkende Kupplung.
Das Problem wird im Forum auch von anderen geschildert!
Meine neue Kuppl.scheibe wurde im August 09 bei 28.000Km eingesetzt! Wir haben dann auch sofort eine Probefahrt mit Anhänger gemacht. Resultat,keine Probleme, jetzt bei 43.000km stinkts wieder. Ich werde mich mal mit Subaru Deutschland in Friedberg in Verbindung setzen, mal shen was dabei rauskommt.
Gruß
UK

tima1628

Fömi im Impreza GT Club

Beiträge: 21

Registrierungsdatum: 16. Februar 2009

Wohnort: LL

  • Private Nachricht senden

7

Freitag, 15. Januar 2010, 08:16

RE: Re-RE: Erfahrungen, 35.000 Km im Outback

Hi,
sorry, das habe ich ganz übersehen. Ich bin zwar kein Mechaniker, aber dank meines Bruders (Hier im Forum MEKA) habe ich jetzt schon den einen oder anderen Tag in der Werkstatt verbracht, und mich mit seinen Steuergeräten rumgeschlagen, und so komme ich zu folgender Überzeugung:
Ich denke nicht, dass man den Gasverbrauch im eigentlichen Sinn einstellen kann. Ich denke man kann das Verhalten des Gassteuergeräts, wie man das beim normalen Motorsteuergerät auch kann, einstellen. Das sollte (muss) aber, soweit ich das weiss, beim Einbau der Anlage passieren. Aber eventuell hilft es was, wenn man das nochmal einstellt.

Gruß

Timo

MartinWyss

Schüler

Beiträge: 94

Registrierungsdatum: 30. März 2009

Wohnort: Schweiz

  • Private Nachricht senden

8

Freitag, 15. Januar 2010, 08:48

RE: Erfahrungen, 35.000 Km im Outback

Zitat

Original von Moere
(...) Was übrigens ebenfalls zum Wohlbefinden beitrug, war der Austausch der Servolenkungsschläuche, hier im Forum schon mehrfach beschrieben. Damit wurde das Poltern in der Lenkung fast auf null reduziert.

Gruß
moere


Offtopic - Lesen auf eigene Gefahr
Kann es das selbe Poltern wie beim Legacy sein? Sind es insbesondere die selben Schläiuche? Problem ist bei mir noch ungelöst...

boroxsteel

Schüler

  • »boroxsteel« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 23. Dezember 2009

Wohnort: Heuchelheim

  • Private Nachricht senden

9

Freitag, 15. Januar 2010, 12:47

Re-RE: Erfahrungen, 35.000 Km im Outback

Die Servo Schläuche wurden schon getauscht, das poltern an der Vorderachse war dann weg.
Vielen Dank.

Kerber

Mitglied im GT-Club

Beiträge: 7 005

Registrierungsdatum: 2. Dezember 2001

Wohnort: Frankenberg/Sa.

  • Private Nachricht senden

10

Freitag, 15. Januar 2010, 14:13

RE: Erfahrungen, 35.000 Km im Outback

Zitat

Original von boroxsteel

Zum Fahrverhalten. Der Outback ist ein gnadenloser Untersteurer erst durch Lastwechsel wird’s wieder neutraler oder er
übersteuert. Wie kann man das ändern?

Hoffentlich hat ein Mitglied eine Idee.


Da braucht es einen besseren Stabi an der Hinterachse.
Schau mal hier rein
:tschuess:

patGT

Fömi im Impreza GT Club

Beiträge: 3 549

Registrierungsdatum: 28. November 2001

Wohnort: Luzern, Schweiz

  • Private Nachricht senden

11

Freitag, 15. Januar 2010, 14:50

RE: Erfahrungen, 35.000 Km im Outback

Zitat

Original von Kerber

Zitat

Original von boroxsteel

Zum Fahrverhalten. Der Outback ist ein gnadenloser Untersteurer erst durch Lastwechsel wird’s wieder neutraler oder er
übersteuert. Wie kann man das ändern?

Hoffentlich hat ein Mitglied eine Idee.


Da braucht es einen besseren Stabi an der Hinterachse.
Schau mal hier rein
:tschuess:


Da hat Holger mit Sicherheit recht, wenn es um das Erzielen eines nochmals sportlicheren Fahrverhaltens geht. :)
Ich persönlich habe mich beim Legacy bewusst gegen den härteren Stabi an der Hinterachse entschieden, um mir keine Traktionseinbussen in Situationen mit starker Verschränkung einzuhandeln. Kenne den unliebsamen Effekt vom GT: sobald ein Hinterrad richtig ausfedern muss, ist es vorbei mit dem Vortrieb. Das möchte ich beim Alltagsfahrzeug verhindern.
Für den "Hausgebrauch" reicht beim Legacy/Outback denn auch eine gezielte Spur- und Sturzoptimierung an der Vorderachse, um dem Auto das Untersteuern und das vorzeitige Verschleissen der vorderen Reifenschultern auszutreiben.

Gruss
Patrick
MY13 BRZ
MY09 Legacy BPS 3.0R Executive S 6-MT

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »patGT« (15. Januar 2010, 14:50)


boroxsteel

Schüler

  • »boroxsteel« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 23. Dezember 2009

Wohnort: Heuchelheim

  • Private Nachricht senden

12

Samstag, 16. Januar 2010, 12:28

RE: Re-RE: Erfahrungen, 35.000 Km im Outback

Hi, wieder Dank für die kompetenten Antworten.

Um das Wort richtige Wort "Hausgebrauch" zu nutzen, glaube ich auch, das es erst mal reicht den Outback an der Vorderachse erst mal "besser" zu machen
als ihn an der Hinterachse mit einem dickeren Stabi "schlechter" zu machen.

Ob dieser Aussage werden sich jetzt natürlich einige aufregen: Warum hinten schlechter!?
Das mit dem Stabi ist bestimmt ein guter Tip für die trockene Straße, für naß und Schnee wirds möglicherweise schnell gefährlich weil die Radlast schneller, einseitig groß wird und damit übersteuern sehr gefördert wird. Meine Frau wäre dann im Ernstfall schnell überfordert.
Da ich nicht mehr wie in den 80zigern mit meinem Rallye Escort unterwegs bin ( da haben wir auch diese Dinge alle ausprobiert) sollte es reichen wenn er weniger untersteuert, den Rest kriegen wir dann schon mit Lastwechsel hin.
Aber noch mal eine andere Frage.
Welche schmalere Wintereifen und Felgen sind eigentlich auf diesem Auto erlaubt? 7"x17Zoll mit 215er sind im Schnee einfach viel zu breit und um das Auto dann im Drift zu kontrolieren hat die Kiste einfach zu wenig Drehmoment. Nur die untersetzung hilft ein bisschen.

Dann noch was, kann man das ABS manuell irgendwie abschaltbar machen?
Bei geringer Geschw. auf Schnee bremst die Handbremse besser als die Fußbremse die leider nur mit dem Erhalt der Lenkfähigkeit beschäftigt ist.

13

Samstag, 16. Januar 2010, 12:43

beim guten alten impreza kann man einfach die abs sicherung ziehen, links neben der lenksäule in dem kleinen sicherungskästchen. ich hatte damals mal die idee, einen kleinen schalter in das enstsprechende kabel einzulöten. bei der idee blieb es dann aber auch ... :)!
ob das bei den "neuen" kisten auch so einfach geht, entzieht sich meiner kenntnis!
Ihr wolltet den Osten, jetzt kriegt ihr den Osten! :thumbsup:

Kerber

Mitglied im GT-Club

Beiträge: 7 005

Registrierungsdatum: 2. Dezember 2001

Wohnort: Frankenberg/Sa.

  • Private Nachricht senden

14

Samstag, 16. Januar 2010, 13:40

Keine Angst vor dem Stabi :umarm:
Meine Frau fährt GT und "dicken" Stabi-Legacy im Winter ohne Probleme.
Das stumpfe Untersteuern empfand ich persönlich schlimm :crazy:
Natürlich liegt das persönliche Empfinden solcher Dinge bei jedem selbst.
Offtopic - Lesen auf eigene Gefahr
Der Diesel-Legacy hat nur so einen 16er hinten verbaut.
Der OBK kann da schon was anderes drin haben...
Die specB Kombi´s haben ja z.B. von Haus aus hinten auch ein 20er Stabi verbaut

boroxsteel

Schüler

  • »boroxsteel« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 23. Dezember 2009

Wohnort: Heuchelheim

  • Private Nachricht senden

15

Dienstag, 19. Januar 2010, 22:12

Re-RE: Erfahrungen, 35.000 Km im Outback

Heute war bei Vergölst Vorderachse einstellen angesagt.
Erste Frage: Kennen sie das Auto, gabs das Problem schon mal?
Anwort: Ja und Ja!
Nach der Neueinstellung von Sturz und Spur kammen folgender Wert raus.
Der Sturz läßt sich auf max 0 Grad einstellen (vorher warens 50 min positiver Sturz). Wenn der Wagen vor einem steht siehts aus wie negtiver Sturz.
Bei 0 Grad Vorspur läuft die Achse vielleicht noch etwas ins minus?!
Das erste Gefühl auf nasser Straße, Auto lenkt leichter ein, untersteuern ist weniger also gut bisher. Hoffentlich kommt noch mal Schnee.

ABS abschalten.
Guter Tip, Sich. Nr.33 raus, ABS u. Fahrdynamikregelanlage(hat die Kiste nicht, wozu auch) aus, Weihnachtsbaum im Armaturenbrett an. Alles was gelb und rot leuchten kann war an.
Effekt, sehr gut, bei geringen Geschwindigkeiten im Schnee bleibt der OTK sofort stehen, super. Jetzt haben wir nur noch das Problem mit den Warnleuchten!
Werde weiter berichten
UK

boroxsteel

Schüler

  • »boroxsteel« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 23. Dezember 2009

Wohnort: Heuchelheim

  • Private Nachricht senden

16

Sonntag, 9. Mai 2010, 12:48

Erfahrungen: 50.000Km im Outback Motor heiß!

Hallo zusammen, es gibt wieder, was zu berichten.

Zuerst die "Altlasten".
LPG Gasverbrauch: Liegt im Schnitt bei 12,5ltr.
Ölverbrauch: o,5ltr auf 1000km

Fahrverhalten: Nachdem Spur(Null Grad) und Sturz (Null Grad) gestellt waren fährt der Wagen sehr schön.

Kupplung: Nach der Erneuerung keine Probleme, bis zum ersten mal berganfahren! Wir mußten an einer BAB Auffahrt 1ox hintereinander bergauf anfahren!
Resulat, es stinkt und jetzt rupft sie wieder. Was machen nur die Anhängerfahrer, Fenster auf oder was??
Motor: Bei der 30.000km Inspektion wurde das Kühlwasser erneuert. Bei der ersten Fahrt, nach 30km kochte das Kühlwasser. Es wurden 1,5ltr Wasser aufgefüllt,
dann war Ruhe. Antwort des Händler auf das Problem: Vielleicht eine Luftblase!!??, weiter beobachten.

Jetzt bei km Stand 50.000 kams plötzlich wieder. Voraus gegangen war eine 30km Fahrt mit 190kmh (auf leerer BAB) im Benzinbetrieb.
Am nächsten Abend plötzlich kein Leerlauf mehr im Gasbetrieb und innerhalb 2 Tagen 3x Wasser nachfüllen wegen angestiegener Temperatur.
Normal steht die Anzeige 1 Strich unter Mitte, sie steigt dann immer schnell 3 Strich über Mitte. Also egal ob Benzin oder Gas, Teilast oder volles Rohr, mal steigt die Temp. an.
Jetzt seit 500km wieder nicht mehr. An was kanns liegen, ich habe nämlich Angst das mir ein Mitarbeiter mal nicht aufs Thermometer achtet und die Kopfdichtiung schlachtet!

Der Outback hat nämlich kein Wassertemperatur Warnlicht! Ein Witz oder?

Grüße
UK
UK

ampel2

SC+ Mitglied

Beiträge: 2 193

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

17

Sonntag, 9. Mai 2010, 22:52

Hallo UK,
ich hatte ein ähnliches Problem bei meinem Legacy MY99 140tkm.
Prüfe, ob dein Thermostat richtig öffnet.
Bei mir gab es den Zustand, das der Lüfter lief, obwohl das Thermostat noch nicht ganz geöffnet hatte.
Dazu musst Du den unteren Schlauch vom Kühler anfassen, dort wo es in den Motor geht sitz das Thermostat.
Wenn der Wagen wargefahren ist, muss es dort warm seinen !
Wenn nicht, öffnet der Kühlkreislauf nicht vollständig, was dazuführt, das der kleine Kreislauf zum Kochen kommt und dier das Kühlwasser rausdrückt!

Gruß Gerald
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

18

Montag, 10. Mai 2010, 15:55

Ja, beachte den Tip von Gerald! Wenn allerding der Thermostat in Ordnung ist, hast du ziemlich sicher eine (oder zwei) defekte Zylinderkopfdichtungen... das übleiche beim 2,5er... schau mal nach, ob an der Ruckwand von Zylinder 4 Öl oder Wasser austritt, bzw. mach einen Kühlwassertest in einer Wewrkstatt. Einen Werkstatttip gibt es gerne per PN, wenn du magst.
Grüße
Chris
P.S.: ich fahre ab und an mal (fast) an deiner Haustür vorbei...

boroxsteel

Schüler

  • »boroxsteel« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 23. Dezember 2009

Wohnort: Heuchelheim

  • Private Nachricht senden

19

Mittwoch, 12. Mai 2010, 16:27

Lösung zu "Motor heiß" bei hohen Lastzuständen.

Der freudliche Subaru händler (Auto Steffes Marburg) hatte von Subaru ein Anschreiben was zu unserem Auto/ Problem paßte.
Das Anschreiben ist vom 18.8.2008.
Text: Im Rahmen der Produktüberwachung wurde festgestellt, das bei einigen Modellen das Kühlsystem überhitzt und Kühlflüssigkeit aus dem Kühlerdeckel austritt.
Betroffen: Legacy, Outback, Impreza, Forester und Tribeca Benzin+ Boxer Diesel ab Mj. 2006
Auftretende Symptome: Bei Fahrt unter hoher Last BAB etc. überhitzt der Motor.
Kühlwasserspritzer im Bereich Kühlerverschlussdeckel und Behälter.

Diagnose: Der Überlaufschlauch des Kühlers reicht bis zum Boden des Überlaufbehälters. Nach einer Erhitzung des Kühlwassers (wenns wieder nach dem abkühlen zurück in den Kühler will)
saugt sich der Überlaufschlauch am Behälterboden fest (Unterdruck) und lässt das Kühlwasser nicht zurück.

Abhilfe: Schlauch um 20mm kürzen und schräg abschneiden, Problem gelöst.

Hoffenlich ist es so einfach. Wir werden sehen.
Gruß UK

Fangorn80

Fortgeschrittener

Beiträge: 172

Registrierungsdatum: 27. Juli 2008

Wohnort: Bayreuth

  • Private Nachricht senden

20

Mittwoch, 26. Mai 2010, 19:20

Noch mal eine Anmerkung zur Kupplung!

Ich hatte letzte Woche folgende Mail an SD geschrieben:

>> Hallo werter Subaru Kundendienst,
mir ist bei meinem Subaru Legacy 2.0R Kombi aufgefallen, dass die Kupplung bei Stop-and-Go-Verkehr (Ampelverkehr in der Stadt oder Staus auf der BAB) nach dem fünften oder sechsten Anfahren das Ruckeln und Riechen anfängt. Das Ruckeln führt dazu, dass man zum Teil sehr holprig anfährt, man kommt sich fast wie ein Fahranfänger vor. Personen, die den Effekt nicht erwarten, lassen dann gerne den Wagen an leichten Steigungen „absaufen“, mit der Folge dass die Kupplung dann richtig das Stinken anfängt!
Dabei belaste ich die Kupplung aber nicht sonderlich stark, fahre mit wenig Gas an, nehme beim Stand den Gang raus und kuppele wieder ein, nutze bei Staus auch immer die Getriebereduktion – tue also alles um sie so wenig wie möglich zu belasten. Und trotzdem habe ich die beschriebenen Probleme. In einem großen Subaru-Forum habe ich auch lesen können, dass ich nicht der einzige bin.
Diesbezüglich habe ich gestern mit meinem Händler telefoniert. Die Aussage war, dass dies leider so ist und sich nichts dran machen ließe. Die Aussage finde ich wenig zufriedenstellend und finde, dass so ein systematisches Problem eigentlich abzustellen wäre. Ich bin schon andere Fahrzeuge mit drehmomentstärkeren Motoren und Handschaltgetrieben gefahren (ebenfalls im Stau oder Stop-and-Go in der Stadt) und hatte nie solche Effekte. Gibt es seitens Subaru hier einen Lösungsvorschlag oder muss ich wirklich damit leben, was mich nicht so wirklich glücklich machen würde.<< (Mail Ende)

Zuvor hatte mit dem Freundlichen telefoniert. Er sagte mir, es läge an dem neuen Kupplungen die ohne Asbest auskommen müssen und das sich da leider nichts ändern ließe. Von SD kam die selbe Antwort: "kein Asbest ... gestiegene Leistung und Drehmoment ... blabla"! Ich fahre einen 2.0R mit 165PS und 187Nm, wo ist da zu viel Leistung und Drehmoment. Andere Hersteller haben doch auch nicht solche Probleme!!!

Ich bin maßlos enttäuscht und werde in Zukunft meine Konsequenzen draus ziehen. Denn so macht fahren in manchen Situationen wirklich keine Spass.

Was würdet ihr mir empfehlen?

Gruß
Fangorn