Du bist nicht angemeldet.

Baumschubser

Super Moderator

Beiträge: 6 534

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

21

Freitag, 27. Dezember 2019, 13:04

Es könnte ja sein, dass die Kupplung angesteuert wird und nicht komplett trennt auch wenn sie es soll.
Die Kupplung sitzt bei deinem Forester mit im Automatikgetriebe. Das Getriebesteuergerät steuert auch die Kraftverteilung im Allradsystem.


Gruß
Stephan

-David-

SC+ Mitglied

  • »-David-« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 25. Dezember 2019

  • Private Nachricht senden

22

Freitag, 27. Dezember 2019, 13:20

Kann das evtl. ein elektronisches / Kontaktproblem sein, oder wird es jetzt richtig teuer?

Zu den nachstehenden Fragen:
Ich kann erst morgen wieder Antworten...
Das Öl sieht sehr gut aus, riecht nicht verbrannt und wurde gemäß der Wartungsintervalle erneuert.
Das Serviceheft ist bis 100000 komplett ausgefüllt. jetzt hat er 130000 drauf.
D.H. das Auto ist von 1998 bis 2017 97000km gefahren worden und wurde alle 3-4000 km zur Inspektion gebracht.
Der letzte reguläre Motor-Ölwechsel war im Dezember 2018.
Wie kann ich denn jetzt rausfinden, ob es definitiv die Allradkupplung ist?
Ich finde es etwas komisch, weil der Schlag kam eher von der Mitte des Autos und nicht von hinten..

Würde das nicht auf das defekte Getriebelager schließen lassen?

Bilder vom ÖL:
https://www.directupload.net/file/d/5680/ga7e3hyk_jpg.htm
https://www.directupload.net/file/d/5680/53vc7cku_jpg.htm

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »-David-« (27. Dezember 2019, 19:26)


Baumschubser

Super Moderator

Beiträge: 6 534

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

23

Freitag, 27. Dezember 2019, 13:24

Dafür müsste man den Fehler erst mal genau eingrenzen. Wenn sich das AT-Getriebe als Ursache herausstellt, dann müsste man mit dem Subaru-Werkstatt-Diagnosetool das Getriebesteuergerät mal auslesen, ggf. während der Fahrt mitloggen. Vielleicht findet sich dann schon ein Hinweis.


Gruß
Stephan

Beiträge: 951

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

24

Freitag, 27. Dezember 2019, 13:52

Also ich weiß nicht, ...
Wenn das Klonk im Getriebe/Hinterachs-Kupplung wäre, müßte man einen Ruck im Antrieb durch den Drehimpuls sprüren.
Wurde aber nicht bemängelt.

Beiträge: 2 618

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

25

Freitag, 27. Dezember 2019, 17:04

Nochmal die Frage, wie sieht Dein Automatik Öl aus, riecht es verbrannt? Wann war der letzte Wechsel?

blescha

Schüler

Beiträge: 99

Registrierungsdatum: 11. Dezember 2011

  • Private Nachricht senden

26

Freitag, 27. Dezember 2019, 20:49

Die Allradkupplung beim Automatik funktioniert etwas anders als jene beim Schalter. Beim Automatikgetriebe ist eine elektronisch gesteuerte Lamellenkupplung welche im Gehäuse des Getriebes verbaut ist und sie läuft im selben ATF-Ölbad.
Die Steuerung des Kraftschlusses ist von mehreren Faktoren abhängig, hauptsächlich natürlich von Schlupf der Vorderräder. Bei unseren Subis ist jetzt aber so, dass im 1. Gang diese Kupplung zu 40% geschlossen ist, also immer 40% Kraftschluss zur Hinterachse vorhanden ist. Das soll beim Anfahren ein Durchdrehen der Räder präventiv vermeiden. Ich weiß nicht mehr ob ich diese Info irgendwo hier in diesem Forum oder in einem US-Subi Forum gefunden habe. Jedenfalls führt das dazu, dass sich der Antriebsstrang auf Asphalt bei Volleinschlag etwas verspannt und die Reifen rubbeln., das ist bei meinem Impreza auch so. In den höheren Gängen wird der Kraftschluss sukzessive reduziert um bei Geradeausfahrten ohne Schlupf der Vorderräder die Hinterachse zu trennen um Kraftstoff zu sparen. Bei Schlupf wird die Kupplung entsprechend wieder geschlossen auch in den höheren Gängen. Diese Steuerung erfolgt über eine Spannung mit der ein Hydraulikventil im Getriebe gesteuert wird. Die AWD Sicherung mit der man einen Fronttriebler macht gibt einfach volle Spannung auf das Ventil und die Kupplung ist komplett offen. In besagtem US Forum gibt es Schaltungen zum selber bauen über die man manuell die Kupplung ansteuern kann uns so quasi selber bestimmen kann wie viel Kraft zu jeder beliebiger Zeit an die Hinterachse geht. Beim driften solle es möglichst 100% sein, beim Kurvenfahren mit Handbremse 0%

Wie auch immer, wenn die Lamellen der Kupplung verschlissen, oder eingelaufen sind und diese nicht mehr sauber trennen, kann es durchaus sein, dass das Steuergerät im 1. Gang zwar 40% Vorspannung ansteuert, aber durch die defekten Lamellen sich das ganze mehr verspannt, bis die Verspannungskraft groß genug ist um Lamellen zu lösen, das wäre dann dieser Schlag. Sollte das die Ursache sein, muss das Getriebe zerlegt werden. Ein Fehler wird in diesem Fall nicht Steuergerät gespeichert sein.


Man weiß halt oft nicht unter welchen Bedienungen das Fahrzeug in diesen 100.000km bewegt wurde, wurde die Kupplung oft und hart beansprucht? Viel Gelände? Anhängerbetrieb? Usw.

Sauberes geruchsfreies Öl ist nicht immer 100% aussagekräftig. Wenn das Problem schon länger bestanden hat könnte der Vorbesitzer durchaus auch schon durch einen Ölwechsel versucht haben das Problem zu beheben.

Bevor ich das Getriebe zerlegen ließe würde ich aber auch versuchen mechanische Ursachen am Fahrwerk 100% auszuschließen. Vielleicht kommt es wirklich durch die Verspannungen im 1. Gang irgendwo am Fahrwerk durch ausgeschlagenen Gelenke, Buchen etc zu einem Schlag. Der sollte sich aber dann reproduzieren lassen, indem du z.b. auf einem Asphaltparkplatz ein paar Runden im vollen Lenkeinschlag im 1. Gang ein paar Runden drehst, Ist es die Kupplung, sollte der Schlag einmal kommen wenn sich die Lamellen lösen, dann nicht mehr. Kommt er öfter würde ich den Fehler eher im Fahrwerk vermuten.
Impreza 2.0 150PS Automatik BJ 2009
XV 1,6 114PS 5-Gang BJ 2015

Ratatoesk

Schüler

Beiträge: 160

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

27

Samstag, 28. Dezember 2019, 08:08

Du hast ja ein Bild von den Buchsen gepostet, da sieht das Gummi schon sehr, sehr versprödet aus. Ich denke beim nächsten TÜV stehen die auf der Mängelliste. Meine Buchsen am 2007er Leggy sahen ähnlich aus, nur dass eine Buchse schon am "bröckeln" war. Ich denke wenn Du aus Deiner Einfhahrt etc rausfährst überquerst Du auch einen Bordstein/Unebenheit, und wenn da was zu viel Spiel hat, vllt schon Gummi weggebröselt ist, kann da durchaus mal was schlagende Geräusche machen. Wenn da dann vielleicht noch die Spurstangenköpfe ausgelutscht sind, wird's nicht besser. Hatte ähnliche Probleme rechts vorne durch die Kombi aus bröckelnder Buchse, ausgelutschten Spurstangenköpfen und dazu kam noch ein ausgeleiertes Lenkgetriebe.

Hast Du ein Lenkspiel? Also kannst Du das Lenkrad bewegen, ohne dass sich an der Radstellung was ändert? Wenn Du die anderen Fahrwerksteile gecheckt hast, und das ausgeschlossen ist, würde ich, bevor ich ans Getriebe gehe, erstmal die Buchsen und Spurstangenköpfe frisch machen. Sind Teile die nicht die Welt kosten. Hat halt den Nachteil dass die Spur danach auch noch eingestellt werden muss. Wäre jetzt mein Ansatz.

Beiträge: 951

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

28

Samstag, 28. Dezember 2019, 09:39

Wenn eine Buchse am Bröckeln ist merkt der Profi das nicht durch Wechseln auf Verdacht sondern auf Prüfung, isses denn soo schwer? :rolleyes:

Un diese Fotos zeigen nun wirklich nur verwaschen ein paar wenige Teile!
Das Rissige an den paar Gummis von vielen sieht mir verdächtig nach altem Unterbodenwachs aus, ist bei meinen Forrys auch so.

Ich hab ja nicht umsonst "Hebebühne" geschrieben!
So kann man weder vernünftig arbeiten noch eine vernünftige Aussage machen.
So findet man den Fehler auch nur durch Zufall und das ist der blödeste Weg den man gehen kann.
Wie soll du bei einem abgehobenen Rad denn Spiel in dem Spurstangenkoppelelement herausfinden??
Wie soll man so ne verranzte Buchse im Querlenker ohne massiv(!) mit dem Montierhebel die Buchse zu belasten, finden?
Das ist doch Krampf!

vonderAlb

Erleuchteter

Beiträge: 9 792

Registrierungsdatum: 5. Oktober 2001

  • Private Nachricht senden

29

Samstag, 28. Dezember 2019, 10:21

So ein "Klonk" kann viele Ursachen haben.

Das "klonk" an meinem alten Forester rührte durch eine gebrochene Koppelstange am hinteren Stabi her. Neue Koppelstange, dann herrschte wieder Ruhe.
Bei unserem alten Slalomkadett kam das "Klonk" durch eine gebrochene Feder. Man konnte es erst sehen als die Feder ausgebaut wurde. Die erste Windung war abgebrochen und konnte in eingebauten Zustand nicht erkannt werden.
Andreas

Subaru Outback 2.5i Sport MY18
http://www.spritmonitor.de/de/detailansicht/981718.html

-David-

SC+ Mitglied

  • »-David-« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 25. Dezember 2019

  • Private Nachricht senden

30

Samstag, 28. Dezember 2019, 10:26

Vielen Dank für die rege Beteiligung und daß ihr euch die Zeit nehmt und so viel schreibt! :thumbup:

Ich bin gestern noch eine Weile im FWD Modus rumgefahren. ( Ist das ein Problem, wenn die Sicherung länger gesteckt bleibt?)
Beim "anbremsen" vor einem Kreisel hat es dann einmal im hinteren Bereich laut geknackt/geklonkt …
Ein Radlager an der Hinterachse wurde bereits erneuert und das andere macht sich bemerkbar, aber so ein Geräusch kann nicht vom Radlager kommen, denke ich.

Trotzdem macht er im FWD-Modus keine Zicken..
Ich mache die Sicherung heute nochmal raus und fahre noch ein paar Runden. Zum direkten Vergleich.

Die Fahrwerksbuchsen möchte ich ja, wie bereits erwähnt, zusammen mit den Stoßdämpfern tauschen, wenn es etwas wärmer ist.
Ich hatte schon mehrere Autos mit defekten Buchsen, aber das macht nicht solche Schläge..

Könnte es nicht sein, daß sich der hintere Antriebsstrang beim Abbiegen verspannt, weil er durch ein ausgeleiertes Lager nicht mehr "fluchtet"?
Beim Geradeausfahren gibt es keinerlei Probleme und auch die Lenkung ist in Ordnung (Spurstangenköpfe).
Die Stützlager sind auch ok, wenn ich im Stand von Anschlag zu Anschlag lenke, müsste man das ja hören.

Ich werde nochmal versuchen das "KLONK" zu filmen...
Den Unterboden suche ich nochmal nach Spuren vom Anschlagen ab.

Beiträge: 2 618

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

31

Samstag, 28. Dezember 2019, 10:53

Eine verschlissene Buchse klappert, macht aber kein Klonk. Pack doch mal das Auspuffendrohr an und wackel kräftig (!) in alle Richtungen. Ansonsten... wenn Du das Geräusch an einer bestimmten Stelle reproduzieren kannst, stell Horchposten auf und fahr da solange lang, bis die Ursache eingegrenzt werden kann.

-David-

SC+ Mitglied

  • »-David-« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 25. Dezember 2019

  • Private Nachricht senden

32

Samstag, 28. Dezember 2019, 14:12

Also an ein Problem mit dem Antriebsstrang glaube ich jetzt nicht mehr..
Das wäre dann doch nicht nur beim losfahren aus der Hofeinfahrt so , sondern öfter..
Was mir noch aufgefallen ist, ist daß er , wenn ich nach Hause komme ( also warm ist) nach verbranntem Gummi riecht.
Ich bin mir ziemlich sicher, daß es ein Auspuffgummi ist, den Geruch kenne ich.
Bestimmt hat das auch mit dem KLONK zu tun..
Ich werde mich nochmal drunter legen und genau nachforschen.
(Heute aber nicht. Ist mir zu kalt..)
LG,
David

Injen

Mitglied im GT-Club

Beiträge: 415

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

33

Samstag, 28. Dezember 2019, 14:41

Moin!

Hört sich ja spannend an. Da du jetzt ja auch die Problematik mal beim anbremsen hattest, wollte ich nochmal eine weitere Idee äußern:An meinem Impreza hatte sich mal das Federblech im Bremssattel verklemmt. Das saß nicht 100% richtig, was dafür sorgte, dass der Belag etwas Luft in Drehrichtung bekam. Alles nix wildes aber beim Bremsen bekam ich auch ein Klonk. Allerdings etwas leiser als "mitm Hammer aufn Unterboden hauen" ;)
Wenn dem so ist, sollte sich das einfach testen lassen. Bei mir kam es logischerweise immer, wenn die Drehrichtung geändert wurde. Also bei langsamer vorwärtsfahrt bremsen --> klonk, rückwärts bremsen --> klonk, nochmal rückwärts bremsen --> kein klonk.

Schönes Wochenende
Manuel

-David-

SC+ Mitglied

  • »-David-« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 25. Dezember 2019

  • Private Nachricht senden

34

Mittwoch, 6. Mai 2020, 16:58

Hallo.
Der Fehler ist jetzt gefunden.
Das hintere Differential ist leider kaputt... beim ablassen des Öls kam mir direkt silberner Metalliclack entgegen und aus der Ablassöffnung konnte ich mit dem Finger Metallteile vom Getriebe herauspopeln...
Diese Metallstückchen haben dann bei Kurvenfahrten wohl dafür gesorgt, daß es so geknallt hat , wenn eines davon zwischen die Zahnräder gekommen ist, oder der abgebrochene Zahn, nicht auf das entsprechende Gegenstück passte.
Ich suche jetzt ein gebrauchtes Differenzial und wenn ich es eingebaut habe, zerlege ich mal das defekte. Ich bin gespannt, wie es da drin aussieht..
Falls Jemand ein gutes Differential für mich hat, dann sagt bitte Bescheid.
Auf was muss ich achten, wenn ich ein gebrauchtes suche? Macht es einen Unterschied ob es aus einem Schalter oder Automatik ist?
LG,
David


Legator

Fortgeschrittener

Beiträge: 387

Registrierungsdatum: 30. Mai 2018

  • Private Nachricht senden

35

Mittwoch, 6. Mai 2020, 17:24

Boarr das ist ja mal heftig. Wäre der erste krasse Heck-Diff-Schaden, von dem ich hier höre.

Hätte noch mein Original Diff liegen, welches nach Umbau auf Sperrdiff übrig ist. Lief super und hat gerade mal 120.000 km weg. Will es eigentlich als Reserve liegen lassen (weil ich weiß, dass eben noch sehr gut ist), aber für so einen Notfall würde ich es auch hier Forum zum Verkauf anbieten. Es ist ein R160 (ganz grob gesagt haben das alle außer STI und Sechszylinder), offen, mit 4.111 Übersetzung.
Wegen Automatik/Schalter: alles völlig egal beim Heckdiff. Die Übersetzung muss die richtige sein, das ist das wichtigste! Kennst du die deines Forrys?

-David-

SC+ Mitglied

  • »-David-« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 25. Dezember 2019

  • Private Nachricht senden

36

Mittwoch, 6. Mai 2020, 17:30

Das hört sich sehr gut an, Danke.

Die Übersetzung weiß ich nicht. Kann ich die rausfinden?

-David-

SC+ Mitglied

  • »-David-« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 25. Dezember 2019

  • Private Nachricht senden

37

Mittwoch, 6. Mai 2020, 22:25

4.111 sollte passen, wenn ich richtig recherchiert habe..

-David-

SC+ Mitglied

  • »-David-« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 25. Dezember 2019

  • Private Nachricht senden

38

Donnerstag, 7. Mai 2020, 16:10

Hat nicht vielleicht noch Jemand eins rumliegen, welches ich günstig bekommen kann?

Beiträge: 951

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

39

Freitag, 8. Mai 2020, 09:04

Leider nein, würde ich auch nie aufheben, die Hinterachsdiffs der SF-Forry's gehen nie kaputt!
Deins ist das erste von dem ich gehört habe.
Grad in die Bucht gekuckt, mann sind da Abzocker unterwegs!
1000 Öcken für ein altes Diff? Ich hoffe die lassen sich das auf den Fuß fallen... Ein ganzer Forry SF zum Schlachten bringt teilweise nicht mal 500.- !

Ich schick dir mal was per PN.

-David-

SC+ Mitglied

  • »-David-« ist der Autor dieses Themas

Beiträge: 44

Registrierungsdatum: 25. Dezember 2019

  • Private Nachricht senden

40

Samstag, 16. Mai 2020, 12:16

So.. Ein gebrauchtes Differential liegt nun endlich hier. Aber natürlich ist es mit hier was abschrauben und dort was abschrauben nicht ganz so einfach..
Besonders die lange Schraube am Achsschenkel wehrt sich bisher erfolgreich.. Das habe ich aber nicht anders erwartet, ich kenne den Aufbau von meinen Alfas..
Leider ist das beim Forester noch ein bisschen blöder, weil die Schraube in der Buchse festgerostet ist und wenn ich Pech habe reißt die Gummibuchse durch, wenn ich es übertreibe..
Da die Buchsen aber allesamt sehr alt sind, habe ich mich entschieden, mir keinen Stress zu machen und neue Buchsen sowie Schrauben zu verwenden. Ich flexe das Teil dann raus und mache das alles neu. Jetzt stellt sich die Frage, wo und ob ich einen kompletten Satz Buchsen für den alten Recken finden kann? Auch die Schrauben würde ich gerne zu moderaten Preisen erstehen. Wo kauft Ihr denn solche Sachen und könnt Ihr mir evtl. was verlinken? ( Wenn das hier nicht verboten ist...)
LG,
David