Du bist nicht angemeldet.

  • »quadahrer« ist der Autor dieses Themas

Beiträge: 672

Registrierungsdatum: 17. September 2015

  • Private Nachricht senden

1

Sonntag, 15. April 2018, 13:48

Hilfe! EBD defekt nach Tachotausch?

bei meinem neuen forester sg habe ich die tachoeinheit austauschen müssen, weil der alte einen wackel hatte und immer wieder den tageskilometerzähler auf null gestellt hat und geschwindigkeits- sowie drehzahlmesser auf null gegangen sind.
jetzt leuchtet beim neuen tacho die bremsenkontrolle sowie abs auf. laut bedienungsanleitung ist das ein hinweis auf das bremskraft verteilungssystem ebd.
bremsflüssigkeit ist knapp unter max. und sieht noch gut aus, die bremsbeläge vorne sind noch gut. das auto bremst noch gut, das ebd ist aber ja nur in extremsituationen eingeschaltet, die ich nicht hatte, aber auch beim starken bremsen merke ich nichts.
die lämpchen waren beim alten tacho auch funktionsfähig, da leuchtete nix! fehler ist nichts hinterlegt.
was kann das noch sein?
hat der überhaupt ein ebd und die lämpchen leuchten wegen eines kurzschlusses? der tacho kommt aus einem forester mit 84.000 km (wahrscheinlich verunfallt) vom schlachter.
edit: batterie abklemmen hat auch nichts gebracht

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »quadahrer« (15. April 2018, 14:16)


  • »quadahrer« ist der Autor dieses Themas

Beiträge: 672

Registrierungsdatum: 17. September 2015

  • Private Nachricht senden

2

Montag, 16. April 2018, 12:36

so, habe wieder zurückgetauscht und die lämpchen sind aus (funktionieren aber bei zündung an).
keiner ne idee? natürloich dürften die schaltwege defekt sein, da auch tankanzeige sehr viel weniger aber dafür die temperaturanzeige sehr viel mehr(kurz vor rot) anzeigte.
oder hat jedes auto einen anderen vorschaltwiderstand?

und was macht dieses ebd eigentlich und wie kann man das kontrollieren? finde weder bei tante gockel was noch in meinem heynes.