Du bist nicht angemeldet.

Fanforfour

Anfänger

  • »Fanforfour« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 29. März 2017

Wohnort: Nordhessen

  • Private Nachricht senden

1

Sonntag, 12. November 2017, 12:45

Verbrauchsanzeige

Grüße!

Fahre den Benziner Exclusive nun seit 4500km und bin sehr zufrieden. Heute ist aber der Langzeitverbrauch von 7,2 auf 7,3l/100km gestiegen. (Werde ich verschmerzen können). Eine Frage aber in die Runde: Wird der Verbrauch durch die Standheizung in der Anzeige mit erfasst? Dank schon ´mal für Antworten.#


Fanforfour.

Beiträge: 536

Registrierungsdatum: 10. Februar 2010

Wohnort: Landkreis Bautzen/Kamenz

  • Private Nachricht senden

2

Sonntag, 12. November 2017, 12:47

Hallo,

wie soll das funktionieren? Es sei denn, die Standheizung ist mit dem Motorsteuergerät gekoppelt, was ich doch sehr bezweifle. Die Heizung zieht einfach nur Kraftstoff aus dem Tank, was so gesehen die Verbrauchsbilanz des Fahrzeugs verfälscht. Ich lasse mich da aber gern eines Besseren belehren.

Gruß, Tino

wolf 67

Mitglied im GT-Club

Beiträge: 138

Registrierungsdatum: 5. Dezember 2012

  • Private Nachricht senden

3

Sonntag, 12. November 2017, 14:58

Die hängt als Parasit mit in dem System drin,da wird nix erfasst . Aber der Mehrverbrauch der entsteht wird ja in Teilen durch die nicht existente Anfettung beim Kaltstart wieder aufgehoben .

Fanforfour

Anfänger

  • »Fanforfour« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 29. März 2017

Wohnort: Nordhessen

  • Private Nachricht senden

4

Sonntag, 12. November 2017, 16:52

Danke, soweit. Also weiter auslitern.

Fanforfour.

P.S. Bei den jetzigen Temperaturen reichen etwa 15 Minuten Vorwärmzeit, um nach nur 1km Fahrtstrecke schon 40-50 Grad Motoröltemperatur angezeigt zu bekommen. Durch einen Schalter geht dabei die gesamte Vorwärme ausschließlich in den Motorblock. Später im Winter wird dann auch der Innenraum hinzugeschaltet werden.

Beiträge: 157

Registrierungsdatum: 8. März 2016

  • Private Nachricht senden

5

Sonntag, 12. November 2017, 18:48

Mal davon ab, aber wie schaffst du denn einen derart niedrigen Verbrauch? Ist der Verbrauch nur laut Anzeige oder selber mal nachgerechnet? Schalter oder Automatik?

ampel2

SC+ Mitglied

Beiträge: 1 598

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

6

Sonntag, 12. November 2017, 19:12

Offtopic - Lesen auf eigene Gefahr

Zitat

schaffst du denn einen derart niedrigen Verbrauch?
ist ganz einfach bergab mit dem Auto und zurück berghoch mit dem Bus :D
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Fanforfour

Anfänger

  • »Fanforfour« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 29. März 2017

Wohnort: Nordhessen

  • Private Nachricht senden

7

Sonntag, 12. November 2017, 22:48

Gerald, Spott? Warum?
drkingschultz, ich fahre sinnig, vorausschauend, vermeide Kaltstarts und rasante Überholmanöver, das Übliche eben zum Spritsparen. Mein Vorbild ist Durell beim Spritmonitor. Ich weiß aber nicht, ob der auch, wie ich, in sehr hügeliger Landschaft wohnt.

drischnie

SIGTC Arbeitskreis Teile

Beiträge: 8 063

Registrierungsdatum: 28. November 2001

Wohnort: Hamburg

  • Private Nachricht senden

8

Sonntag, 12. November 2017, 23:20

ich habe heute 440km mit dem 2.5er MY16 Outback gemacht, 60% Autobahn, 40% Landstrasse, bin mal seeehr defensiv gefahren auf der Hintour 6,3 Liter auf 100km nach 220km... auf der Rücktour wieder normal, 110 auf der Landstrasse, 140 auf der Autobahn, 8,8 Liter auf den 220km zurück... es ist also durchaus möglich... meine km waren inkl. Kaltlaufphase...

Beiträge: 157

Registrierungsdatum: 8. März 2016

  • Private Nachricht senden

9

Sonntag, 12. November 2017, 23:21

Dasselbe würde ich von mir auch behaupten, aber auf solche Werte komme ich nicht. Dabei wohne ich sogar im Flachland. Also im Schnitt sind es gute 8 Liter bei mir. Und höher als 3000 Umdrehungen lassen ich kaum mal drehen, eher 2000-2500.

drischnie

SIGTC Arbeitskreis Teile

Beiträge: 8 063

Registrierungsdatum: 28. November 2001

Wohnort: Hamburg

  • Private Nachricht senden

10

Sonntag, 12. November 2017, 23:50

gute 8 liter sind doch völlig ok für dieses Auto

DieterK

Schüler

Beiträge: 156

Registrierungsdatum: 26. Mai 2008

Wohnort: Saarland

  • Private Nachricht senden

11

Samstag, 18. November 2017, 20:34

8 Liter....ein Traum würde wahr werden :D
Ich hab mich an die 10 schon gewöhnt. Langzeitverbrauch lt. BC auf 5000 Km.
Und der BC ist ziemlich genau. Merke ich immer beim Tanken.
Und ich setz noch einen drauf: bei der jetzigen Tankfüllung bin ich bisher nur Kurzstrecke gefahren, d.h. im Radius 5Km. Die Strecken auf die Arbeit (einfache Strecke 15Km) habe ich diesmal mit dem Wagen meiner Frau gefahren. War mit dem Forri immer nur einkaufen, an den Wald um mit den Hunden zu laufen etc.
Bisher gefahren 170 Kilometer, der BC steht auf 11,6L. Da verhagelt wirklich die Kurzstrecke den gesamten Schnitt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DieterK« (19. November 2017, 11:01)


SubiBear

Fortgeschrittener

Beiträge: 559

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

12

Montag, 20. November 2017, 22:30

Moin,

nein, die Standheizung kann keinen Einfluss auf die Verbrauchsanzeige haben, da sie

a) völlig autark von der Motorelektronik läuft und sogar mit einer separaten Leitung Treibstoff aus dem Tank bezieht.
Pro 30 Minuten Heizvorgang sind das dann je nach Einstellung und Temperatur ca. 0,25 - 0.5 Liter bei einem durchschnittlichen PKW.
D,h. nur die Tankuhr würde etwas davon "merken", dass die SH sich an Deinem Tank gütlich tut, wenn Du sie mehrmals hinterienander laufen lässst ohne den Wagen zwischendurch zu bewegen.

b) es mathematisch keinen Sinn ergibt, da ein Durchschnittsverbrauch immer der in Liter pro 100 gefahrenen km ist. Das ist ja auch der Grund, warum eine korrekte Verbrauchsanzeige den Wert --- (unendlich) im Leerlauf und Null km/h anzeigt, da der Verbrauch unendlich hoch ist und Du null Meter von der Stelle kommst und trotzdem irgendwann der Tank leer sein wird :zwinker:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Beiträge: 157

Registrierungsdatum: 8. März 2016

  • Private Nachricht senden

13

Dienstag, 21. November 2017, 13:44

Und eine noch klügere Anzeige schaltet im Leerlauf bei stehendem Fahrzeug um auf Liter pro Stunde.

forever 4x4

Anfänger

Beiträge: 25

Registrierungsdatum: 13. November 2016

  • Private Nachricht senden

14

Dienstag, 21. November 2017, 18:19

ich habe heute 440km mit dem 2.5er MY16 Outback gemacht, 60% Autobahn, 40% Landstrasse, bin mal seeehr defensiv gefahren auf der Hintour 6,3 Liter auf 100km nach 220km... auf der Rücktour wieder normal, 110 auf der Landstrasse, 140 auf der Autobahn, 8,8 Liter auf den 220km zurück... es ist also durchaus möglich... meine km waren inkl. Kaltlaufphase...


Nicht schlecht. Wenn ich mit meinem Outback (MY14) mit 80 km/h & Tempomat fahre, geht die Momentan-Anzeige nicht unter 6,5 Liter.
Aber mir ist noch was anderes aufgefallen. Wenn ich die Standheizung in Betrieb hatte, und der Motor warm ist, läuft der Momentanverbrauch 1,5-2 höher, als normal. Nach ein paar Kilometern fällt er dann plötzlich auf den gewohnten Wert von 6,5-7 Litern.
Liegt das evtl. daran, dass die Batterie erst mal wieder geladen werden muss?

Fanforfour

Anfänger

  • »Fanforfour« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 29. März 2017

Wohnort: Nordhessen

  • Private Nachricht senden

15

Dienstag, 21. November 2017, 19:06

forever 4x4,

da könnte was dran sein. Ich habe auch eine Standheizung und nur die Serienbatterie vom Exclusive. Um Strom zu sparen lasse ich aber -und nur nach frostfreien Nächten- die Vorwärme ausschließlich in den Motorblock fließen. Trotzdem kommt nach Tagen mit Kurzstrecke die Batterie ans Netz. Der Stromverbrauch sollte dann günstiger sein als als das Aufladen über den Generator.

Denkbar ist aber auch, daß bei Dir das anfänglich kalte Getriebeöl für den kurzfristigen Mehrverbrauch verantwortlich ist. Die Standheizung kommt ja dort nicht hin.

Gruß. Fanforfour.

hupon1

Schüler

Beiträge: 84

Registrierungsdatum: 21. September 2009

Wohnort: Schmalkalden

  • Private Nachricht senden

16

Dienstag, 21. November 2017, 21:15

ich habe heute 440km mit dem 2.5er MY16 Outback gemacht, 60% Autobahn, 40% Landstrasse, bin mal seeehr defensiv gefahren auf der Hintour 6,3 Liter auf 100km nach 220km... auf der Rücktour wieder normal, 110 auf der Landstrasse, 140 auf der Autobahn, 8,8 Liter auf den 220km zurück... es ist also durchaus möglich... meine km waren inkl. Kaltlaufphase...
Ok also bei 140 auf der Autobahn 8,8 Liter/100 km ...
vorher auf der Hintour waren es 6,3 Liter/100 km ... also war die Geschwindigkeit auf der Autobahn deutlich niedriger, wenn 2,5 Liter/100 km geringerer Verbrauch? Unter 100 km/h?

drischnie

SIGTC Arbeitskreis Teile

Beiträge: 8 063

Registrierungsdatum: 28. November 2001

Wohnort: Hamburg

  • Private Nachricht senden

17

Mittwoch, 22. November 2017, 01:06

@hupon1:

Laut Tacho/Tempomat exakt 100kmh... Autobahn und Landstrasse... GPS ca. 96... also eben wirklich SEHR zahm... etwas ab von der Realität... sollte nur ein Test sein weil ich mal direkt vergleichen wollte mit meinem Daily-Prius... weil ich mit dem gerade für 14 Euro von Hamburg nach Berlin fahren konnte :-)

SubiBear

Fortgeschrittener

Beiträge: 559

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

18

Montag, 27. November 2017, 20:35

Moin Zusammen
Wenn ich die Standheizung in Betrieb hatte, und der Motor warm ist, läuft der Momentanverbrauch 1,5-2 höher, als normal. Nach ein paar Kilometern fällt er dann plötzlich auf den gewohnten Wert von 6,5-7 Litern.
Liegt das evtl. daran, dass die Batterie erst mal wieder geladen werden muss?
@forever 4x4: ich denke, dass das im Wesentlichen daran liegt was @Fanforfour: vermutet

Denkbar ist aber auch, daß bei Dir das anfänglich kalte Getriebeöl für den kurzfristigen Mehrverbrauch verantwortlich ist. Die Standheizung kommt ja dort nicht hin.

Ansonsten kannst Du das nur verifizieren, indem Du die Bordspannung kontinierlich misst - Stichwort "alternator management" mit den drei Modi "high" / "middle" / "low"
=> https://www.docdroid.net/LfHiX4k/04-elec…emanagement.pdf
Um Strom zu sparen lasse ich aber -und nur nach frostfreien Nächten- die Vorwärme ausschließlich in den Motorblock fließen. Trotzdem kommt nach Tagen mit Kurzstrecke die Batterie ans Netz. Der Stromverbrauch sollte dann günstiger sein als als das Aufladen über den Generator.


Sehr guter Ansatz :thumbup: Mache ich ebenso: solange es keine Minusgerade gibt und die Scheiben nicht fett vereist sind, vor dem Verlassen des FZ Lüftungssteuerung auf "off" und dann die SH ca. 12-15 Minuten vor dem Motorstart nur den kleinen Kühlkreislauf erwärmen lassen. Öl hat dann schon nach wenigen Metern um die 50°C und die Aufheizung des Innenraums geht bei laufendem Motor sehr schnell :thumbup:
Wenn Du das Heizgebläse auslässt und die SH nur Strom für Gebläsebrenner und Pumpe benötigt, hast Du nur ca. die Hälfte der Last auf deinem Bleiakku 8)

Im Winter kommt je nach Einsatz der SH das Auto mehrmals im Monat an den CTEK® -Lader und das am Besten komplett über Nacht oder auch noch den nächsten Tag wenn ich nicht fahren muss, um den Akku wirklich wieder ganz voll zu bekommen: die letzten 10% Kapazität sind bekanntlich nur schwer "reinzudrücken".
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain