Du bist nicht angemeldet.

LoneRider

Fortgeschrittener

Beiträge: 209

Registrierungsdatum: 2. Februar 2008

Wohnort: Kassel

  • Private Nachricht senden

381

Donnerstag, 6. November 2014, 09:31

Super, danke für die Klarstellung. Dann bin ich mal etwas beruhigter, was das Ganze angeht. Nach der Ansaugspinne hab ich nu nicht geschaut, aber wenn in den Papieren Euro 5 steht, gehe ich mal davon aus das stimmt :)

Gr-rrr!

Schüler

Beiträge: 105

Registrierungsdatum: 5. Juli 2009

Wohnort: Wienerwald

  • Private Nachricht senden

382

Montag, 1. Dezember 2014, 21:18

Impreza nach 6 1/2 Wochen wieder da.

Servus,

nach 6 1/2 Wochen habe ich meinen Impreza mit neuem Motor wieder. Der Wehrmutstropfen: Die Verkleidung im Bereich der A-Säulen knarzt immer noch so grauslich, obwohl mir zugesagt wurde, das zu beheben (ist ein bekanntes Problem). Wie der Forester zuvor hat er null Dampf und vibriert. Das ist aber das normale Einlaufen des Tauschmotors. Der Forester schnurrt nach 6 1/2 Wochen schon wieder fein und die Hoffung, dass der Impreza auch wieder wird, wächst....

Ich weiß ja, warum ich ihn mir gekauft habe, wenn er funktioniert...

Schönen Abend,
Gr-rrr!
Forester Euro4 Diesel 2009
Forester 2.0i Comfort Benzin Schaltgetriebe 2016
Suzuki Jimny Benziner 1998 hard core Geländeumbau

Shagya

Anfänger

Beiträge: 55

Registrierungsdatum: 5. Juli 2013

  • Private Nachricht senden

383

Donnerstag, 4. Dezember 2014, 09:57

Toi - toi - toi, daß die Beiden jetzt keine Probleme, sondern nur Spaß machen!

TME

Profi

Beiträge: 732

Registrierungsdatum: 25. Januar 2011

Wohnort: Linz

  • Private Nachricht senden

384

Freitag, 5. Dezember 2014, 20:02

Viel spass.

Offtopic - Lesen auf eigene Gefahr
Kannst du mir das mit dem a säulen knarzen erzählen? Meiner knarzt seit neustem auch voll aus richtung der lüftungsdüsen dort und das nervt tierisch

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Baumschubser« (19. Dezember 2014, 02:13) aus folgendem Grund: Offtopic


motz

Schüler

Beiträge: 125

Registrierungsdatum: 1. August 2011

Wohnort: Burgenland

  • Private Nachricht senden

385

Sonntag, 7. Dezember 2014, 10:49

Offtopic - Lesen auf eigene Gefahr


@TME - bitteschön - ich habs auch schon hinter mir, ab und zu kommt noch a bissl was durch aber im Grossen und Ganzen passts jetzt

http://www.iwsti.com/forums/diy-mods-ins…ix-must-do.html


TME

Profi

Beiträge: 732

Registrierungsdatum: 25. Januar 2011

Wohnort: Linz

  • Private Nachricht senden

386

Montag, 8. Dezember 2014, 21:01

Danke dir

Allradmuffl

Anfänger

Beiträge: 16

Registrierungsdatum: 1. Juli 2009

Wohnort: Niederösterreich

  • Private Nachricht senden

387

Dienstag, 9. Dezember 2014, 13:53

Offtopic - Lesen auf eigene Gefahr
Hallo TME!
Bei meinem XV 2.0 D (Bj. 2012) hat die A-Säule rechts vorne auch fürchterlich geknarzt. Letzten Sommer habe ich den Wagen geputzt, bin ausgerutscht (patschert eben! ;( ) habe mich an der A-Säule festgehalten und hatte die Abdeckung in der Hand!! :wacko:
Also: die ist nur gesteckt, leicht zusammendrücken (ist kein Airbag drunter) und abziehen. (Oben ist so eine eigenartige beweglich Befestigung, kann man auseinanderfummeln.) Eigentlich wollte ich Filz darunterkleben, hatte aber keinen zur Hand, habe die Leiste also einfach wieder aufgesteckt. Sitzt nun ein wenig schief - aber seit dem "Pech" (im letzten Sommer) ist damit heilige Ruhe im Wageninneren. Ich rühre sie deshalb nicht mehr an. :)

LG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Baumschubser« (19. Dezember 2014, 02:12) aus folgendem Grund: Offtopic


Rabiator666

Anfänger

Beiträge: 7

Registrierungsdatum: 18. Februar 2014

  • Private Nachricht senden

388

Freitag, 12. Dezember 2014, 12:38

Offtopic - Lesen auf eigene Gefahr

Hallo TME!
Bei meinem XV 2.0 D (Bj. 2012) hat die A-Säule rechts vorne auch fürchterlich geknarzt. Letzten Sommer habe ich den Wagen geputzt, bin ausgerutscht (patschert eben! ;( ) habe mich an der A-Säule festgehalten und hatte die Abdeckung in der Hand!! :wacko:
Also: die ist nur gesteckt, leicht zusammendrücken (ist kein Airbag drunter) und abziehen. (Oben ist so eine eigenartige beweglich Befestigung, kann man auseinanderfummeln.) Eigentlich wollte ich Filz darunterkleben, hatte aber keinen zur Hand, habe die Leiste also einfach wieder aufgesteckt. Sitzt nun ein wenig schief - aber seit dem "Pech" (im letzten Sommer) ist damit heilige Ruhe im Wageninneren. Ich rühre sie deshalb nicht mehr an. :)

LG
Knisternde/Knarzende/Klappernde A-Säulen scheinen mit ein typisches XV-Problem zu sein. Nach Einsatz von reichlich Filz ist bei meinem jetzt auch Ruhe. An den B-Säulenverkleidungen hat es auch geknarzt, am Übergang dunkle untere Verkleidung zur hellen oberen Verkleidung. Auch da half Filz. Stimmt mich etwas nostalgisch und erinnert mich ein wenig an meinen alten Nissan Bluebird (U11), der war auch erst nach massivem Filzeinsatz ruhig.


Filou

Schüler

Beiträge: 63

Registrierungsdatum: 28. September 2011

Wohnort: Schleswig Holstein

  • Private Nachricht senden

389

Mittwoch, 17. Dezember 2014, 08:01

Hab` vor ein paar Tagen die 100.000 voll gemacht (Legacy 2011). Und ich muss sagen, dass der Wagen nun schon seit einiger Zeit sehr gut läuft....das war nicht immer so. Viele außerplanmäßige Werkstattbesuche, Kupplung ausgewechselt, Injektoren getauscht. Mit dem Injektor Problem bin ich über 1 Jahr gefahren, bevor Subaru dann endlich reagiert hat (davor einige Versuche, dass Problem in den Griff zu bekommen).
Nun ja.....defekte Injektoren wirken sich wohl nicht gerade positiv auf die Laufleistung eines Motors aus.
Obwohl er zur Zeit gut läuft und ich den Wagen gerne fahre......das schlechte Gefühl und fehlendes Vertrauen bleiben.
Weiß nicht, ob dem Motor eine hohe Laufleistung zuzutrauen ist und beschäftige mich mit dem Gedanken, den Wagen nächstes Jahr zu verkaufen.
Durch die Anschlussgarantie bin ich (hoffentlich!!) abgesichert, falls doch etwas passieren sollte........

Wenn es mit dem Wagen so weitergehen würde wie zur Zeit, gäbe es überhaupt keinen Grund, über einen Wechsel nachzudenken.

Schaun` wir mal.

Der Matze

majo8.8

Anfänger

Beiträge: 9

Registrierungsdatum: 27. Februar 2011

  • Private Nachricht senden

390

Mittwoch, 17. Dezember 2014, 12:30

Matze, wie haben sich deine Probleme mit Injektoren angekündigt? Habe im Teillastbereich lautes Nageln, wie ein alter Benz-Diesel, vernommen. Meine Werkstatt hat dann Daten aufgenommen und zu Subaru geschickt. Es ist natürlich nichts gefunden worden. Anschließend haben Sie ein Gerät von Subaru zum Durchspülen der Injektoren mit irgendeiner Flüssigkeit genommen. Motorspülung mit Ölwechsel und noch Reinigungsadditiv in den Tank reingeschüttet. Vorher hat sich der Verbrauch um ca. 1l erhöht. Nach dieser Prozedur ist das Nageln weg und der Verbrauch hat sich wieder auf ca. 6l normalisiert.
Habe ca. 56000km und leider keine Anschlußgarantie, da ich mir dachte, Subaru baut solidere Autos als VW Konzern. Hatte diverse Probleme mit DPF, Glühkerzen, Rost, Türdichtungen.
Wer hat noch Erfahrung mit der Spülung der Injektoren gemacht? Soll ich jetzt immer Additive zum Diesel dazuzugeben? Welche wären empfehlenswert, damit Injektoren sauber bleiben? Und evt. sich DPF nicht zusetzt? Kann man davon ausgehen, dass eine Vorschädigung, Schwächung stattgefunden hat?
Danke
Majo8.8

Filou

Schüler

Beiträge: 63

Registrierungsdatum: 28. September 2011

Wohnort: Schleswig Holstein

  • Private Nachricht senden

391

Mittwoch, 17. Dezember 2014, 15:03

Hallo Majo,
hast Du noch Garantie??
Dann würde ich an deiner Stelle gar nichts selbständig machen.

Zu Deiner Frage:
Meiner hat zeitweise derart genagelt, dass es sich wie ein Lagerschaden im Endstadium anhörte (nicht übertrieben!!).
Das ging eine ganze Weile so....und wenn ich es in der Werkstatt vorgestellt habe, war es deutlich besser oder gar nicht zu hören. Wie gesagt, es war nur zeitweise.
Ich habe schon früh den Verdacht geäußert, dass die Injektoren das Problem sind....der Meister meinte immer "dann muss er immer nageln....ein bisschen kaputt gibt es nicht!".
Zwischendurch mehrfaches Rumdoktern und Austauschen des AGR....schließlich dann Spülen des Motors / der Injektoren.
Das brachte kurzzeitige Besserung, und dann ging es umso schlimmer wieder los. Am Ende dann dauerhaftes lautes Nageln.
Hab` schon lange alles nur noch schriftlich gemacht, damit ich es belegen kann.
Das Problem mit den Injektoren hatte ich 1 1/2 Jahre vorher schon angesprochen....als ich die Schnauze voll hatte, haben sie sie ausgewechselt. Und seitdem ist Ruhe!!

Der Matze

majo8.8

Anfänger

Beiträge: 9

Registrierungsdatum: 27. Februar 2011

  • Private Nachricht senden

392

Mittwoch, 17. Dezember 2014, 19:23

Nageln im Warmzustand

Garantie habe ich nicht mehr. Hat sich schon letztes Jahr bei 40000km im Sommer angedeutet. Aber habe ich mich nicht getraut, dieses Problem in Werkstatt anzusprechen. Da sie mir bestimmt nicht geglaubt hätten. Heuer im Sommer war es so laut, dass ich schon angesprochen worden bin, ob ich etwa alten Schleppermotor eingebaut habe. Peinlich...


Zitat

Meiner hat zeitweise derart genagelt, dass es sich wie ein Lagerschaden im Endstadium anhörte (nicht übertrieben!!).

meiner auch.

Das Nageln ist erst vorgekommen,wenn er richtig warm geworden ist, nach ca. 20 km und nur im Teillastbereich. Im kalten Zustand war's OK. In Werkstatt auf Lagerschaden angesprochen: das hatten Euro 4 Diesel, aber gleich im kalten Zustand. Die neuen haben diese Probleme nicht mehr. Das sei bei mir nur ein Spritproblem.
Seit ca. 1/2 Jahr nehmen wir Legacy nur noch für lange Strecken, da ich Angst habe, dass es wieder Probleme mit DPF und Glühkerzen gibt. Ich wollte ihn schon vor einem Jahr weggeben, aber er sei nur noch 15000€ wert gewesen.
Jetzt überlege ich wieder ihn zu verkaufen, da ich ihn im Alltag, wegen Abgasproblematik, in die Arbeit 28km einfach, nicht nutzen kann . Bzw. das Risiko ist größer auf kurzen Strecken als auf langen.
Was kann man machen, dass es nicht zu größeren Schäden kommt?

TME

Profi

Beiträge: 732

Registrierungsdatum: 25. Januar 2011

Wohnort: Linz

  • Private Nachricht senden

393

Mittwoch, 17. Dezember 2014, 20:18

28 km is für dich kurzstrecke? Sei mir nicht böse aber glaub du steigerst dich da n bisl rein.

Beiträge: 595

Registrierungsdatum: 3. Januar 2011

Wohnort: NRW

  • Private Nachricht senden

394

Donnerstag, 18. Dezember 2014, 07:50

Hallo zusammen

Meiner (Fori 2011) hat nun die 60000er Marke geknackt ...

Bis auf die Kupplung (wurde auf Garantie getauscht) und meinem Problem mit dem ABS/VDC Steuergerät hatte ich keinerlei Probleme.

Der Motor läuft gut, keine DPF Probleme ...

@majo8.8: Ich fahre nur 16 km zur Arbeit ... das zum Thema Kurzstrecke

majo8.8

Anfänger

Beiträge: 9

Registrierungsdatum: 27. Februar 2011

  • Private Nachricht senden

395

Donnerstag, 18. Dezember 2014, 12:21

Wieso funktioniert die Abgasreinigung nicht ordnungsgemäß? Wieso setzt sich dann der Filter zu? Es muss an den Fahrten zur Arbeit liegen! Wieso kommt's zum Nageln? Ich tanke immer bei Markentankstellen wie Aral, Shell.

Filou

Schüler

Beiträge: 63

Registrierungsdatum: 28. September 2011

Wohnort: Schleswig Holstein

  • Private Nachricht senden

396

Donnerstag, 18. Dezember 2014, 12:40

Also das Injektorproblem beim BD ist wohl eher kein "Kurzstrecken Problem".
Mein Fahrprofil kann für einen Diesel nicht besser sein. Sauberen Sprit tanke ich auch.
Ich fahre ca. 30.000 km im Jahr..... 90% davon Autobahn und Land-/Bundesstraßen, kaum Stadtverkehr.
Das Nageln fing an, als der Wagen ca. 1 1/2 Jahre alt war.
Ein DPF Problem hatte ich nie, jedenfalls nicht spürbar.

Der Matze

Beiträge: 595

Registrierungsdatum: 3. Januar 2011

Wohnort: NRW

  • Private Nachricht senden

397

Donnerstag, 18. Dezember 2014, 12:53

Wieso funktioniert die Abgasreinigung nicht ordnungsgemäß? Wieso setzt sich dann der Filter zu? Es muss an den Fahrten zur Arbeit liegen! Wieso kommt's zum Nageln? Ich tanke immer bei Markentankstellen wie Aral, Shell.

Meine Abgasreinigung funktioniert tadellos ...

Der Filter setzt sich vermehrt zu wenn Du zum Beispiel in der Stadt ständig mit niedrigen Drehzahlen unter 2000 U/min unterwegs bist. Der Diesel raucht dann mehr und das belastet den DPF zusätzlich ...

Wie fährst Du zur Arbeit ?

Ich fahre grundsätzlich mit Drehzahlen oberhalb 2000 U/min, auch in der Stadt.

Übermäßiges Nageln habe ich bei mir nicht festgestellt, bei der letzten Wartung (letzte Woche) war auch alles im grünen Bereich.

Ich tanke fast nur bei Shell den normalen Diesel

Baumschubser

Super Moderator

Beiträge: 6 571

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

398

Freitag, 19. Dezember 2014, 02:21

Ihr habt aber schon mitbekommen wie der Titel dieses Threads lautet?!

"Boxer-Diesel mit den meisten Km" :prophezei:

Also bleibt beim Thema! :dafuer:
Offtopic - Lesen auf eigene Gefahr
Für alle möglichen Problem mit dem Diesel gibt es andere passend Threads. Und auch das Problem der knarzenden A-Säulenverkleidung hat hier nichts verloren.
Sollte das nicht klappen, dann muss der Rasenmäher im Wintermodus ein paar Extrarunden drehen!


Gruß
Stephan

geronoco

Schüler

Beiträge: 93

Registrierungsdatum: 5. Januar 2011

Wohnort: Riesa

  • Private Nachricht senden

399

Sonntag, 28. Dezember 2014, 21:08

Hallo Gemeinde,

mal wieder zum Thema:

mein Forry hat nun 312 Tkm auf der Uhr.
BD 09/2008, bei 168 Tkm neuer Shortblock (schon mehrfach diskutiert)

Viele Grüße

Baumschubser

Super Moderator

Beiträge: 6 571

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

400

Montag, 29. Dezember 2014, 00:20

mein Forry hat nun 312 Tkm auf der Uhr.
BD 09/2008,

:respekt:
Ca. 50000 km im Jahr! :prophezei:
:kratz: Und was machst du nachts? :zwinker:


Gruß
Stephan