Du bist nicht angemeldet.

Toby112

Anfänger

  • »Toby112« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 23. Juli 2012

Wohnort: Mandelbachtal

  • Private Nachricht senden

1

Mittwoch, 21. Januar 2015, 16:19

Kennzeichenbeleuchtung STI 2011

Hi Leute :tschuess:

Ich hab einen riesigen Verbrauch an Kennzeichenbeleuchtung beim 2011er STI Sedan.
Habt ihr das auch?

Habe von den originalen Birnen auf weise SMD´s umgebaut, weil ich dieses gelbe Licht einfach hässlich finde.
Aber die SMD´s halten mal nur mit viel Glück einen Monat lang.
Hab auch schon diverse (Preislich von 0,5€/Stk bis 11,50€/Stk) getestet und immer wieder den selben Effekt gehabt.
Am besten waren die hier:

http://www.ebay.de/itm/OSRAM-LEDriving-C…=item4adc21037c

Jedoch sieht dies sehr schlecht aus, da diese 2 Lichtkegel haben. Nach vorne reines Weiss und seitlich gelb.... :thumbdown:
Das sieht natürluch komisch aus, da die Birnen ja schräg verbaut sind.
Hab deshalb aktuell diese drin:

http://www.ebay.de/itm/SET-OSRAM-COOL-BL…=item5d50df2697

Machen zwar eine schönes, fast ganz weises Licht, jedoch nicht zu vergleichen mit den SMD´s.

Deshalb meine Frage, was habt ihr drin und wie lange halten diese schon?

mfg Tobi

czeckson

Fortgeschrittener

Beiträge: 245

Registrierungsdatum: 13. August 2011

Wohnort: Petronell

  • Private Nachricht senden

2

Mittwoch, 21. Januar 2015, 17:05

Also bei mir haltet die Originale KZB nun schon 4 1/2 Jahre.

3

Mittwoch, 21. Januar 2015, 17:13

Bei mir auch seit 4.5Jahren tip top

Haidy

Schüler

Beiträge: 121

Registrierungsdatum: 21. Februar 2013

Wohnort: Oberösterreich

  • Private Nachricht senden

4

Mittwoch, 21. Januar 2015, 17:44

Zwar in einem 2009er Diesel, aber egal: Philips BlueVision ultra
Wie lange? 1 Jahr? Aber sicher länger als ein Monat :D

STiracer

Mitglied im GT-Club

Beiträge: 82

Registrierungsdatum: 3. Dezember 2006

Wohnort: Biberach

  • Private Nachricht senden

5

Mittwoch, 21. Januar 2015, 19:35

Habe LED KZB vom Toyota GT86 verbaut, passt 1:1 und die Ausleuchtung ist top.

http://www.ebay.de/itm/like/231115865737?lpid=106&chn=ps

Toby112

Anfänger

  • »Toby112« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 23. Juli 2012

Wohnort: Mandelbachtal

  • Private Nachricht senden

6

Mittwoch, 21. Januar 2015, 22:10

Ok

Dann wird ich mir die mal bestellen und dann schauen wir mal weiter.
Bei Amazon hat da jmd geschrieben, dass er die Stecker abknipsen musste und dann alles verbunden hat, ist dann ja aber nicht Plug&Play....
Aber wir werden ja sehen...

GomiBear

Mitglied im GT-Club

Beiträge: 90

Registrierungsdatum: 6. April 2013

Wohnort: Werdum

  • Private Nachricht senden

7

Mittwoch, 21. Januar 2015, 23:21

hab auch noch die OEM drine und keine probleme seit 3 jahren
Auch Dinge ohne eigenes Leben besitzen ein Herz! Und wenn diese Dinge von jemandem geliebt werden haben sie sogar eine Seele...

Toby112

Anfänger

  • »Toby112« ist der Autor dieses Themas

Beiträge: 28

Registrierungsdatum: 23. Juli 2012

Wohnort: Mandelbachtal

  • Private Nachricht senden

8

Samstag, 24. Januar 2015, 18:21

Hi

Also heute Packet mit den "Plug & Play" Leuchten gekommen und ich mich direkt an den Einbau gemacht....

Jedoch passt da nichts. :frown: Die Stecker sind das einzige mit Plug & Play, aber die Leuchte an sich nicht. :thumbdown:
Die originalen sind ja mit 2 Schrauben befestigt.
Diese hier sollen eingehängt werden.
Jedoch ist das Loch in der Heckklappe fast genau so groß wie die Leuchten an sich; beim fahren würden sie mit der zeit rausfallen.
Und die originale Aufnahme kann nicht so einfach entfernt werden, da der Stecker vergossen ist.

Also Leute diese Schrottdinger passen nicht beim Sti 2011 Sedan....... :cursing: Finger weg....