Du bist nicht angemeldet.

obaqua

Fortgeschrittener

  • »obaqua« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

1

Samstag, 23. Februar 2019, 10:08

Subi mit CVT in Waschstraße: Wie macht man es richtig?

Moin,
klingt jetzt vielleicht etwas blöd, aber wie macht ihr das mit euren Subis mit CVT in der Waschstrasse? Aufgefordert wird man ja i.d.R., die Automatik auf N zu stellen und den Motor aus zu machen. Wenn ich das mache, gibt mein OBK MY2018 einen Warnton von sich. Das heißt, ich werde dann piepend durch Waschstraße gezogen, was ja irgendwie komisch aussieht. Also klar, kann einem egal sein. Ich habe schon überlegt, den Motor einfach anzulassen. Vorteil: Am Ende der Waschstrasse kann man dann auch schneller Ausfahren und spart sich das Gerödel mit Bremse betätigen und neu starten, mit der prinzipiellen Gefahr, dass einem einer hinten reinfährt, wenn man nicht schnell genug wegkommt.

Beiträge: 62

Registrierungsdatum: 2. November 2018

  • Private Nachricht senden

2

Samstag, 23. Februar 2019, 10:15

Ich schalte die Helferlein aus, schalte auf N und lass den Motor laufen. Ist mir auch viel lieber mit laufendem Motor, grade wenn viel los ist. Macht mir nämlich auch immer Stress mit den folgenden Fahrzeugen. Ich erhebe aber keinen Anspruch auf Richtigkeit...

Micska

Schüler

Beiträge: 159

Registrierungsdatum: 22. Februar 2018

Wohnort: Wetter (Ruhr)

  • Private Nachricht senden

3

Samstag, 23. Februar 2019, 17:47

Eyesight aus, Auf N u d Motor bleibt an...
Auch beim outi immer so gemacht.

Schönes Wochenende

Micha

Rambatz

Anfänger

Beiträge: 29

Registrierungsdatum: 9. Juli 2018

  • Private Nachricht senden

4

Samstag, 23. Februar 2019, 17:55

Also bei uns in der Waschstrasse steht extra, das man den Motor anlassen soll.
Also auf N stellen, Regensensor aus und losfahren.
Aber warum Eyesight aus?

5

Samstag, 23. Februar 2019, 22:15

Aber warum Eyesight aus?
Weil das System sonst in der Waschanlage bremst.

fuchsi

Fortgeschrittener

Beiträge: 436

Registrierungsdatum: 8. Oktober 2017

Wohnort: D,58285,Gevelsberg,NRW

  • Private Nachricht senden

6

Sonntag, 24. Februar 2019, 07:58

Eyesight aus ist nicht nötig, da es nicht in der Fahrstufenstellung N aktiv ist.

Bin schon sehr oft in der Waschanlage gewesen, bei der auch der Motor angelassen werden soll, und da passiert nichts, wenn es nicht ausgeschaltet wird.

Fahre auch gelegentlich in eine Waschstrasse wo ich den Motor ausmachen muss, Fahrstufenstellung N und leider dieser nervige Piepton, es gibt schlimmeres. Man hat Zeit genug das Fahrzeug wieder zu starten nach dem es alle Stationen durchlaufen hat.
Man sollte das Fahrzeug nur erst starten wenn es ganz aus der Ziehkette geschoben wurde und nicht vorher.
Fahr nicht schneller als dein Schutzengel fliegen kann. Spritverbrauch [url]https://www.spritmonitor.de/de/detailansicht/890340.html[/url]

7

Sonntag, 24. Februar 2019, 08:03

Eyesight aus ist nicht nötig, da es nicht in der Fahrstufenstellung N aktiv ist.

Also mein EyeSight hat gebremst, trotz "N". Daher sicherheitshalber besser ausschalten. Steht meine ich auch so in der Anleitung, dass man das in der Waschanlage machen soll.

obaqua

Fortgeschrittener

  • »obaqua« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

8

Montag, 25. Februar 2019, 10:13

Scheint wohl so zu sein, wie fettekombi schreibt. In der Ergänzungs BDA zum EyeSight bzgl. Notbremssystem steht auf S. 24: "Diese Funktion kann aktiviert werden, wenn sich der Wählhebel in einer der folgenden Stellungen D, M oder N befindet."

fuchsi

Fortgeschrittener

Beiträge: 436

Registrierungsdatum: 8. Oktober 2017

Wohnort: D,58285,Gevelsberg,NRW

  • Private Nachricht senden

9

Dienstag, 26. Februar 2019, 09:25

Scheint wohl so zu sein, wie fettekombi schreibt. In der Ergänzungs BDA zum EyeSight bzgl. Notbremssystem steht auf S. 24: "Diese Funktion kann aktiviert werden, wenn sich der Wählhebel in einer der folgenden Stellungen D, M oder N befindet."


Diese Ergänzung habe ich leider nicht in meinen Unterlagen. :!:
Fahr nicht schneller als dein Schutzengel fliegen kann. Spritverbrauch [url]https://www.spritmonitor.de/de/detailansicht/890340.html[/url]

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »fuchsi« (2. März 2019, 07:25)


obaqua

Fortgeschrittener

  • »obaqua« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

10

Dienstag, 26. Februar 2019, 11:01

@fuchsi
Bei meinen beiden OBK lagen die EyeSight BDAs immer bei. ...Davon ab, ich bilde mir ein, mit meinem 2015er auch schon mal mit laufenden Motor und EyeSight on durch Waschstrasse gefahren zu sein. Ohne Probleme. Bei dem 2015er hat auch bei abgeschalteten Motor nichts gepiept. Vielleicht frage ich doch noch mal SD, was da bei den 2018er das korrekte Vorgehen wäre.

obaqua

Fortgeschrittener

  • »obaqua« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

11

Dienstag, 26. Februar 2019, 13:59

Man muss manchmal wirklich die BDA lesen. Auf S. 34 der EyeSight BDA steht zum Thema Notbremssystem: In folgenden Fällen funktionieren weder die erste noch die zweite Bremsstufe:
- Wenn die Fahrgeschwindigkeit 1km/h oder weniger beträgt (Wenn der Wahlhebel in Stellung N ist und die Fahrgeschwindigkeit ca. 4 km/h oder weniger beträgt) oder 200km/h oder mehr
- Wenn die Fahrzeugdynamikregelung aktiviert ist

Also kommt es auf die Geschwindigkeit der Waschstraße an. Jertzt stellt sich die Frage, wie schnell läuft das Schleppband einer Waschstraße? ...Ich stelle mir da gerade eine diesbezügliche Diskussion mit dem zuständigen Mitarbeiter kurz vor Einfahrt in die Waschstraße vor. :D

Möglicherweise ist das aber auch irrelevant, da das Fahrzeug mit den vorderen Rädern im Schlepper steht und damit IMHO gar keine Geschwindigkeit registriert. Oder?

kampfruderer

Fortgeschrittener

Beiträge: 564

Registrierungsdatum: 11. März 2014

Wohnort: Stade

  • Private Nachricht senden

12

Mittwoch, 27. Februar 2019, 11:55

Ich fahre ein frühes CVT-Modell (MY 2010), das verhält sich in N und abgeschaltetem Motor in Waschstraße wie erwartet völlig passiv.

Vielleicht gibt es eine Möglichkeit, das Gepiepse auszuprogrammieren.
An meinem Legacy ist da definitiv was gemacht worden, der piept nämlich nicht mal, wenn man sich nicht sofort anschnallt.

Motor im Stand länger laufen lassen tut man doch nur bei einer Möhre, bei der man sich nicht sicher ist, ob sie später wieder anspringt :P
Meine Kfz sind gut gepflegt, da habe ich diese Sorge nicht.

Flugger

Anfänger

Beiträge: 53

Registrierungsdatum: 5. November 2018

  • Private Nachricht senden

13

Mittwoch, 27. Februar 2019, 15:09

Outback BJ 2018, vor 3 Tagen das erste ml mit dem Dicken in der Waschstraße.
Wählhebel auf N, Regensonsor aus, mehr ist nicht nötig, der Wagen wird die 50 Meter durch das Gebäude geschleppt, am Straßenende auf D und rausfahren, das wars.

obaqua

Fortgeschrittener

  • »obaqua« ist der Autor dieses Themas

Beiträge: 274

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

14

Mittwoch, 27. Februar 2019, 20:03

Danke Flugger. War heute mal wieder in meiner Waschstraße. Diskussionen über Geschwindigkeiten des Schleppers habe ich mir erspart. ;) Fazit: Bei laufendem Motor ist bei gefühlter Durchzugsgeschwindigkeit von mindestens 4 km/h die registrierte Geschwindigkeit im Subaru 0 km/h. Insofern kann da auch keine Notbremsassistent auslösen. Also: Mit laufendem Motor und Wahlhebel auf N alles gut und Ausfahrt aus der Waschstraße stressfrei.

Aber klar, alles ohne Gewähr. ;)

Forester_SH

Anfänger

Beiträge: 1

Registrierungsdatum: 25. Oktober 2019

  • Private Nachricht senden

15

Sonntag, 21. Februar 2021, 12:02

Hallo,

Ich fahre einen Outback Bj.2020 und in der Waschstraße lasse ich den Motor an und den Wahlhebel auf N, aber wenn ich wegfahren will bewegt sich der Subi sehr schwer. Gestern war ich wieder in der Waschstraße und beim wegfahren mit dem Wahlhebel auf D und das Auto bewegte sich überhaupt nicht. Ich war recht in Panik und habe Wahlhebel auf P,R,N und immer wieder auf D bewegte sich nicht mal eine cm.!!! Dann auf einmal gings wieder ?!!!! Was könnte es sein und ich hoffe das keiner von euch dieses Problem hat.

Pinin2

Anfänger

Beiträge: 1

Registrierungsdatum: 20. Februar 2021

  • Private Nachricht senden

16

Sonntag, 21. Februar 2021, 18:30

HI,

XV 1.6, Modell 2019, rein in die Waschstraße, N rein, Motor aus und Zündung an fürs Autoradio, dann kein Piepsen, alles passiv. Am Ende der Waschstraße Motor an, D rein uns raus gehts..

LG

Ähnliche Themen