Du bist nicht angemeldet.

Beiträge: 975

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

41

Donnerstag, 7. Dezember 2017, 10:09

Moin Zusammen
Ein warmes Auto bringt dir nichts wenn es nicht anspringt.
Exakt! Und im Zweifelsfall lieber kratzen als sich um Starthilfe bemühen zu müssen.

Die heutigen Standheizungen saugen die Batterie nicht mehr leer, das wird elektronisch geregelt, das immer genug Saft zum anlassen da ist. Das hat der Monteur gesagt, der meine Webasto eingebaut hat.
Unglaublich, was Monteure alles so wissen... :thumbdown:

Standheizungen haben zwar heutzutage eine Unterspannungsabschaltung, aber die liegt leider i.d.R. bei irgendwo zwischen 10,5 und 11 V, also viel zu niedrig. Bei dieser Spannung ist der Akku schon völlig leergelutscht. Damit startet kein Motor mehr - erst recht nicht bei Minusgraden. Ich hatte das in meinem vorigen Auto mal: Ich kam ans Auto und die Standheizung lief, aber der Anlasser machte höchstens noch eine halbe Umdrehung. Bei Starterakkus sollte man eine solche Tiefentladung tunlichst vermeiden, weil es die Lebensdauer stark verkürzt; die Akkus sind dafür einfach nicht ausgelegt. Eine Abschaltung bei besagten 10,5 .. 11 V verhindert lediglich, daß man den Akku gleich in die Tonne treten muß, sondern man ihn wieder aufladen kann.

Viele Grüße
Chris
Hierzu noch ein Nachtrag betreffend aktuelle Modelle Webasto Evo (und auch Vorgängermodell Thermotop)

Wenn die Batterie an sich - sowie Anlasser Einspritzung und Zündsystem fit sind, wird die SH diese nicht soweit "leerlutschen", dass ein einmaliges Starten danach unmöglich ist.
Zudem kann bei den Thermotops per Softwareanpassung die "Abschaltschwelle" auf Wunsch einfach angehoben werden.

Der regelmässige Werkstatt-Fall (gerade wenn kalte Temperaturen länger vorherrschen und das FZ entweder viel Kurzstrecke fährt und/oder der Akku schon ein paar Jahre auf dem Buckel hat) ist, dass die Kunden sagen "Standheizung kaputt - die läuft nur für zwei Minuten" . Wenn ich dann den Fehlerspeicher auslese, steht da in den allermeisten Fällen "Abbruch wegen Unterspannung", da beim Versuch den Brenner zu zünden am meisten Strom gezogen wird. Wenn dann der Akku unter den eingestellten Grenzwert kippt, laufen Pumpe und SH-Gebläse noch kurz nach und dann schaltet sich die SH komplett ab; nur die LED in der Funkfernbedienung blinkt weiter, weil nach Empfang des ersten Bestätigungssignals der Kontakt nicht aufrecht erhalten wird, weil das zu stark auf die Lebensdauer der Batterie der Fernbedienung gehen würde.

Zumindest bei den o.g. Modellen behaupte ich, dass wenn nach einmaligem Start der SH die Spannung nicht mehr zum Start reicht, der Akku aber schon mehr als fertig war und dieses im Vorfeld auch schon an anderen Dingen sichtbar wird.

Grundsätzlich richtig ist: es heisst "Starterbatterie" - d.h. sie ist ausgelegt zur kurzfristigen Abgabe hoher Ströme, nicht zur Dauerversorgung. Daher ist es wichtig, eine ausreichend dimensionierte einzubauen und sie möglichst auf einem Lade-Niveau >80% zu halten um Sulfatierung zu vermeiden.
In den meisten Fällen genügt es völlig, die SH ca. 12 Minuten ohne aktiviertes Gebläse laufen zu lassen (benötigt dann auch nur ca. die Hälfte des Stromes) und dann den vorgewärmten Motor zu starten und die SH bis zur Abschaltung (meist 30 Minuten) weiterlaufen zu lassen - der Innenraum wird dann auch sehr schnell warm bei dann eingeschalteter Lüftung.
Zur allgemeinen Schonung des Akkus kann ich nur dringend davon abraten, die Laufzeit dauerhaft über die voreingestellten 30 Minuten zu verlängern - bei häufig in der Kurzstrecke genutzten FZ sollte diese besser auf 20 Minuten verkürzt werden.

Um einem weit verbreiteten Irrglauben vorzubeugen: es macht nichts, die SH bei laufendem Motor weiterlaufen zu lassen. Sobald das Kühlwasser (je nach Modell) um die 85°C erreicht hat, schaltet die Heizung automatisch runter bzw. geht in Bereitschaft. D.h. kein zusätzlicher Kraftstoffverbrauch, die Pumpe ist dafür ausgelegt und da keine Kaltstartphase = hohe Motorschonung und deutlich geringerer Treibstoffverbrauch des Motors da keine Kaltstartanreicherung.
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

42

Donnerstag, 7. Dezember 2017, 11:17



Standheizungen haben zwar heutzutage eine Unterspannungsabschaltung, aber die liegt leider i.d.R. bei irgendwo zwischen 10,5 und 11 V, also viel zu niedrig. Bei dieser Spannung ist der Akku schon völlig leergelutscht. Damit startet kein Motor mehr - erst recht nicht bei Minusgraden.
Ich hatte das in meinem vorigen Auto mal: Ich kam ans Auto und die Standheizung lief, aber der Anlasser machte höchstens noch eine halbe Umdrehung.


Ich hatte den umgekehrten Fall. Die Batterie reichte grundsaetzlich immer zum Starten des Wagens, jedoch nicht zum Starten der Standheizung aufgrund Unterspannung.


Zitat

Wenn ich dann den Fehlerspeicher auslese, steht da in den allermeisten Fällen "Abbruch wegen Unterspannung", da beim Versuch den Brenner zu zünden am meisten Strom gezogen wird. Wenn dann der Akku unter den eingestellten Grenzwert kippt, laufen Pumpe und SH-Gebläse noch kurz nach und dann schaltet sich die SH komplett ab; nur die LED in der Funkfernbedienung blinkt weiter, weil nach Empfang des ersten Bestätigungssignals der Kontakt nicht aufrecht erhalten wird, weil das zu stark auf die Lebensdauer der Batterie der Fernbedienung gehen würde.


Ich lasse mir von meiner SH per SMS bestaetigen, dass sie angesprungen ist. Diese SMS kommt immer ca 2-3 Min, nachdem ich via Telefonanruf die SH gestartet habe. Die Meldung lautet dann "Heater successfully started". Wie Du bereits schreibst, ist die SH tatsaechlich erst dann an, wenn der Brenner fehlerfrei gezuendet hat. Die 2 min vorher werden Parameter abgefahren/geprueft, als Vorraussetzung den Startvorgang ueberhaupt durchzufuehren.

Ich habe meinen mit SH-ausgeruesteten Kfz auch immer eine groessere Fahrzeugbatterie spendiert, als serienmaessig verbaut war.

Zitat

Um einem weit verbreiteten Irrglauben vorzubeugen: es macht nichts, die SH bei laufendem Motor weiterlaufen zu lassen. Sobald das Kühlwasser (je nach Modell) um die 85°C erreicht hat, schaltet die Heizung automatisch runter bzw. geht in Bereitschaft. D.h. kein zusätzlicher Kraftstoffverbrauch, die Pumpe ist dafür ausgelegt und da keine Kaltstartphase = hohe Motorschonung und deutlich geringerer Treibstoffverbrauch des Motors da keine Kaltstartanreicherung.


Diese Info finde ich :thumbsup:
Ahoi

Beiträge: 975

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

43

Donnerstag, 7. Dezember 2017, 16:13

Ich lasse mir von meiner SH per SMS bestaetigen, dass sie angesprungen ist. Diese SMS kommt immer ca 2-3 Min, nachdem ich via Telefonanruf die SH gestartet habe. Die Meldung lautet dann "Heater successfully started". Wie Du bereits schreibst, ist die SH tatsaechlich erst dann an, wenn der Brenner fehlerfrei gezuendet hat. Die 2 min vorher werden Parameter abgefahren/geprueft, als Vorraussetzung den Startvorgang ueberhaupt durchzufuehren.

@Schall & Rauch: Ja, das ist jedoch nur bei der ThermoCall-Version (Aktivierung via Smartphone) so. Bei der klass. Funk-FB halt so wie beschrieben. Es kann aber auch vorkommen, dass der Ladezustand des Bleiakkus grenzwertig ist und dann während des Heizvorganges (besonders wenn das Innenraumgebläse auf höherer Stufe aktiviert ist) die SH den Heizvorgang nach ein paar Minuten abbricht, um eine zu starke Entladung zu verhindern. M.W. gibt es dann auch bei der ThermoCall Version eine zweite Meldung und der Grund des Abbruchs ist nur via Fehlespeicher auslesbar.


Ich habe meinen mit SH-ausgeruesteten Kfz auch immer eine groessere Fahrzeugbatterie spendiert, als serienmaessig verbaut war.

:thumbsup:



Zitat
Um einem weit verbreiteten Irrglauben vorzubeugen: es macht nichts, die SH bei laufendem Motor weiterlaufen zu lassen. Sobald das Kühlwasser (je nach Modell) um die 85°C erreicht hat, schaltet die Heizung automatisch runter bzw. geht in Bereitschaft. D.h. kein zusätzlicher Kraftstoffverbrauch, die Pumpe ist dafür ausgelegt und da keine Kaltstartphase = hohe Motorschonung und deutlich geringerer Treibstoffverbrauch des Motors da keine Kaltstartanreicherung.



Diese Info finde ich :thumbsup:

Gerne & :dankeschoen:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Domi_Muc

Anfänger

Beiträge: 54

Registrierungsdatum: 15. Dezember 2017

Wohnort: München

  • Private Nachricht senden

44

Donnerstag, 1. Februar 2018, 11:05

Hallo an die Levorg Gemeinde,

Ich bin seit vorgestern vom Legacy 2004 ins Levorg 2018 Lager übergetreten.
Und wie es so schön heißt, einmal Standheizung immer Standheizung.

Hat jemand Zugriff auf die Schaltpläne der Lüftungssteuerung des Levorgs (vorzugsweise 18er)?

Ich habe bereits seit der Bestellung des Autos die Standheizung daheim liegen, diese will nun endlich eingebaut werden :thumbsup:

Leider musste ich auf Grund eines unschlagbaren Angebotes ebenso von Webasto im Legacy nun zu Eberspächer wechseln. Ist eine Hydronic B4WS inkl. Smartphone Steuerung.
Aber das nur am Rande, Motor und Kraftstoff Einbindung ist ja das kleinste Problem. Die Lüftung wird mich eher aufhalten ohne technische Infos.

Ich hab noch nichtmal rausgefunden ob der Lüfter über Gebläßewiderstand oder PWM funktioniert. Zerlegt hab ich das Auto in der kurzen Zeit auch noch nicht.
Info ist nötig da bei Pulsweite ja auch noch ein zusätzliches Modul genutzt werden kann falls nötig. Meine Standheizung ist ein universal Satz.
Ich kenne es auch noch von anderen Herstellern das die Klappen der Luftkanäle im Ruhezustand nach dem Einschlafen zufahren. Ich hoffe das macht der Subaru nicht da man sonst auch noch die Klappen auffahren lassen müsste?


Da Ich diesen Thread aufmerksam durchgelesen habe und bisserl Kritik in Richtung SHZ ging, kann ich beruhigen. 8 Jahre SHZ im Legacy und nicht einmal die Batt. leer gewesen.
Kritisch sehen es nur Leute die noch nie eine SHZ hatten :)

Vorteile überwiegen, alleine dem Kleinkind keine Jacke anziehen zu müssen, sondern es direkt ins warme Auto zu setzen ohne dicke Jacke und daraus resultierender Gurtleere.
Der Motor freut sich wie ein Schnitzel.
Und das eventuelle Leder ist nicht unangenehm kalt, kann mir sogar vorstellen das es die Bezüge schont da es nicht im kalten Zustand mit Dehnung überbeansprucht wird und flexibler ist.
Naja die Vorteile sind unerschöpflich meiner Meinung nach.

Natürlich gibt es nach erfolgreichem Einbau eine detalierte Anleitung bzw. einen Erfahrungsbericht was den Einbau anging.

PS: Eberspächer Hotline hatte nichts für den Levorg.... Webasto hat noch nicht geantwortet.

Grüße

Domi_Muc

Anfänger

Beiträge: 54

Registrierungsdatum: 15. Dezember 2017

Wohnort: München

  • Private Nachricht senden

45

Donnerstag, 1. Februar 2018, 14:24

Edit bzw. Update. Habe soeben die Webasto Einbauanleitung für LEVORG 2016 erhalten. Wer sie braucht einfach melden. Weitere Infos im Laufe der nächsten Tage.

Beiträge: 975

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

46

Montag, 5. Februar 2018, 11:02

Moin Zusammen

@Domi_Muc:

Kritisch sehen es nur Leute die noch nie eine SHZ hatten :)

Vorteile überwiegen, alleine dem Kleinkind keine Jacke anziehen zu müssen, sondern es direkt ins warme Auto zu setzen ohne dicke Jacke und daraus resultierender Gurtleere.

Der Motor freut sich wie ein Schnitzel. => nicht nur der! :zwinker:

Und das eventuelle Leder ist nicht unangenehm kalt, kann mir sogar vorstellen das es die Bezüge schont da es nicht im kalten Zustand mit Dehnung überbeansprucht wird und flexibler ist.

Naja die Vorteile sind unerschöpflich meiner Meinung nach.

+1 :thumbsup: Man(n) könnte auch sagen: Eine SH hat nur den einzigen Nachteil, dass sie bei der Anschaffung Geld kostet - wer einmal eine funktionierende hatte, will kein FZ mehr dauerhaft ohne fahren...ist wie mit einer gut arbeitenden A/C : die nutzt Man(n) richtig eingesetzt auch nicht nur bei Aussentemperaturen > 25°C.


Leider kann ich Dir bei Deiner Frage bzgl. Eberspächer nicht helfen, da wir uns schon vor Jahren von dem Verein verabschiedet haben.
Webasto ist auch nicht uneingeschränkt Gold (wie ich bereits an verschiedenen Stellen beschrieben hatte :s_forensuche: ) aber der "Spass" beim FZ-Einbau gerade bei Asiaten war bei Eberspächer oft unerreicht - zusammen mit der Kombi eines geradezu unterirdischen Händler"supports" :rotekarte: - und draussen im Feld ist beim Thema Zuverlässigkeit und Ersatzteilservice Eberspächer im PKW-Bereich Wasserheizung nicht gerade die hellste Leuchte am Himmel. Kenne etliche Kollegen, die zwar immer noch offizieller Eberspächer-Einbaupartner sind, aber mittlerweile die meisten nur noch über den Preis verticken und jetzt auch das Lager wechseln oder gewechselt haben.

Hoffe, bei Dir kommt das nicht zum Tragen - ich wünsche gutes Gelingen!
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Domi_Muc

Anfänger

Beiträge: 54

Registrierungsdatum: 15. Dezember 2017

Wohnort: München

  • Private Nachricht senden

47

Montag, 5. Februar 2018, 13:50

Hallo liebe Heizer,

also ich hab mich am Freitag Abend noch aufgerafft und schonmal das Heizgerät inkl. Wasser und Benzin Versorgung eingebaut.
Halterung via Einziehmuttern im Längsträger des Motorraum rechts. Tut bisserl weh in so ein neues Auto zu bohren aber hilft ja nix.

Ich musste einige Werkseitig verlegte Ölschläuche lösen und anders ausrichten damit das Gerät Platz hat.
Der Ladeluftkühler musste weg damit man schön arbeiten kann, ist aber eine Sache von 5 Minuten -- 2x Schlauchschellen und 2x Schrauben.
Halterung der Heizung anpassen und mit Abstandsbolzen montieren. Oben war ein schwarzer freier Werkseitiger Halter den ich nutzen konnte.
Wasserschläuche hatten zum Glück selben Durchmesser wie die Subaru Schläuche zum Innenraum Wärmetauscher.
Zu und Ablauf ist Subaruseitig makiert. An der Stirnwand des Fahrzeuges einmal zur Beifahrerseite verlegen, in die SHZ und dann wieder zurück zum Innenraumanschluß.

Kraftstoff selbsterklärend am Unterboden inkl. dem Stromkabel für die SHZ Benzin-Pumpe verlegen. Dazu Unterfahrschutz rechts abbauen. Clips und paar Schrauben lösen.


Noch offene Arbeiten, Inneraum Gebläße und Kraftstoffleitung noch in den Tank einführen. Aber das kann Ich dann ohne Bühne erledigen.

Wenn ich diesen Beitrag richtig erstellt habe sollten Bilder im Anhang erscheinen.....

Updates folgen...

Und zu meinem Vorredner: Ja, Webasto ist mir auch sympatischer. Alleine der Mann an der Eberspächer Hotline zwecks Einbaualeitung für Levorg war sehr "böse" :-)
Ich kann ja zum Sommeranfang dann berichten wie ich den restlichen Winter mit der Eberspächer zurecht kam.
»Domi_Muc« hat folgende Dateien angehängt:
  • motor_oben.JPG (98,4 kB - 66 mal heruntergeladen - zuletzt: 17. November 2018, 15:59)
  • unten.JPG (44,46 kB - 60 mal heruntergeladen - zuletzt: 17. November 2018, 15:59)
  • unten2.JPG (33,89 kB - 55 mal heruntergeladen - zuletzt: 17. November 2018, 15:59)
  • Auspuff.JPG (99,47 kB - 55 mal heruntergeladen - zuletzt: 17. November 2018, 15:59)

sublevtom

Anfänger

Beiträge: 18

Registrierungsdatum: 28. Oktober 2017

Wohnort: Raum Siegen

  • Private Nachricht senden

48

Mittwoch, 7. Februar 2018, 13:13

Lüftungseinstellung bei Standheizung

Hallo zusammen,

ich habe meinen Levorg 2017 jetzt seit Mitte Oktober und er hat praktisch gleich zu Anfang eine Standheizung erhalten (Webasto Evo 4 mit HTM 100).
Als Beilage kommt von Webasto ein Zettel mit zur EInstellung der Lüftung im Levorg, demzufolge man aus dem Normalmodus ledigkich die
- die Lüftung auf die WIndschutzscheibe,
- die Lüftungsstufe auf 2-3 und
- die Temperatur auf "HI"
stellen solle.

Bei meinem Forester hatte ich auf Anraten des Menschen beim Boschdienst in Regensburg, der die Webasto eingebaut hat, zusätzlich

- die Klimaanlage explizit ausgeschaltet und
- die Lüftung auf Umluft gesetzt.

Letzteres wurde mir beim Diesel explizit empfohlen, damit es nach dem Aufheizen im Fahrgastraum nicht müffelt, d.h. im Zuluftmodus konnten Abgase angesaugt werden, die dann in den Innenraum gefördert wurden.
Außerdem erscheint es bei niedrigen Ausßentemperaturen sinnvoll, weil dann die Aufwärmung schneller vonstatten gehen sollte.
Deshalb handhabe ich das jetzt auch so, auch wenn es im Webasto-Flyer nicht explizit drinsteht.

Hat das explizite Deaktivieren der Klimaanlage eures Wissens nach irgendwelche Auswirkungen ? Ich kenne mich mit der Lüftungs- und Klimaanlagensteuerung und insbesondere mit eventuellen Unterschieden zwischen Forester Diesel 2010 und Levorg 2017 nicht aus.

Danke im Voraus

Gruß Thomas

Domi_Muc

Anfänger

Beiträge: 54

Registrierungsdatum: 15. Dezember 2017

Wohnort: München

  • Private Nachricht senden

49

Mittwoch, 7. Februar 2018, 16:16

Lüftung einstellen

Zu deinen Fragen kann ich zumindest aus meiner Erfahrung raus folgendes sagen...
Klimaanlagenstatus ist relativ egal, das ist ja ein Bauteil (Klima Kompressor) das wirklich nur aktiv wird wenn der Motor läuft.
Auch wird in Sachen AC on/off Schalterstellung keinerlei Eingriff in irgendeiner Form auf die Luftführung genommen.
Die Klimaanlage ist ein recht autarkes System welches eben mit Kältemittel durchspült wird (wenn Kompressor bzw. Motor läuft) oder eben nicht durchspült wird wenn Motor aus.

Deine Klappen auf Umluft zu stellen bringt durchaus den Vorteil das der Innenraum schneller warm wird. Da nicht die Luft von außen mit zb -10 Grad, sondern die Luft von Innen welche durch das heizen bereits Plus Temp. hat nimmt.

Je nachdem wo sich der Auspuff deiner SHZ befindet kann es auch vermeiden, wie du selbst gesagt hast, dass die Abgase vom Gebläse eingesaugt werden.
Hier einfach beachten das die Luft Herstellerübergreifend meist am Windlauf (knapp unter Frontscheibe) angesaugt wird. Der Auspuff der SHZ ist je nachdem wo er eben ist, Unterboden....

Aber wie es mit der Umluft eben auch im normalen Fahrbetrieb ist, kann deine Innenraumluft speziell im Winter durch zb. nasse Fußmatten mit viel Feuchtigkeit angereichert sein. Dadurch das deine SHZ den Innenraum aufheizt Dampfen deine Fußmatten oder nassen Jacken und feuchter Holzschlitten der Kinder welcher im Kofferraum liegt aus.
Dann sind deine Scheiben außen Eisfrei aber innen beschlagen :P

Also mein persönliches Einstellungsverhalten ist. Gebläße auf Außenluft, Stufe 2, Stellung Frontscheibe/Fußraum, Temp. Max.

PS: kleine Fleißantwort hinterher. Die SHZ versorgt von der Pumprichtung erst den Innenraum dann gehts zurück zum Motorblock. Also bei Temp. Max wird die Wärme erstmal im Innenraum abgegeben. Bei Temp 50% bleibt mehr warmes Wasser für den Motor übrig nachdem das Wasser den Wärmetauscher Innen passiert hat. Aber das nur für Leute die gerne die wärme Teilen :D


Aber probieren geht über studieren ;)

Beiträge: 975

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

50

Donnerstag, 8. Februar 2018, 09:07

Lüftung einstellen

Moin Zusammen

@sublevtom:

  • Deaktivieren der A/C hat null Auswirkungen, solange die Maschine nicht läuft.
  • Stellung auf Umluft macht gerade bei Minusgeraden generell sehr viel Sinn, sonst kannst Du ewig warten bis die Scheiben abgetaut sind
  • Nach meiner Erfahrung beim Outback ist es nicht erforderlich die Temp. auf MAX zu drehen > 22-24°C als Einstellung genügt völlig
  • Wichtig ist, dass der "Auto" Mode deaktiviert ist und Du
  • a) manuell vorgibst, aus welchen Düsen die Luft strömen soll und
  • b) Du das Gebläse auf "zwei Striche" stellst - genügt völlig, mehr saugt nur unnötig am Akku
Sofern es draussen keine Minustemp. hat bzw. sehr klare, trockene Luft bei Minustemp. (= kein zu erwartender fetter Eispanzer auf der Scheibe) mache ich es anders (wie bereits in post #41 beschrieben):

SH ca. 12-20 Minuten ohne aktiviertes Gebläse (Stellung "OFF") laufen lassen (benötigt dann auch nur ca. die Hälfte des Stromes) und dann den deutlich stärker vorgewärmten Motor starten (kürzere Kaltstartphase) und die SH bis zur Abschaltung (meist 30 Minuten) weiterlaufen lassen - der Innenraum wird dann auch sehr schnell warm bei dann eingeschalteter Lüftung auf "Auto".

Um einem weit verbreiteten Irrglauben vorzubeugen: es macht nichts, die SH bei laufendem Motor weiterlaufen zu lassen. Sobald das Kühlwasser (je nach Modell) um die 85°C erreicht hat, schaltet die Heizung automatisch runter bzw. geht in Bereitschaft. D.h. kein zusätzlicher Kraftstoffverbrauch, die Pumpe ist dafür ausgelegt und da keine bzw. stark verkürzte Kaltstartphase = hohe Motorschonung und deutlich geringerer Treibstoffverbrauch des Motors, da keine Kaltstartanreicherung.
Oder um es wie @DomiMuc: schreibt:
Die SHZ versorgt von der Pumprichtung erst den Innenraum dann gehts zurück zum Motorblock. Also bei Temp. Max wird die Wärme erstmal im Innenraum abgegeben. Bei Temp 50% bleibt mehr warmes Wasser für den Motor übrig nachdem das Wasser den Wärmetauscher Innen passiert hat. Aber das nur für Leute die gerne die wärme Teilen :D
Wenn Du also Lüftung auf "Off" stellst ist Dein Motor schon fast auf Betriebstemperatur wenn Du startest:
Erfahrung mit Automatik (CVT) ????
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

sublevtom

Anfänger

Beiträge: 18

Registrierungsdatum: 28. Oktober 2017

Wohnort: Raum Siegen

  • Private Nachricht senden

51

Freitag, 9. Februar 2018, 10:33

Hallo zusammen,

danke Euch für den Input. Dass das mit der AC elektrisch wirklich keine Auswirkungen hat, ist zunächst einmal eine gute Nachricht. Ich hatte es mir gedacht, aber wer kann da in der heutigen Zeit schon sicher sein :) .
Was mich in der Tat ein wenig überrascht, ist der offenbar doch erhebliche Einfluss des Gebläses auf den Stromverbrauch.
Da werde ich jetzt meine Einstellung zur Einstellung der Standheizung wohl ändern ^^ und schauen, wie sich das so macht.Es soll ja jetzt noch einige Zeit winterlich bleiben, so dass genügend Gelegenheit zum Testen bestehen sollte.

Danke und Gruß

Thomas

ampel2

SC+ Mitglied

Beiträge: 2 000

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

52

Montag, 12. Februar 2018, 16:12

ich kenne zwar nicht die Daten vom Levorg (da rückt keiner die Handbücher raus !!!)

aber beim Impreza 2015 (US Type) stehen folgende Leistungsdaten für den Lüftermotor: Power consumption 280 W !!! das heißt wenn der volle Pulle läuft beim 12V = 23A. Das macht die Batterie nicht so gerne, da singt ggf. die Spannung unter den Wert, wo die SH siech abschaltet.
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Beiträge: 975

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

53

Donnerstag, 15. Februar 2018, 13:33

Moin Zusammen
....stehen folgende Leistungsdaten für den Lüftermotor: Power consumption 280 W !!! das heißt wenn der volle Pulle läuft beim 12V = 23A. Das macht die Batterie nicht so gerne, da singt ggf. die Spannung unter den Wert, wo die SH siech abschaltet.
Das ist bei heutigen FZ nicht sooo ungewöhnlich, Wobei die Leistungsaufnahme bei "kleiner" Gebläsestufe natürlich deutlich niedriger ist, weshalb Man(n) tunlichst den Full-Auto-Modus deaktiviert, da sonst die Lüfterdrehzahl bei steigender Wassertemp. immer weiter hochgefahren wird - und bei den aktuellen Subis die ich gefahren bin geht das dann ziemlich flott....

Daher ja mein Tip entgegen der "offiziellen" Empfehlung von Webasto soweit möglich (= kein zu erwartender fetter Eispanzer auf der Scheibe) die Lüftung ausschalten und den Motor je nach Temp 12-20 Motor muckelig vorwärmen lassen, Maschine starten (= Generator läuft) und dann das Gebläse einschalten (SH weiterlaufen lassen bis sie nach 30 Min abschaltet).
Dann wirds innerhalb weniger Minuten gut warm und da auch gleich warme Luft aus den Düsen kommt, muss Man(n) auch Mantel/Jacke nicht anbehalten :thumbup: , es sei denn Man(n) will auch im tiefsten Winter nur mit T-Shirt fahren... :zwinker:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Subiklaus

Fortgeschrittener

Beiträge: 187

Registrierungsdatum: 18. November 2008

Wohnort: Nienburg

  • Private Nachricht senden

54

Donnerstag, 15. Februar 2018, 18:49

Standheizung ist schon was Tolles.

Ich hatte mich vor Jahren allerdings für einen "Tauchsieder" entschieden. Wir waren damals im Winter regelmäßig in Finnland. Das Auto (war damals ein Peugeot 405 MI16) war dann da rund um die Uhr an eine Steckdose angeschlossen. Selbst bei Temperaturen jenseits von -25 Grad sprach die Heizung sofort an. Der Motor natürlich vorher auch.
Wieder in Deutschland habe ich das mit einer Schaltuhr betrieben. Wenn ich um 7.30 Uhr los mußte, habe ich 3 Stunden vorher eingeschaltet. Probleme gab es nicht. Man konnte es brodeln hören.

Ähnliche Themen