Du bist nicht angemeldet.

SubiBear

Fortgeschrittener

Beiträge: 507

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

41

Donnerstag, 7. Dezember 2017, 10:09

Moin Zusammen
Ein warmes Auto bringt dir nichts wenn es nicht anspringt.
Exakt! Und im Zweifelsfall lieber kratzen als sich um Starthilfe bemühen zu müssen.

Die heutigen Standheizungen saugen die Batterie nicht mehr leer, das wird elektronisch geregelt, das immer genug Saft zum anlassen da ist. Das hat der Monteur gesagt, der meine Webasto eingebaut hat.
Unglaublich, was Monteure alles so wissen... :thumbdown:

Standheizungen haben zwar heutzutage eine Unterspannungsabschaltung, aber die liegt leider i.d.R. bei irgendwo zwischen 10,5 und 11 V, also viel zu niedrig. Bei dieser Spannung ist der Akku schon völlig leergelutscht. Damit startet kein Motor mehr - erst recht nicht bei Minusgraden. Ich hatte das in meinem vorigen Auto mal: Ich kam ans Auto und die Standheizung lief, aber der Anlasser machte höchstens noch eine halbe Umdrehung. Bei Starterakkus sollte man eine solche Tiefentladung tunlichst vermeiden, weil es die Lebensdauer stark verkürzt; die Akkus sind dafür einfach nicht ausgelegt. Eine Abschaltung bei besagten 10,5 .. 11 V verhindert lediglich, daß man den Akku gleich in die Tonne treten muß, sondern man ihn wieder aufladen kann.

Viele Grüße
Chris
Hierzu noch ein Nachtrag betreffend aktuelle Modelle Webasto Evo (und auch Vorgängermodell Thermotop)

Wenn die Batterie an sich - sowie Anlasser Einspritzung und Zündsystem fit sind, wird die SH diese nicht soweit "leerlutschen", dass ein einmaliges Starten danach unmöglich ist.
Zudem kann bei den Thermotops per Softwareanpassung die "Abschaltschwelle" auf Wunsch einfach angehoben werden.

Der regelmässige Werkstatt-Fall (gerade wenn kalte Temperaturen länger vorherrschen und das FZ entweder viel Kurzstrecke fährt und/oder der Akku schon ein paar Jahre auf dem Buckel hat) ist, dass die Kunden sagen "Standheizung kaputt - die läuft nur für zwei Minuten" . Wenn ich dann den Fehlerspeicher auslese, steht da in den allermeisten Fällen "Abbruch wegen Unterspannung", da beim Versuch den Brenner zu zünden am meisten Strom gezogen wird. Wenn dann der Akku unter den eingestellten Grenzwert kippt, laufen Pumpe und SH-Gebläse noch kurz nach und dann schaltet sich die SH komplett ab; nur die LED in der Funkfernbedienung blinkt weiter, weil nach Empfang des ersten Bestätigungssignals der Kontakt nicht aufrecht erhalten wird, weil das zu stark auf die Lebensdauer der Batterie der Fernbedienung gehen würde.

Zumindest bei den o.g. Modellen behaupte ich, dass wenn nach einmaligem Start der SH die Spannung nicht mehr zum Start reicht, der Akku aber schon mehr als fertig war und dieses im Vorfeld auch schon an anderen Dingen sichtbar wird.

Grundsätzlich richtig ist: es heisst "Starterbatterie" - d.h. sie ist ausgelegt zur kurzfristigen Abgabe hoher Ströme, nicht zur Dauerversorgung. Daher ist es wichtig, eine ausreichend dimensionierte einzubauen und sie möglichst auf einem Lade-Niveau >80% zu halten um Sulfatierung zu vermeiden.
In den meisten Fällen genügt es völlig, die SH ca. 12 Minuten ohne aktiviertes Gebläse laufen zu lassen (benötigt dann auch nur ca. die Hälfte des Stromes) und dann den vorgewärmten Motor zu starten und die SH bis zur Abschaltung (meist 30 Minuten) weiterlaufen zu lassen - der Innenraum wird dann auch sehr schnell warm bei dann eingeschalteter Lüftung.
Zur allgemeinen Schonung des Akkus kann ich nur dringend davon abraten, die Laufzeit dauerhaft über die voreingestellten 30 Minuten zu verlängern - bei häufig in der Kurzstrecke genutzten FZ sollte diese besser auf 20 Minuten verkürzt werden.

Um einem weit verbreiteten Irrglauben vorzubeugen: es macht nichts, die SH bei laufendem Motor weiterlaufen zu lassen. Sobald das Kühlwasser (je nach Modell) um die 85°C erreicht hat, schaltet die Heizung automatisch runter bzw. geht in Bereitschaft. D.h. kein zusätzlicher Kraftstoffverbrauch, die Pumpe ist dafür ausgelegt und da keine Kaltstartphase = hohe Motorschonung und deutlich geringerer Treibstoffverbrauch des Motors da keine Kaltstartanreicherung.
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

42

Donnerstag, 7. Dezember 2017, 11:17



Standheizungen haben zwar heutzutage eine Unterspannungsabschaltung, aber die liegt leider i.d.R. bei irgendwo zwischen 10,5 und 11 V, also viel zu niedrig. Bei dieser Spannung ist der Akku schon völlig leergelutscht. Damit startet kein Motor mehr - erst recht nicht bei Minusgraden.
Ich hatte das in meinem vorigen Auto mal: Ich kam ans Auto und die Standheizung lief, aber der Anlasser machte höchstens noch eine halbe Umdrehung.


Ich hatte den umgekehrten Fall. Die Batterie reichte grundsaetzlich immer zum Starten des Wagens, jedoch nicht zum Starten der Standheizung aufgrund Unterspannung.


Zitat

Wenn ich dann den Fehlerspeicher auslese, steht da in den allermeisten Fällen "Abbruch wegen Unterspannung", da beim Versuch den Brenner zu zünden am meisten Strom gezogen wird. Wenn dann der Akku unter den eingestellten Grenzwert kippt, laufen Pumpe und SH-Gebläse noch kurz nach und dann schaltet sich die SH komplett ab; nur die LED in der Funkfernbedienung blinkt weiter, weil nach Empfang des ersten Bestätigungssignals der Kontakt nicht aufrecht erhalten wird, weil das zu stark auf die Lebensdauer der Batterie der Fernbedienung gehen würde.


Ich lasse mir von meiner SH per SMS bestaetigen, dass sie angesprungen ist. Diese SMS kommt immer ca 2-3 Min, nachdem ich via Telefonanruf die SH gestartet habe. Die Meldung lautet dann "Heater successfully started". Wie Du bereits schreibst, ist die SH tatsaechlich erst dann an, wenn der Brenner fehlerfrei gezuendet hat. Die 2 min vorher werden Parameter abgefahren/geprueft, als Vorraussetzung den Startvorgang ueberhaupt durchzufuehren.

Ich habe meinen mit SH-ausgeruesteten Kfz auch immer eine groessere Fahrzeugbatterie spendiert, als serienmaessig verbaut war.

Zitat

Um einem weit verbreiteten Irrglauben vorzubeugen: es macht nichts, die SH bei laufendem Motor weiterlaufen zu lassen. Sobald das Kühlwasser (je nach Modell) um die 85°C erreicht hat, schaltet die Heizung automatisch runter bzw. geht in Bereitschaft. D.h. kein zusätzlicher Kraftstoffverbrauch, die Pumpe ist dafür ausgelegt und da keine Kaltstartphase = hohe Motorschonung und deutlich geringerer Treibstoffverbrauch des Motors da keine Kaltstartanreicherung.


Diese Info finde ich :thumbsup:
Ahoi

SubiBear

Fortgeschrittener

Beiträge: 507

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

43

Donnerstag, 7. Dezember 2017, 16:13

Ich lasse mir von meiner SH per SMS bestaetigen, dass sie angesprungen ist. Diese SMS kommt immer ca 2-3 Min, nachdem ich via Telefonanruf die SH gestartet habe. Die Meldung lautet dann "Heater successfully started". Wie Du bereits schreibst, ist die SH tatsaechlich erst dann an, wenn der Brenner fehlerfrei gezuendet hat. Die 2 min vorher werden Parameter abgefahren/geprueft, als Vorraussetzung den Startvorgang ueberhaupt durchzufuehren.

@Schall & Rauch: Ja, das ist jedoch nur bei der ThermoCall-Version (Aktivierung via Smartphone) so. Bei der klass. Funk-FB halt so wie beschrieben. Es kann aber auch vorkommen, dass der Ladezustand des Bleiakkus grenzwertig ist und dann während des Heizvorganges (besonders wenn das Innenraumgebläse auf höherer Stufe aktiviert ist) die SH den Heizvorgang nach ein paar Minuten abbricht, um eine zu starke Entladung zu verhindern. M.W. gibt es dann auch bei der ThermoCall Version eine zweite Meldung und der Grund des Abbruchs ist nur via Fehlespeicher auslesbar.


Ich habe meinen mit SH-ausgeruesteten Kfz auch immer eine groessere Fahrzeugbatterie spendiert, als serienmaessig verbaut war.

:thumbsup:



Zitat
Um einem weit verbreiteten Irrglauben vorzubeugen: es macht nichts, die SH bei laufendem Motor weiterlaufen zu lassen. Sobald das Kühlwasser (je nach Modell) um die 85°C erreicht hat, schaltet die Heizung automatisch runter bzw. geht in Bereitschaft. D.h. kein zusätzlicher Kraftstoffverbrauch, die Pumpe ist dafür ausgelegt und da keine Kaltstartphase = hohe Motorschonung und deutlich geringerer Treibstoffverbrauch des Motors da keine Kaltstartanreicherung.



Diese Info finde ich :thumbsup:

Gerne & :dankeschoen:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Ähnliche Themen