Du bist nicht angemeldet.

Oi-Mann

Anfänger

  • »Oi-Mann« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 27. Dezember 2011

  • Private Nachricht senden

1

Dienstag, 12. Juni 2018, 20:22

Abs widerstand

Hallo liebe forumsgemeinschaft, ich habe folgendes problem, meine abs lampe ist seit heute angegangen, hab mal den widerstamd gemessen, der zeigt mir bei 3 radsensoren die gleiche ohm zahl an und bei dem anderen einen viel höheren wert an. Weiß jemand wie viel ohm die radsensoren haben sollten? Es handelt sich um das fahrzeug um einen subaru legacy 2 bj96 mit 2 litern. Bin für alle antworten sehr dankbar.

Mit freundlichen Grüßen

Oi-Mann

Oi-Mann

Anfänger

  • »Oi-Mann« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 27. Dezember 2011

  • Private Nachricht senden

2

Samstag, 23. Juni 2018, 23:06

Hallo, ich bin bis jetzt sehr enttäuscht von den mitgliedern des forums, keiner konnte mir auch nur einen winzigen anhaltspunkt geben. Also an alle hobbyschrauber, der widerstand eines abs sensore sollte in der regel 9 bis 11 ohm betragen. Konnte ja keiner aus dem forum mir sagen, da die meisten scheinbar keinen blassen dunst haben, aber trotzdem fröhlich an ihren autos rum schrauben. Mein tip: lasst es lieber!

Mit freundlichen Grüßen

Oi-Mann

Dimce

Fortgeschrittener

Beiträge: 179

Registrierungsdatum: 11. März 2018

Wohnort: Bad Saarow

  • Private Nachricht senden

3

Sonntag, 24. Juni 2018, 00:12

Na anscheinend hast du ja auch keinen blassen Dunst, sonst hättest du sicher nicht angefragt hier.
Und mit deiner arroganten und ahnungslosen Einstellung den anderen Mitgliedern hier gegenüber, dürftest du wohl auch keine Antwort bekommen.

ampel2

SC+ Mitglied

Beiträge: 1 902

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

4

Sonntag, 24. Juni 2018, 00:30

Oi Oi... was ist denn hier los ?

@Oi-Mann: nur als Hinweis http://jdmfsm.info/Auto/Japan/Subaru/Leg…rvice%20Manual/ schau mal in den Handbücher nach. Ob Du hier etwas findest, wie man die ABS Sensoren Testet.

Die liefern Impulse entsprechend den Zähnen auf dem Impulsrad, da ist nixt mit Reiner Widerstandmessung.

https://www.hella.com/ePaper/Raddrehzalsensoren/document.pdf
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Oi-Mann

Anfänger

  • »Oi-Mann« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 27. Dezember 2011

  • Private Nachricht senden

5

Sonntag, 24. Juni 2018, 07:03

@Dimce: das hier war mein zweiter eintrag und keiner, wirklich keiner konnte mir helfen. Und wenn ich so manchen thread hier lese, fühlen sich viele wie die könige und wissen alles! Wo waren diese „könige“? Nirgends. Und das kotzt mich dann an. Wenn du das nicht verstehst, dann tut es mir leid für dich.

@ampel2: doch, den reinen widerstand kannst du messen, wenn dein multimeter dir „OL“ anzeigt, hat der eingach keinen mehr, dann ist der sensor tot. Hab gestern einen gebrauchten ausgebaut und der hatte 10ohm, bei mir rein gebaut, abs funzt wieder. Leider bekommt man ja keine neuen abs sensoren für die 2er legacy reihe.

Mit freundlichen Grüßen

K. Schmidt

Beiträge: 2 121

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

6

Sonntag, 24. Juni 2018, 14:31

Sicher das der alte Sensor hinüber war? Meist ist es nur ein Kontaktproblem am Hydraulikblock.

Oi-Mann

Anfänger

  • »Oi-Mann« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 27. Dezember 2011

  • Private Nachricht senden

7

Sonntag, 24. Juni 2018, 15:27

@Kartoffelbrei: definitiv sensor im eimer, anderen eingebaut, gebraucht, da es ja keine neuen mehr gibt. Auto angemacht, abs lampe aus, bremstest gemacht, abs greift wieder. Und den hydraulikblock konnte ich nach dem messen der anderen 3 widerstände direkt ausschließen.

Mit freundlichen Grüßen

Oi-Mann