Du bist nicht angemeldet.

obaqua

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

381

Freitag, 11. Januar 2019, 09:25

Moin. Mein neuer 2018er ist jetzt auch da. Erst mal soweit alles schick. Was im Vergleich zu meinem 2015er 2.0D auffällt, ist das doch sehr andere Fahrgefühl. Die Federung ist deutlich weicher. Wusste ich vorher. Ist ok für mich. Schaukelt halt schön. ;) Eine Sache stößt mit dabei jedoch negativ auf: Ich fahre auf meiner Arbeitsstrecke einen Teil Forststraße von eher schlechter Qualität. Mit meinem alten OBK mit dem strafferen Fahrwerk konnte ich da aber trotzdem immer gut drüber brettern. Bei dem 2018er ist es jetzt jedoch so, dass an kritischen Stellen, wenn ich zügig unterwegs bin, die Stoßdämpfer deutlich durschlagen. Das gibt einen richtigen Knall, als wenn der Wagen aufsetzen würde, was er natürlich nicht tut. Muss das so?

Dimce

Fortgeschrittener

Beiträge: 264

Registrierungsdatum: 11. März 2018

Wohnort: Bad Saarow

  • Private Nachricht senden

382

Freitag, 11. Januar 2019, 10:12

Leider ist das wohl so. Ich bekomme neue Stoßdämpfer hinten. Man hat da was geändert in der Serie. Aber wenn das bei deinem immer noch so ist, dann ist das nicht befriedigend. Ich hatte das Durchschlagen leider schon einige Male.

obaqua

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

383

Freitag, 11. Januar 2019, 10:29

Ok. Ich habe bei meinem den Eindruck, dass das Durchschlagen hauptsächlich von vorne kommt. Hatte auch erst den Reifendruck im Verdacht. Der passt aber. ...Seltsam. Bei meiner Probefahrt mit dem Vorführer auf der gleichen Strecke ist mir das nicht aufgefallen. Übrigens, das Thema mit dem Aufschaukeln des Hecks ist bei meinem kein Problem. Der schaukelt hinten nicht wesentlich mehr als mein alter 2015er.

Honda

Schüler

Beiträge: 73

Registrierungsdatum: 3. März 2015

  • Private Nachricht senden

384

Freitag, 11. Januar 2019, 18:50

Mein 2018 OBK zeigte mit 50km/h auch das Durchschlagen vorn auf einer Pflasterstraße, wo mein alter Legacy darüber flog.
Das war einmal bei der bisherigen Laufleistung von jetzt 12000km. Jetzt brems ich oder fahr einen Bogen um den Huckel.
Sollte es wirklich neue Stoßdämpfer geben bin ich dafür, denn der Knall war gewaltig.

Green Soylent

Anfänger

Beiträge: 5

Registrierungsdatum: 12. Januar 2019

  • Private Nachricht senden

385

Samstag, 12. Januar 2019, 01:05

Hallo Leute,

seid gegrüßt Subi Fahrer. Ich hoffe mein Problem landet jetzt richtig bei den ab 2018er Outbackfahrern. Folgendes Problem: Ich habe mir in meinen neuen 2,5er Automatik Comfort eine Webasto Standheizung einbauen lassen.

Nach der ersten grösseren Tour war der Kühlmittelausgleichsbehälter leer. Habs mit Wasser aufgefüllt. Jetzt scheint es stabil zu sein. Zwei Fragen und eine Bitte. Ich habe Bedenken, das der Kühlkreislauf Luft gezogen hat.
1. Wer hat Ahnung wie der Kühlkreislauf perfekt entlüftet wird ? Finde nichts dazu.

2. Mein unterer Kühlerschlauch bleibt fast immer kalt , also das Thermostat öffnet seehr spät. Hängt? Normal?

Ist das bei den neuen Outbacks so? Probiert das bitte mal aus .
falls einer oder mehrere helfen können. . . Danke

obaqua

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

386

Samstag, 12. Januar 2019, 09:51

Mein 2018 OBK zeigte mit 50km/h auch das Durchschlagen vorn auf einer Pflasterstraße, wo mein alter Legacy darüber flog.
Das war einmal bei der bisherigen Laufleistung von jetzt 12000km. Jetzt brems ich oder fahr einen Bogen um den Huckel.
Sollte es wirklich neue Stoßdämpfer geben bin ich dafür, denn der Knall war gewaltig.


Klar, man kann sein Fahrverhalten anpassen. Aber das kann's ja nicht sein. Werde das mal mit meinem Freundlichen diskutieren. Da muss es doch eine Lösung geben.

Green Soylent

Anfänger

Beiträge: 5

Registrierungsdatum: 12. Januar 2019

  • Private Nachricht senden

387

Sonntag, 13. Januar 2019, 21:36

Hallo obaqua, Ich habe es am Wochenende mal probiert an einer langgestreckten Bodenwelle wo das Auto ziemlich einfedert. Bei mir gabs keinen Knall dabei. Mein 1999 er BMW 530d den ich jetzt nach 18 Jahren mit 350 000 km abgeben musste schlug da bei gleicher Fahrweise als er am Ende weich war, dort durch. Der „Knall“ ohne Durchschlagen ist komisch. Müsste doch bei mir oder anderen auch so sein. Und sorry, dass ich die Forumsdiskusion mit meinem anderen Thema unterbrochen habe. Gute Fahrt

Green Soylent

Anfänger

Beiträge: 5

Registrierungsdatum: 12. Januar 2019

  • Private Nachricht senden

388

Sonntag, 13. Januar 2019, 21:53

Tja Durchschlagen und Aufsetzen ist ja ein Unterschied. Unsauber gelesen. Also muss ich testen ob’s knallt beim Durchschlagen. Antwort wird bissl dauern. . Kommt aber.

merant

Fortgeschrittener

Beiträge: 249

Registrierungsdatum: 31. Juli 2005

Wohnort: Schweiz

  • Private Nachricht senden

389

Montag, 14. Januar 2019, 07:11

Mein Legacy MY11 hatte auch schon unfreiwillige Flugstunden hinter sich ;) . Und ja, es knallt sehr deutlich, wenn er beim "Landen" durchschlägt... Scheint wohl normal zu sein, ist ja aber auch nicht unbedingt die Kernkompetenz eines Fahrzeugs.

obaqua

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

390

Montag, 14. Januar 2019, 09:47

Danke für die Rückmeldungen bezüglich Durschlagen der Stoßdämpfer bei Bodenwellen MY18. Das Problem ist auch ausgeprägter, wenn der Wagen voll ist, also hinten zwei + Beifahrer. Wenn ich alleine unterwegs bin, muss ich da weniger aufpassen. Das ist jetzt mein 4. OBK. Bei keinem der Vorgänger hatte ich auf meiner Arbeitsstrecke derartige Probleme.

Dimce

Fortgeschrittener

Beiträge: 264

Registrierungsdatum: 11. März 2018

Wohnort: Bad Saarow

  • Private Nachricht senden

391

Montag, 14. Januar 2019, 23:38

Das ist ja mal ein schönes (Sonder-) Modell

Dimce

Fortgeschrittener

Beiträge: 264

Registrierungsdatum: 11. März 2018

Wohnort: Bad Saarow

  • Private Nachricht senden

392

Dienstag, 15. Januar 2019, 12:40

Ich habe CarPlay und manchmal auch Apple Maps oder Google Maps benutzt. Das eingebaute Navi mag ich hingegen auch und benutze es gar häufiger. Im Ausland werden auch die Blitzer angezeigt, auf der deutschen Karte jedoch nicht.

Umso erfreuter bin ich nun, dass eine meiner Lieblings Navi Apps nun auch CarPlay fähig ist. SYGIC! Neben Dashcam und realview gibt es weitere Extras. Kann ich nur empfehlen sich das mal anzusehen.
Besonders top weil alle Maps auch als Offline Maps angeboten werden was mir im teuren Nicht-EU Land Kosten spart.

Flugger

Anfänger

Beiträge: 33

Registrierungsdatum: 5. November 2018

  • Private Nachricht senden

393

Mittwoch, 16. Januar 2019, 07:56

kurze Frage: mein Schalter innen für die Heckklappe zum öffnen funktioniert nicht, oder ich bediene da was falsch (ich verwechsle nicht mit der "Memory"-Taste für die Heckklappe...).

Der Motor läuft.

Wenn ich den Getriebewahlhebel auf "P" stelle, die Handbremse aktiviere und den Schalter "Heckklappe öffnen" für ca. 1 Sekunde drücke, dann ertönen nur 3 kurze Pieptöne und die Heckklappe öffnet nicht.
Was ist da los?


Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Flugger« (16. Januar 2019, 10:51)


Dr Binner

Mitglied im GT-Club

Beiträge: 104

Registrierungsdatum: 26. September 2010

Wohnort: Schweiz, Wallis

  • Private Nachricht senden

394

Mittwoch, 16. Januar 2019, 10:14

kurze Frage: mein Schalter innen für die Heckklappe zum öffnen funktioniert nicht, oder ich bediene da was falsch (ich verwechsle nicht mit der "Memory"-Taste für die Heckklappe...).

Der Motor läuft.

Wenn ich den Getriebewahlhebel auf "P" stelle, die Handbremse aktiviere und den Schalter "Heckklappe öffnen" für ca. 1 Sekunde drücke, dann ertönen nur 3 kurze Pieptöne und die Heckklappe öffnet nicht.
Was ist das los?




Die Fahrertüre muss vorher geöffnet werden

Flugger

Anfänger

Beiträge: 33

Registrierungsdatum: 5. November 2018

  • Private Nachricht senden

395

Mittwoch, 16. Januar 2019, 10:51

danke für die Info, werde es probieren

wheels01

Anfänger

Beiträge: 42

Registrierungsdatum: 27. Oktober 2017

Wohnort: Wien

  • Private Nachricht senden

396

Mittwoch, 16. Januar 2019, 21:11

Die Fahrertür muss vorher entsperrt sein,
nicht unbedingt offen.

Lg
Pete

obaqua

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

397

Donnerstag, 17. Januar 2019, 18:03

Neues Schätzchen

Offtopic - Lesen auf eigene Gefahr
OK, kann mir vielleicht mal jemand erklären, wie man hier Bilder einstellen kann. ...Sorry, ich kriegs nicht hin. Weder über Dropbox noch Smugmug. Und gelöscht bekomme ich den Post irgendwie auch nicht mehr. Also... ?( :whistling:


Ich habs kapiert. ;) Hier mal ein paar Pics, wie ein neuer OBK Sport MY18 Dark Grey beim Sonnenuntergang aussieht.





Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »obaqua« (18. Januar 2019, 00:54)


Dimce

Fortgeschrittener

Beiträge: 264

Registrierungsdatum: 11. März 2018

Wohnort: Bad Saarow

  • Private Nachricht senden

398

Donnerstag, 17. Januar 2019, 23:27

Schöne Farbe. Für mich zu spät. Das 2017er Blau (eines Ausstellers) gefiel mir besser als jetzt das 2018 Dark Blue Pearl. Konnte es mir bei Bestellung leider nicht live ansehen.

obaqua

Fortgeschrittener

Beiträge: 218

Registrierungsdatum: 3. Dezember 2006

Wohnort: Berlin

  • Private Nachricht senden

399

Freitag, 18. Januar 2019, 00:49

Die Abendsonne täuscht da ein wenig. Das Teil ist normal schon was dunkler. Der kam auch gerade frisch aus der Lackversiegelung. 8)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »obaqua« (18. Januar 2019, 00:58)


Cuprum

Anfänger

Beiträge: 11

Registrierungsdatum: 17. Juli 2018

Wohnort: Schwarzwald

  • Private Nachricht senden

400

Mittwoch, 23. Januar 2019, 08:01

Jetzt ist er da !!!

Ein herzliches HALLO an die Community,

Mitte 2018 hatte ich mich hier schon mal als neues Mitglied vorgestellt. Damals allerdings noch als "Nicht-Besitzer" eines Subaru, lediglich als "Besteller".

Das hat sich nun seit Ende letzter Woche geaendert. Mein neuer Outback Sport (Produktion 39. KW/2018) ist nun da.

Gern wuerde ich Euch ein paar Bilder praesentieren. Leider bin ich noch nicht dahintergekommen, wie ich diese in einen Post mit einbinde bzw. hochladen kann. Auch aus der Hilfe werde ich nicht schlau.

Hat von Euch jemand einen Tip bzw. kann mir eine allgemein verstaendliche Anleitung dazu geben?

Nun vorerst mal der erste Eindruck vom neuen Outback: Er faehrt sich einfach toll! Bin momentan noch in der Phase des Ausprobierens aller Systeme. Von daher hier und jetzt noch keine weiteren Infos. Soweit ich aber feststellen konnte funktioniert alles ohne Probleme.

Wenn Ihr Fragen habt, bitte stellen. Ich versuche Euch eine Antwort drauf zu geben.

Gruesse

Cuprum :tschuess:

Ähnliche Themen