Du bist nicht angemeldet.

ruebennase

Schüler

  • »ruebennase« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 21. Juli 2011

  • Private Nachricht senden

1

Mittwoch, 13. September 2017, 17:10

Forester ruckelt bei langsamer Geschwindigkeit

Hallo,

mein Forri (Baujahr 2012) fährt ein wenig bockig, und zwar bei langsamer Geschwindigkeit (z.B. Tempo 30 Zonen), bei nur sanft getretenem Gaspedal und vor allem, wenn er kalt ist.

Das Ruckeln ist nicht doll, meine - in dieser Hinsicht unsensible Frau - bemerkt es z.B. nicht.

Ich hab das AGR mal gereinigt, Fehler zeigt er nicht an, in der Werkstatt haben sie alles mal ausgelesen und meinten, es arbeitet alles normal, auch die Injektoren wären alle im normalen Bereich.

Meine Kupplung rupft auch schon ewig, wenn der Wagen kalt ist.

Nach einem post weiter unten kam ich nun auf die Idee, ob es nicht auch die Kupplung sein könnte? (Wagen hat bald 100TKm runter)

Wer hat eine Idee, wie ich weitermachen kann? In der Werkstatt findet man ja so erstmal nichts und ohne lesbaren Fehler können die nichts machen und ich natürlich auch nichts in Auftrag geben.

Grüße

Rübennase

steffl1

Fortgeschrittener

Beiträge: 439

Registrierungsdatum: 2. August 2009

Wohnort: Österreich

  • Private Nachricht senden

2

Mittwoch, 13. September 2017, 19:06

Welchen Gang, welche Drehzahl hast du bei Tempo 30?
Rupfen bei kaltem Auto ist beim BD normal.
MY14 Subaru XV 2.0D
MY16 Ford Focus RS MK3 Mountune 380

ruebennase

Schüler

  • »ruebennase« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 21. Juli 2011

  • Private Nachricht senden

3

Mittwoch, 13. September 2017, 20:21

Das Rupfen der Kupplung hab ich bisher nur bemerkt beim Einkuppeln. Jetzt denke ich aber, ob es möglich ist, dass es vielleicht auch im eingekuppelten Zustand sich bemerkbar macht? Dafür müsste man halt wissen, woher dieses Rupfen kommt.

Das Ruckeln bemerke ich nur in den unteren Gängen, vor allem im 1. und 2. Gang, ein bischen noch im 3. Es hat nichts zu tun mit niedertourig, man bemerkt es z.B. auch bei 2000 U/min.

daddy

Fömi im Impreza GT Club

Beiträge: 6 309

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

4

Mittwoch, 13. September 2017, 20:26

"vor allem, wenn er kalt ist ". Dies mal zugrundegelegt bedeutet zugleich auch, dass die Reifen kalt sind und eine (längere) Standzeit "über Nacht" gegeben ist. Dann könnte "das Übel" schlicht damit zusammenhängen, dass die Räder noch nicht rund laufen und und "holpern", was im Ergebnis wie "Ruckeln" rüberkommt.

Und noch: Ich habe hier in diesem Forum mittlerweile so alles "Unmögliche" miterleben dürfen. :zwinker:

Benschman

Schüler

Beiträge: 134

Registrierungsdatum: 12. Januar 2014

Wohnort: Linz

  • Private Nachricht senden

5

Dienstag, 19. September 2017, 22:59

Ich habe an meinem 12er Euro5 Legacy genau dasselbe Problem, und es ist KEIN Kupplungsrupfen, das ich bereits seit Anfang an habe. Ich vermute eher, das es ein Problem mit der Programmierung ist, bzw. auch Verschleiß, da ich bei mir dieses Ruckeln immer erst am Übergang Motor Kalt/Warm habe, und es auch reproduzieren kann, wenngleich auch nicht immer. Am besten lässt es sich im 3. Gang bei langsamer Geschwindigkeit erzeugen, und es ist nie bei kaltem oder betriebswarmen Motor, sondern immer dazwischen.

Ich kann dieses Ruckeln auch solange halten, das man fast an die Scheibe knallt, daher nix mit Reifen und dergleichen.

ruebennase

Schüler

  • »ruebennase« ist der Autor dieses Themas

Beiträge: 84

Registrierungsdatum: 21. Juli 2011

  • Private Nachricht senden

6

Mittwoch, 20. September 2017, 17:06

Nur an der Programmierung kann es eigentlich nicht liegen, denn am Anfang ist mir das nie aufgefallen.

Weiterhelfen kann da aber wohl nur ein echter Dieselkenner, die "normale " Werkstatt hat da selber keine Ahnung, da keine Fehlermeldung. Die sagt vielleicht höchstens, man solle sich nicht so haben...

Benschman

Schüler

Beiträge: 134

Registrierungsdatum: 12. Januar 2014

Wohnort: Linz

  • Private Nachricht senden

7

Mittwoch, 20. September 2017, 17:49

Ziemlich sicher liegt es an der Prorammierung und dem alterabhängingen Verschleiss, zb. der Injektoren oder eines Defekts (AGR, DPF, was auch immer)
Ich konnte dieses Ruckeln ziemlich bald schon erzeugen, es ist mit der Zeit einfach imminenter geworden.

Als die Turbo Sahra hier noch aktiv war, konnte man ziemlich viel zu der schleissigen Prorammierung des Diesels lesen. Schade, das sie nicht mehr schreibt.

TME

Profi

Beiträge: 716

Registrierungsdatum: 25. Januar 2011

Wohnort: Linz

  • Private Nachricht senden

8

Donnerstag, 21. September 2017, 18:54

klopf mal deinen luftfilter aus. bin letzrns mit dem wagen meiner frau zum ölwechseln gefahren. da hat der auch mit minimal last kurz geruckelt.
der luftfilter war gerammelt voll mit fliegen und wespen. keine ahnung wo sie die aufgeglaubt hat.
mit neuem filter ist mir nichts mehr aufgefallen

Stranger

Anfänger

Beiträge: 5

Registrierungsdatum: 14. Januar 2015

  • Private Nachricht senden

9

Donnerstag, 21. September 2017, 21:04

Gibt es eine Veränderung ob die Klimaanlage eingeschaltet ist oder nicht? Probiert dies Mal aus, wenn das Fahrzeug ruckelt die Klima auszuschalten. Wenn das Ruckeln weg ist hätte ich eine Erklärung bereit.

Subi-Lu

Fortgeschrittener

Beiträge: 237

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

10

Freitag, 22. September 2017, 14:28

Meiner hatte das auch.Da wir meist nur ein-zweimal im Jahr auf die Autobahn kommen,läuft er nach der längeren Fahrt meist etwas anders und will mehrmals kalibrieren bzw.nagelt etwas mehr.Im Urlaub im Flachland und ewige 30er-Zonen ,da ist er kaum warm geworden.Wieder zuhause nach flotter Fahrt angekommen,war es immer noch so.Da ist er mir im halbwarmen Zustand beim Gasgeben mal für 1sec weggeblieben.Ich habe das auf das AGR geschoben.Ich habe mehrfach gelesen,daß sich ein defektes AGR-Ventil so äussert.
Mein Freundlicher wollte nur wissen ob er einen Fehler zeigt,wenn nicht könne er auch nix machen.
Da ich nicht auf Verdacht das Ventil ausbauen wollte,habe ich mal übernacht die Batterie abgeklemmt.Danach war es deutlich besser.Ich habe ihn dann ein paarmal "rangenommen" und voll bis 4000 beschleunigt.Nun läuft er wieder wie früher.Keine Ahnung ob das nun wiederkommt.

Gruss Jörn!

daddy

Fömi im Impreza GT Club

Beiträge: 6 309

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

11

Freitag, 22. September 2017, 22:17

@ruebennase: mit-dem-Kopf-drauf-stoß auf Beitrag #10. :!: Sofern Problem noch nicht weg ist, ahme doch einfach mal nach.

Ähnliche Themen