Du bist nicht angemeldet.

Evilstevil

Anfänger

  • »Evilstevil« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 6. November 2017

  • Private Nachricht senden

1

Montag, 16. April 2018, 11:39

STI-Logo beleuchtet oder nicht?

Hallo,
ich frage mich gerade, ob das STI-Logo in der Mittelkonsole vor dem Schaltknauf bei meinem 2018er WRX STI nicht eigentlich beleuchtet sein sollte?
In diversen Youtube-Videos von amerikansichen STIs leuchtet das Logo auf jeden Fall.

Weiß das jemand?

Danke und Gruß!

2

Montag, 16. April 2018, 12:09

Beim 08er ist es beleuchtet.
Gruß Chris

GT MY99
STI MY08
2.0i XV MY16
~840PS :gg:

Evilstevil

Anfänger

  • »Evilstevil« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 6. November 2017

  • Private Nachricht senden

3

Montag, 16. April 2018, 14:30

Danke für die Info!

Ich war echt der Meinung, dass im Vorführwagen das Logo auch geleuchtet hat.
Dann muss ich vielleicht doch noch mal zum Händler gehen und dort nachschauen/nachfragen.

Bei meinem wurde direkt vor der Auslieferung der STI Short Shifter eingebaut, vielleicht ist dabei was kaputt gegangen.

PlasmablueSTi

Anfänger

Beiträge: 3

Registrierungsdatum: 3. Juli 2017

Wohnort: Erkelenz

  • Private Nachricht senden

4

Montag, 16. April 2018, 14:32

Dann haben die vergessen den Stecker wieder dranzustecken würde ich sagen.

Beim ´12er ists auch beleuchtet. Da geht ein 2 poliger Stecker dran.

Beiträge: 1 485

Registrierungsdatum: 15. März 2006

Wohnort: Zürich Schweiz

  • Private Nachricht senden

5

Montag, 16. April 2018, 18:50

Bei meinem 2016er ist das STi Logo auch beleuchtet.

Sieht schon so aus als hätten sie den Stecker vergessen wieder ein zu stecken ;)

Gruss blacky

Wretch

Fortgeschrittener

Beiträge: 211

Registrierungsdatum: 27. Juni 2016

Wohnort: Usingen

  • Private Nachricht senden

6

Montag, 16. April 2018, 22:23

Bei meinem 2017er leuchtet das Logo auch :D

7

Dienstag, 17. April 2018, 00:22

Kann auch bestätigen, dass bei meinem 16er STI das STI-Logo beleuchtet ist :thumbup:
"Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen."

(Zitat Walter Röhrl)

riceschuessel

Mitglied im GT-Club

Beiträge: 15

Registrierungsdatum: 1. Juli 2017

Wohnort: Lichtenfels

  • Private Nachricht senden

8

Dienstag, 17. April 2018, 15:25

leuchtet denke ich aber nur wenn das Licht an ist soweit ich mich gerade erinnern kann...

Marco_GC8

Mitglied im GT-Club

Beiträge: 43

Registrierungsdatum: 24. September 2014

Wohnort: Schweiz, Luzern

  • Private Nachricht senden

9

Dienstag, 17. April 2018, 15:46

Hallo @Evilstevil:
Ich kann dir von meinem 2018 STI bestätigen, dass das Logo definitiv leuchten sollte.
Impreza GT MY99
WRX STI MY18

Evilstevil

Anfänger

  • »Evilstevil« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 6. November 2017

  • Private Nachricht senden

10

Dienstag, 17. April 2018, 16:30

Super, Danke Euch allen!

Ähnliche Themen