Du bist nicht angemeldet.

WOLF82

Anfänger

  • »WOLF82« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 14. April 2014

Wohnort: nähe Wien/Österreich

  • Private Nachricht senden

1

Freitag, 6. Oktober 2017, 13:03

STI My05, Probleme bei der Scheinwerfer Einstellung mit neuen Abblendlicht- und Fernlichtlampen

Hallo!

Ich habe einen MY05, Blobeye STI mit (soweit ich weiß) oem Frontscheinwerfern und habe letztens bei Standlicht+Abblendlicht+Fernlicht in meiner Tuning Werkstatt neue Lampen (originale waren noch gut, Einstellung waren auch immer ok, aber halt gelbes Licht) einbauen lassen. Abblendlicht H1 und Fernlicht HB3 sind jetzt Osram Night Breaker Unlimited. Für die Standlichter mussten ja leider auch die Scheinwerfer ausgebaut werden. Aber ok, das war für die Werkstatt kein Problem (tunen eigentlich nur Japaner und einige Subaru).

Ich habe das Auto dann abgeholt und in den nächsten Tagen beim fahren im Tunnel (bin eher selten in der Nacht unterwegs) gemerkt, dass ich mit dem Abblendlicht den vor mir fahrenden Autos in die Heckscheibe leuchte. Also zu hoch eingestellt. Weil das näher für mich ist, bin ich zum nächsten Arbö Stützpunkt gefahren und habe das Abblendlicht einstellen lassen. Passte soweit wieder.


Dann bin ich doch mal in der Nacht gefahren und habe das Fernlicht eingeschaltet. Zu meinem Erstaunen/Schrecken, leuchtet das Fernlicht gerade mal ca. 3 Meter eher mittig vor das Auto. Also, kann man von einem "Fernlicht" nicht reden. Bin dann mit dem Abblendlicht weitergefahren und bei nächster Möglichkeit noch mal zu dem Arbö Stützpunkt. Die haben mir gesagt, dass man bei dem Modell Abblendlicht und Fernlicht nur zusammen einstellen kann und Sie mir da nicht weiter helfen können.


Dann habe ich das meiner Tuning Werkstatt mitgeteilt und mir einen Termin ausgemacht. Die haben die Scheinwerfer nochmals auf Ihre Kosten aus- und eingebaut (war laut deren Verdacht Schuld an der "Fehlstellung") und das Licht eingestellt.
Auto habe ich im Vertrauen wieder abgeholt. Abblendlicht hat gepasst, aber nachdem ich bei der nächsten Gelegenheit das Fernlicht getestet habe, war dieses wieder ungefähr auf der gleichen schlechten/nicht fahrbaren Position kurz vor dem Fahrzeug.


Also wieder retour zur Werkstatt und das Auto abgestellt.


Jetzt meint diese, dass die Osram H1 Lampen wohl mehr Spiel bei der Auflagefläche haben und daher nicht exakt in der Fassung sitzen (die HB3 sollten es nicht sein, die haben eine Arretierung und sitzen Bombenfest). Dadurch leuchten die etwas schief und da Sie den Lichtkegel nach dem Abblendlicht einstellen, leuchtet das Fernlicht dann komplett falsch.


Wie ist das bei euch mit anderen Lampen? Kennt Ihr solche Probleme?


Habe bei der Suche im Portal nichts dazu gefunden.


Vielen Dank!


MfG
Wolfgang

M&M

Anfänger

Beiträge: 10

Registrierungsdatum: 20. September 2015

Wohnort: Neuhaus

  • Private Nachricht senden

2

Sonntag, 8. Oktober 2017, 13:55

Moin Moin,

vor Ewigkeiten hate ich mal ein ähnliches Problem. Die Neuen Lampen hatten eine kleine Kante, durch die sie nicht richtig in Scheinwerfer anlagen. Evtl ist es bei dir ähnlich.
(wenn eine der beiden Lampen nicht richtig anliegt passt die Lichteinstellung vom Scheinwerfer entweder für Abblendlicht oder Fernlicht)

https://cdn.idealo.com/folder/Product/43…-h4-duo-box.png
--> ist nicht Das beste Bild und auch nicht deine Fassungen, aber mann sieht die wie da links was hoch steht.

WOLF82

Anfänger

  • »WOLF82« ist der Autor dieses Themas

Beiträge: 30

Registrierungsdatum: 14. April 2014

Wohnort: nähe Wien/Österreich

  • Private Nachricht senden

3

Sonntag, 8. Oktober 2017, 15:44

Hallo!

Ok, Danke! Werde mir mal die Lampen ansehen!

MfG
Wolfgang