Du bist nicht angemeldet.

Pascalköln

Anfänger

  • »Pascalköln« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 21. August 2014

Wohnort: Köln

  • Private Nachricht senden

1

Montag, 23. Oktober 2017, 13:56

Bov hat nicht den originalen ladedruck

Hallo

Egal welches Bov ich verbaue ob Hks,gfb ist der ladedruck zum originalen Bov immer niedriger! Ca 0,2 woran liegt das?

daddy

Fömi im Impreza GT Club

Beiträge: 6 752

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

2

Montag, 23. Oktober 2017, 13:59

Präzisiert (damits nicht durcheinander geht): Statt 0,8 "nur" 0,6 ODER statt 0,8 immer nur 0,2 ??

PlasmablueSTi

Anfänger

Beiträge: 3

Registrierungsdatum: 3. Juli 2017

Wohnort: Erkelenz

  • Private Nachricht senden

3

Montag, 23. Oktober 2017, 16:56

Er meint statt 0,8 "nur" 0,6bar

@Pascal - fährt der Hobel jetzt wieder? :D

Pascalköln

Anfänger

  • »Pascalköln« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 21. August 2014

Wohnort: Köln

  • Private Nachricht senden

4

Montag, 23. Oktober 2017, 18:30

Nein ich habe laut Anzeige über 1bar mit anderem Bov 0, 7 -0,8

Pascalköln

Anfänger

  • »Pascalköln« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 21. August 2014

Wohnort: Köln

  • Private Nachricht senden

5

Montag, 23. Oktober 2017, 18:33

Blödsinn 1,2 mit originalem und knap 1 mit hks oder gfb

RedBull

Mitglied im GT-Club

Beiträge: 556

Registrierungsdatum: 21. April 2015

  • Private Nachricht senden

6

Montag, 23. Oktober 2017, 19:23

Um mal etwas Struktur hier reinzubringen.
Es handelt sich laut deinem Profil um einen 2013 STI.
Der sollte laut Programmierung 1,01 bar bringen, die meisten (wie auch ich) bekommen aber 1,1 bar im originalen Zustand angezeigt.

Als erstes würde ich prüfen, ob alle Verbindungen dicht sind. Wenn du nichts feststellst, wäre meine nächste Vermutung, dass bei den BOVs mit weniger Ladedruck die interne Feder zu schwach/ausgeleiert/gebrochen ist, sodass es öffnet, bevor der Zielladedruck erreicht wird.
Hast du die Möglichkeit zu loggen?

Hast du weitere Veränderungen an deinem STI? Ansaugung? Downpipe? Kat.?

Pascalköln

Anfänger

  • »Pascalköln« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 21. August 2014

Wohnort: Köln

  • Private Nachricht senden

7

Dienstag, 24. Oktober 2017, 09:48

Nein sonst Orginal nur die q300

matze383

Mitglied im GT-Club

Beiträge: 1 983

Registrierungsdatum: 18. Dezember 2001

Wohnort: Deutschland

  • Private Nachricht senden

8

Dienstag, 24. Oktober 2017, 12:22

Was sind das für BOVs? Rezikulierend oder offen?
Die BOVs sind doch sicher einstellbar. Hast du die Federspannung richtig eingestellt?
Nicht, dass die erstmal auf komplett "weich" stehen und dir unter Ladedruck der Druck über das BOV Richtung Inletpipe abgeblasen wird ...
enjoy the flight !

Pascalköln

Anfänger

  • »Pascalköln« ist der Autor dieses Themas

Beiträge: 16

Registrierungsdatum: 21. August 2014

Wohnort: Köln

  • Private Nachricht senden

9

Sonntag, 29. Oktober 2017, 08:16

Danke Matze werde es demnächst mal testen und Berichten

daddy

Fömi im Impreza GT Club

Beiträge: 6 752

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

10

Mittwoch, 13. Dezember 2017, 19:17

Danke Matze werde es demnächst mal testen und BERICHTEN

@Pascalköln: und? Ist der zeitpunkt für weitere Ergebnisse/Erkenntnisse gegeben?

Ähnliche Themen