Du bist nicht angemeldet.

1

Mittwoch, 20. Mai 2020, 14:51

Schaltung - 4.Gang

Moinsen,
ich habe da ein ganz seltsames Problem bei meinem STI (MY2018) festgestellt. Jedes Mal, wenn man beim "ordentlichen" Beschleunigen in den 4. Gang schalten möchte, klingt es so, als ob man sich verschalten würde bzw. als ob man die Kupplung zu früh losgelassen hat.
Alle anderen Gänge können sauber und schnell geschaltet werden, aber ausgerechnet im vierten muss man wirklich langsam und sanft rein. Das tritt unabhängig von den Außen- und Motortemperaturen sowie vom DCCD-Modus regelmäßig auf.

Habt ihr so etwas schon gehabt oder gehört? Woran kann das liegen?
Da ich eh demnächst meine 2-Jahres-Inspektion machen lasse, weise ich den Freundlichen gleich mal auf das Problem hin, wollte aber schon Mal eure Meinung dazu einholen.
Danke im Voraus und schon Mal schönes verlängertes Wochenende.
Grüße aus Bayern.

racerat

Fortgeschrittener

Beiträge: 456

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

2

Mittwoch, 20. Mai 2020, 17:24

Im Normalfall sollte halt der Synchronring des 4. Ganges angefressen sein; was sonst....
Forester X2.0 ´07
Impreza 2.0D Sport ´11
Outback 2.0D ´09
Impreza GT ´00
Honda Civic E1

3

Mittwoch, 20. Mai 2020, 21:22

Im Normalfall sollte halt der Synchronring des 4. Ganges angefressen sein; was sonst....

Okay, leuchtet (fast) ein. Bei einer Laufleistung von gerade mal 8000km kann ich mir das kaum vorstellen.
Zumal bei 99% meiner Fahrten bei ca. 2500rpm geschaltet und der Motor eh wie ein rohes Ei behandelt wird. Meinen alten GR habe ich im Verlgeich dazu auf den Landstraßen 10 Jahren lang fast schon "misshandelt" und er läuft immer noch.

TOHO333

Fortgeschrittener

Beiträge: 180

Registrierungsdatum: 7. März 2017

Wohnort: Zeitz

  • Private Nachricht senden

4

Mittwoch, 20. Mai 2020, 22:01

Okay, leuchtet (fast) ein. Bei einer Laufleistung von gerade mal 8000km kann ich mir das kaum vorstellen.


Materialfehler sind eher bei niedrigen Laufleistungen anzutreffen...

Wenn Garantie noch besteht, dann darüber abrechnen.

An sonsten erstmal einen Ölwechsel im Getriebe probieren. Wobei 8000km für ein Getriebe nicht viel sind und eher für einen Materilafehler sprechen - also Wechsel des Syncronkörpers/-ringes.
MfG
Tony

5

Donnerstag, 21. Mai 2020, 11:50

Okay, leuchtet (fast) ein. Bei einer Laufleistung von gerade mal 8000km kann ich mir das kaum vorstellen.


Materialfehler sind eher bei niedrigen Laufleistungen anzutreffen...

Wenn Garantie noch besteht, dann darüber abrechnen.

An sonsten erstmal einen Ölwechsel im Getriebe probieren. Wobei 8000km für ein Getriebe nicht viel sind und eher für einen Materilafehler sprechen - also Wechsel des Syncronkörpers/-ringes.
Jap, habe "natürlich" noch Garantie und lass es beim Freundlichen mal durchchecken

Ähnliche Themen