Du bist nicht angemeldet.

Hikari

Profi

  • »Hikari« ist der Autor dieses Themas

Beiträge: 1 440

Registrierungsdatum: 26. November 2001

Wohnort: Schweiz

  • Private Nachricht senden

1

Dienstag, 13. August 2002, 20:02

Wie misst man den Ölstand?

Oelstand! Oh Schreck!

Ich prüfe den Motorölstand immer nach Tagen mit längeren Vollgasfahrten. So auch nach dem Nürburgring. Da war alles ok. Vielleicht 2 dl nachgefüllt.

Am Wochenende fuhr ich in den Rheingau. Full Speed. Dort war der Oelstand ca. 1 mm unter dem oberen Loch, das den Max. Oelstand anzeigt. Also ok.

Wieder zuhause am Abend prüfe ich den Oelstand (nach ca. 30 Minuten Standzeit) und - oh Schreck , der Oelstand ist am unteren Loch, das das Minimum markiert. Kann doch nicht sein! Soviel Oelverbrauch auf die Strecke Rheingau - Winterthur (ca. 400 km).
Am nächsten Morgen prüfe ich nocheinmal. (Der Motor wurde in der Zwischenzeit nicht bewegt.) Wieder ist der Oelstand am unteren Loch. Also leere ich ca. 0,5 Liter nach. Damit müsste der Oelstand ungefähr in die Mitte zwischen dem unteren (Minimum) und oberen (Maximum) Loch zu liegen kommen. Muss sofort losfahren.
Heute Abend: erneute Kontrolle. Der Oelstand steht ca. 6mm über dem oberen Loch!!! Also zuviel Oel im Motor! Warum zum Teufel dieser Zustand?????

Hat einer von Euch STI-Fahreren schon ähnliches beobachtet. Vorallem: warum war der Oelstand unter dem unteren Loch, obwohl eigentlich noch Oel bis fast zum oberen Loch da war?

Hat der STI eigentlich eine Oelwanne oder eine Trockensumpfschmierung?

Gruss Walter


Mage

Fortgeschrittener

Beiträge: 439

Registrierungsdatum: 10. Mai 2002

Wohnort: Schweiz

  • Private Nachricht senden

2

Dienstag, 13. August 2002, 20:19

hallo hikari

auf die anzeige kannst du nur bei kaltem öl gehen. im messstab ist sogar ein hick zur anzeige des max ölstandes mit einberechneter wärmeausdehnung des öls drauf(GT).

wahrscheinlich war der motor noch warm als du gemessen hast. obwohl eine halbe stunde nach fahrtende das öl eigentlich auch noch warm sein sollte.


Gruss Fernando

geändert von: Mage on 13/08/2002 20:20:57

Turbofreak

unregistriert

3

Dienstag, 13. August 2002, 20:30

Hallo Walter,Ölwanne kein Trockensumpf.Das Phänomen mit der Ölstandkontrolle hatte ich auch schon und weiß noch nicht warum,mein Japanischer Kollege prüft das gerade.
Gruß Peter


Hikari

Profi

  • »Hikari« ist der Autor dieses Themas

Beiträge: 1 440

Registrierungsdatum: 26. November 2001

Wohnort: Schweiz

  • Private Nachricht senden

4

Dienstag, 13. August 2002, 21:31

@hallo Mage
ich habe nach 3 min und nachher nochmals nach 3 Stunden geprüft. Der Oelstand war immer gleich tief. Hat sicher nichts mit warmem oder kaltem Oel zu tun. Eher mit irgend einer Ursache, die verhindert, dass Oel in die Wanne zurückläuft. Oder in der Wanne ein Oelschwallblech, das Oelkammern bildet und die gleichmässige Oelverteilung behindert.

Die Nut im Oelmessstab oberhalb des Lochs für die Maximalanzeige ist auch beim STI da. Oel kann sich im heissen Zustand aber unmöglich so stark ausdehnen, dass es bis zu dieser Nut reicht.

Mal sehen, ob Peters japanischer Kollege fündig wird. (Danke für Deinen Beitrag hierzu.)
Interessant wäre zu sehen, wie die Oelwanne des Motors aussieht bzw. gebaut ist.

Gruss Walter


Driver

Fortgeschrittener

Beiträge: 520

Registrierungsdatum: 11. März 2002

Wohnort: Schweiz

  • Private Nachricht senden

5

Dienstag, 13. August 2002, 22:01

Hallo Zusammen,

Bei meinem STI hat ein einziges mal plötzlich 1.5l gefehlt. Nachher war wieder alles normal. In der Garage haben sie keine undichten Stellen gefunden.
Passierte glaube ich bei Km 7'500.
Da ich alle 500-1000 Km prüfe war ich auch schön erschrocken.

Wichtig ist, das Problem zu melden um mit der Garantie keine Probleme zu bekommen.
Die Garage hat das fehlende Oel nachgefüllt und nach 1000 Km nochmals geprüft.

Gruss Driver


StukkiAlex

Fömi im Impreza GT Club

Beiträge: 5 146

Registrierungsdatum: 30. September 2001

Wohnort: Deutschland

  • Private Nachricht senden

6

Dienstag, 13. August 2002, 22:21

hallo leute wie bekannt sein sollte fahre ich keinen sti,aber bei meinem rx kommt & geht das öl auch wie es gerade lustig ist...
man kontrolliert 10x & alles passt & beim 11x fehlt was...
man füllt nach & beim nächsten mal ist wieder zuviel drin
ist doch komisch, oder
ich fülle seitdem mir das 3x so gegangen ist & ich in der werkstatt alle verückt gemacht habe kein öl mehr nach... stimmt ja beim nächsten mal messen sowieso wieder...

mfg alex

ps: der motor hatte übrigens immer den selben zustand, übernacht gestanden & früh vorm fahren geschaut...

http://www.stukkialex.de
15. bis 17.Juni 2018
11. Freies Bergrennen für Jedermann

Speed

Profi

Beiträge: 1 182

Registrierungsdatum: 5. September 2003

Wohnort: Schweiz

  • Private Nachricht senden

7

Dienstag, 1. März 2005, 13:01

Also ich muss das Thema wieder aufgreifen.
Mehrmals habe ich schon berichtet, dass unser WRX Öldurstig ist. Auch nach dem ersten Service spürte ich keinen Unterschied. Jetzt hab ich den 30000 hinter mir und hab noch keinen tropfen nachfüllen müssen. Ich messe immer im kalten Zustand. Haben die mir vielleicht zuviel reingelehrt Im kalten Zustand ist der Ölstand über dem oberen Loch!!!








geändert von: Speed on 02/03/2005 20:14:10
Gruss
Patrick

fast_WRX

unregistriert

8

Dienstag, 1. März 2005, 13:23

kann ich mich anschliessen, hab jetz ca.67000km drauf und haben noch nie einen tropfen nachfüllen müssen nach den jeweiligen obligatorischen ölwechsel. auch das *ölverschwindibusphänomen* kenn ich nicht....

greez

got boost?

EP76

Meister

Beiträge: 2 096

Registrierungsdatum: 1. Februar 2002

Wohnort: Schweiz

  • Private Nachricht senden

9

Dienstag, 1. März 2005, 15:13

Doch,das kenn ich auch,ich musste nach dem Schleudertrauma-Tag etwa 1 Liter nachfüllen...

Gruss Philipp

Chri-STI-an

unregistriert

10

Dienstag, 1. März 2005, 15:33

Hey es geht also auch anderen so.
Habe jetzt meinen 3. Impreza und jeder hat/hatte das gleiche Problem mit dem Zauberöl.
Und ich dachte schon ich bin zu blöd zum Ölstand kontrollieren.

gruß
der Christian

11

Dienstag, 1. März 2005, 16:18

Hallo!

Das Problem haben nicht nur die Turbo-Impis, auch bei meinem "Klassiker" kann ich dieses Phänomen beobachten.

Eine Frage hier zu hab ich aber noch:

Ist es bei einem Boxermotor schlimm, wenn der Ölstand über der MAX Markierung angezeigt wird? Bei einem Reihenmotor kann dieser Zustand angeblich einen Motorschaden auslösen, aber wie sieht das denn beim Boxer aus?

OSL


Amadeus

SC+ Mitglied

Beiträge: 1 608

Registrierungsdatum: 12. April 2002

  • Private Nachricht senden

12

Dienstag, 1. März 2005, 22:39

Hallo

Meine erfahrung ist, bei Subi-boxermotoren den ölstand immer im warmen zustand zu kontrolieren (2 – 10 min nach abstellen).

Der ölmessstrab steht zwar, von oben sichtbar, ziemlich senkrecht nach unten. In der ölwanne macht er aber dann eine ordentliche krümmung, der messbereich liegt sozusagen in der ölwanne.

lg



13

Mittwoch, 2. März 2005, 06:54

Das hatte ich auch schon. Ölstand beim Tanken kontrolliert und er war auf max, dann ab in die Garage für eine Reparatur. Die haben beiläufig den Ölstand noch kontrolliert und einen Liter reingekippt, weil angeblich zu wenig drinnen war. Als ich wieder nach 600 km beim nächsten Tanken kontrollierte, war der Ölstand etwa 1.5 cm über max. Entweder hatten die in der Garage einen schlechten Tag, Tomaten auf den Augen oder dieses Phänomen war auch bei meinem Legacy "Klassiker". So war halt für die nächsten 20'000 km zuviel Öl drinnen, denn mein Legacy braucht auf 25'000 km gerade mal 1,5 Liter Öl, gut nicht?

Ja, gute Frage. Ist es denn für den Boxermotor schädlich, zuviel Öl drin zu haben?

Lieber Gruss, Inday

Subaru, es reicht doch, wenn ich schwierig bin.

Speed

Profi

Beiträge: 1 182

Registrierungsdatum: 5. September 2003

Wohnort: Schweiz

  • Private Nachricht senden

14

Mittwoch, 2. März 2005, 10:35

Also demfall immer im kalten Zustand messen. Hat ja die Garage auch gemacht. Komisch ist nur, dass ich gestern bei warmen Motor (80Grad) gemessen hab und da hat er weniger angezeigt. Gut ich hab nur 5min gewartet Ich messe jetzt halt immer im kalten Zustand und fülle falls nötig bis max und hoffe dass ich nicht zu wenig drin hab





geändert von: Speed on 02/03/2005 20:14:34
Gruss
Patrick

ravenhawk

unregistriert

15

Mittwoch, 2. März 2005, 16:04

hallo

das ölstands-problem ist wohl allen boxer-motoren eigen...meine 1150 gs von bmw hat das auch..und im forum wird auch heftig diskutiert darüber...

gruss steff


16

Mittwoch, 2. März 2005, 16:28

Hallo
Beim Forester XT das gleiche! Oelstand zu tief, dann etwas nachfüllen und dann auf einmal zu hoch. Komische Sache, als ob etwas Oel irgendwo "hängenbleibt" und dann auf einmal doch in die Oelwanne fliesst.
Gruss Ralph



Speed

Profi

Beiträge: 1 182

Registrierungsdatum: 5. September 2003

Wohnort: Schweiz

  • Private Nachricht senden

17

Mittwoch, 2. März 2005, 20:15

Also ich hab heute nach dem Training (2h) nochmals nachgemessen, ist auch im grünen Bereich. Also irgendwie hat er keinen Bock mehr auf Öl



Gruss
Patrick

bullrich

unregistriert

18

Mittwoch, 2. März 2005, 20:27

Hi,

es ist wirklich ein Phänomen mit dem Ölstand, habe dadurch schon einen Motor versemmelt..... ( zu hohe Querbeschleunigung ).

Wer hat den 100% Tip zum Öl-messen ??

CU Marco


Chri-STI-an

unregistriert

19

Mittwoch, 2. März 2005, 20:48

Bei den älteren GT Imprezas vor 97 ist mit zuviel Öl vorsicht geboten.
Mein MY96 bekam einmal durch den ungenauen Ölstand zuviel Öl. Danach hatte ich dann mit Fuel Cuts zu kämpfen. Nichts half, bis ich dann ein neues Wastegatekontrollventil eingebaut habe. Preis c.a. 150 Euro. Das Öl hatte das Ventil verschmutzt.

Ich messe mein Öl, wenn der Bock kalt ist. Kontrolliere immer 4-5mal, wenns immer gleich steht wird nachgefüllt. Wenns unterschiedlich steht wird der Motor kurz laufengelassen. Danach lasse ich ihn 5 Minuten wieder kalt werden und messe nochmal. Dauert lange, aber seitdem hatte ich nie mehr zuviel Öl drinnen.



gruß
der Christian

20

Mittwoch, 2. März 2005, 22:55

ich kontrolliere auch 2-3x bevor ich öl reinkippe und zwar beide seiten des ölmessstabes.
was mir schon aufgefallen ist, ist das auf der einen seite der ölstand meist stimmt und auf der anderen nicht, den tieferen nehme ich dann mal an.
messe meist nach ca. 1km fahrt.

gruss


Man kommt auch ohne Turbo ans Ziel,aber es macht weniger Spass!!