Du bist nicht angemeldet.

sixstar

Anfänger

  • »sixstar« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 27. Dezember 2009

Wohnort: Berlin

  • Private Nachricht senden

1

Sonntag, 18. März 2018, 14:43

Switch auf 10W40

Hallo in die Forester-Gemeinde!

Ich kann heute von einem ungewöhnlichen Phänomen berichten. Seit Kilometerstand 175000 (Januar 2017) hatte ich einen überdurchschnittlich hohen Ölverbrauch. Die Nachfüllmenge betrug bis zu 1,8l/2000km (HELIX 5W40) bei gleichzeitigem Kühlwasserverlust (unbemerkt bis 01/2018 und ohne Überhitzen).

Die Dichtungen an der Ansaugbrücke waren zerfressen und wurden erneuert. Ölservice, diesmal mit HELIX 10W40, und es ist kein nennenswerter Ölverbrauch mehr festzustellen. Kühlwasserkreislauf ist nun dicht. Kilometerstand mittlerweile bei 210000.

Hat jemand etwas ähnliches zu berichten?
Stefan

4WD + BOXER = SUBARU

daddy

Fömi im Impreza GT Club

Beiträge: 6 760

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

2

Sonntag, 18. März 2018, 16:20

Einen reinen Forester-Bezug vermag ich nicht zu sehen . Aber Phänomene sind in der Motoren-Technik denn doch eher nicht sehr wahrscheinlich. Aber schön, dass Du zufrieden bist und
der beschriebene Defekt behoben ist. Ob Öl-Verbräuche ( z.B. 1,8 Ltr./2000 km) VIEL sind und z.B. 1 Ltr/2000km WENIG/nicht beachtenswert sind, ist eher eine Glaubens- und Ansichts-Sache.
Wenn zu Deinem Fahrverhalten ein eher dickeres Öl besser passt, dann ist doch alles gut.

sixstar

Anfänger

  • »sixstar« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 27. Dezember 2009

Wohnort: Berlin

  • Private Nachricht senden

3

Sonntag, 18. März 2018, 21:29

@daddy
Ich fragte ja auch genau danach. Ob jemand etwas ähnliches schon bei einem Forester erlebt hat.
Durchgefressene Dichtungen an der Oberseite der Zylinderköpfe mit plötzlichem Kühlwasseraustritt sind, nach meiner Meinung, schon etwas ungewöhnlich.
Sonst hat der Forester keine technischen Probleme.
Zahnriemen+Wasserpumpe wurden erneuert, alle 20tkm Ölservice, kein E10......
Stefan

4WD + BOXER = SUBARU

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sixstar« (18. März 2018, 21:36)


Rotzunge

Schüler

Beiträge: 131

Registrierungsdatum: 6. März 2017

Wohnort: Raum Stuttgart

  • Private Nachricht senden

4

Sonntag, 18. März 2018, 23:27

Um qualifiziert zu Deinem Problem mehr sagen zu können, wären nähere Angaben hilfreich; Tatsache ist, dass 10W40 nicht freigegeben ist und mir für den Winterbetrieb bei uns, auch weder geignet noch sinnvoll erscheint - Ich wohne aber nicht in Berlin, und maße mir von dahher auch keine Beurteilung deines Standortes an. 10W40 hier vollommen ungeignet im Winterhalbjahr.

LG
Rotzunge :tschuess:
Habe eine Meinung, aber respektiere auch andere Meinungen.

Rotzunge

Schüler

Beiträge: 131

Registrierungsdatum: 6. März 2017

Wohnort: Raum Stuttgart

  • Private Nachricht senden

5

Sonntag, 18. März 2018, 23:29

Ergänzung:

Ein Ölwechselintervall von 20.000 km ist ebenfalls nicht vorgesehen; ich persönlich wäre da etwas weniger blauäugig.

LG
Rotzunge :tschuess:
Habe eine Meinung, aber respektiere auch andere Meinungen.

Beiträge: 2 052

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

6

Montag, 19. März 2018, 09:30


Die Dichtungen an der Ansaugbrücke waren zerfressen und wurden erneuert. Ölservice, diesmal mit HELIX 10W40, und es ist kein nennenswerter Ölverbrauch mehr festzustellen. Kühlwasserkreislauf ist nun dicht. Kilometerstand mittlerweile bei 210000.

Hat jemand etwas ähnliches zu berichten?


Ich hab meinen Outback (2005) bei 220tkm auf 10W40 umgestellt. Etwas unkritischen Ölverbrauch bei 5W40 hatte ich nur auf langen und wirklich schnell gefahrenen Autobahntouren. Seit der Umstellung auf 10W40 ist das weg. Ab -20°C kann ein 10W Öl eingestzt werden. Reicht für unsere Breiten, @Rotzunge:wie oft habt ihr denn in Stuttgart unter -20°C?

Rotzunge

Schüler

Beiträge: 131

Registrierungsdatum: 6. März 2017

Wohnort: Raum Stuttgart

  • Private Nachricht senden

7

Montag, 19. März 2018, 17:45

@Kartoffelbrei

In Stuttgart sicher nicht häufiger als Berlin, Stuttgart selbst ist fast immer Schnee -und Eisfrei. Hier im Schwarzwald nicht so selten.

Gruß
Rotzunge
Habe eine Meinung, aber respektiere auch andere Meinungen.

sixstar

Anfänger

  • »sixstar« ist der Autor dieses Themas

Beiträge: 47

Registrierungsdatum: 27. Dezember 2009

Wohnort: Berlin

  • Private Nachricht senden

8

Montag, 19. März 2018, 21:29

@Kartoffelbrei

Danke! 10W40 ist laut Subaru für diesen Motor zulässig und empfohlen. Der Ölverlust durch Abdampfen ist seit der Umstellung nur noch minimal. Ich kann nichts negatives über das Shell HELIX HX6
berichten.

@Rotzunge

Ich fahre seit vielen Jahren Subaru und halte das Wechselinterwall von 20tkm genau ein. Noch nie gab es damit irgendwelche Probleme.
Stefan

4WD + BOXER = SUBARU

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sixstar« (19. März 2018, 21:43)


StahlAWD

Anfänger

Beiträge: 27

Registrierungsdatum: 16. Juli 2017

  • Private Nachricht senden

9

Montag, 19. März 2018, 23:37

@Kartoffelbrei

Ich fahre seit vielen Jahren Subaru und halte das Wechselinterwall von 20tkm genau ein. Noch nie gab es damit irgendwelche Probleme.



Der Motor muss demontiert und repariert werden. 20.000 = vorsätzliche Zerstörung.
Impreza GH 2.0T-D 6MT
Forester SG 2.5XT 4-EAT
Forester SG 2.0X 5MT

Baumschubser

Super Moderator

Beiträge: 6 259

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

10

Dienstag, 20. März 2018, 01:12

Einen reinen Forester-Bezug vermag ich nicht zu sehen.

Ob jemand etwas ähnliches schon bei einem Forester erlebt hat.

Dieser Motor ist ja nicht nur im Forester verbaut, also kann diese Frage modellübergreifend gestellt und diskutiert werden.

Daher --> Rubrik "Pflege & Wartung"

Durchgefressene Dichtungen an der Oberseite der Zylinderköpfe mit plötzlichem Kühlwasseraustritt sind, nach meiner Meinung, schon etwas ungewöhnlich.

Dies wird wohl auch niemand bestreiten.

Um qualifiziert zu Deinem Problem mehr sagen zu können, wären nähere Angaben hilfreich;

Richtig, Angaben zum betroffenen Fahrzeugmodell fehlen hier völlig. Laut Eintrag in seinem Profil handelt es sich beim Forester vom Themenstarter um einen 2,0 GX AT Baujahr 2004?!

Tatsache ist, dass 10W40 nicht freigegeben ist

@Rotzunge:
Wenn dir keine Infos zum betreffenden Fahrzeug vorliegen, wie kommst du dann zu der Aussage?

Ergänzung:

Ein Ölwechselintervall von 20.000 km ist ebenfalls nicht vorgesehen

Ich fahre seit vielen Jahren Subaru und halte das Wechselinterwall von 20tkm genau ein. Noch nie gab es damit irgendwelche Probleme.

@sixstar:
Bist du sicher, dass der 20000 km-Intervall für den Ölwechsel bei deinem Modell der richtige ist?
Meines Wissens war zur damaligen Zeit vom Hersteller / Importeur als Wechselfrequenz 12500 km vorgesehen (oder waren es 15000 km? )

Was steht denn in der Bedienungsanleitung / dem Serviceheft zu diesem Thema?


Gruß
Stephan

Beiträge: 2 052

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

11

Dienstag, 20. März 2018, 08:02

= vorsätzliche Zerstörung.


Man kanns auch übetreiben. Ob das Öl nun bei 15Tkm oder 20Tkm gewechselt wird, ist bei einem alten Sauger ziemlich egal. Der Motor hält immer noch länger als der Rest.

Gab

Profi

Beiträge: 802

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

12

Dienstag, 20. März 2018, 11:02

So selten ist das Phänomen nicht, das mit Ölumstellung der Ölverbrauch sich ändert.
Gerade im dem Fahrzeugalter würd ich dann aber schon eher auf einen regelmässigen Wechsel achten, klar passiert nichts wenn du das Zeug 20tkm drin lässt, aber schaden tut es auch nicht wenn man es nach 15tkm macht wie vorgesehen.

Ziemlich egal ist es nicht, sind auch schon genug Saugmotoren den Tod gestorben

Nomad

Profi

Beiträge: 854

Registrierungsdatum: 8. August 2011

Wohnort: Stuttgart

  • Private Nachricht senden

13

Freitag, 23. März 2018, 07:18

Ich lasse mal das hier: https://www.youtube.com/watch?v=4wPlxcB7jHw

Er zeigt, was mit den Gummidichtungen passiert, wenn man das Öl nicht oft genug wechselt.

Gab

Profi

Beiträge: 802

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

14

Freitag, 23. März 2018, 10:01

Ne, er zeigt einfach nur was generell mit alten Dichtungen passiert. Hat mit Ölwechsel oder nichtwechsel nichts zu tun. Würde identischer Motor jeden Monat neues Öl kriegen, sähen die Dichtung genauso aus.

wolf 67

Mitglied im GT-Club

Beiträge: 155

Registrierungsdatum: 5. Dezember 2012

  • Private Nachricht senden

15

Freitag, 23. März 2018, 10:24

In dem Video wird das schon so dargestellt als ob man dem Gummi was gutes tut wenn man das Öl öfter wechselt ,was ich für Unsinn halte !
Generell findet eine Weichmacherwanderung statt von den Dichtungen ins Öl,das heißt die Weichmacher des Gummis werden vom Öl langsam entzogen,vom Ort der hohen Konzentration zum Ort der niedrigeren. Da macht man gar nichts dran,
solange im neuen Öl nicht die Weichmacher zugesetzt sind.
Die Öle gibt es fertig zu kaufen oder man setzt den Weichmacher selber zu, z.B. lecwec o.ä. !
Das macht Sinn,solange die Dichtungen noch nicht rissig sind. Hat zwar mit dem Thema nix zu tun ....aber egal ;) !?

Gruß Wolfgang

16

Dienstag, 27. März 2018, 10:37

Hallo

Sind zwei Dinge die miteinander nichts zu tun haben.
Egal in welchem Modell das wir hatten/haben, GT, WRX, STI oder 2012 Legacy war der Ölverbrauch enorm mit 5W Ölen.
Nach Umstellung auf 10W Öl war das Problem mit dem Ölverbrauch weg.
Da ich vom Type RA her immer viel 10W60 Racing habe kommt das überall rein.
Mein geschlachteter GT hatte übrigens fast 400000Km drauf mit dem ersten Motor. ;)
Ich wechsle das Öl jeden Frühling. :thumbup:
Ich spreche jetzt nur von Erfahrungen mit Boxermotoren, Subaru und Oldtimer Porsche.

Gruss

Tom