Du bist nicht angemeldet.

knie

Schüler

  • »knie« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 23. August 2017

Wohnort: Eisenhüttenstadt

  • Private Nachricht senden

1

Montag, 21. Juni 2021, 18:45

Temperaturen Wasser/Öl

Bedingt dem warmen Wetter, habe ich mir mal Gedanken um die Temperaturen von Wasser und Öl gemacht.
Derzeit habe ich vom Händler 5W30 DPF Öl drin und habe nach 30km (20% Stadt | 40% Schnellstraße | 40% Landstraße) entspannte 92-95°C (bei 30-35° Außentemperatur).
Wassertemperatur würde ich die Tage mal auslesen, wohl schon morgen. Nach der Strecke sollte Wasser und Öl in etwa die gleiche Temperatur haben?

Hier meine Frage, ab wann schalten sich die Lüfter vom Wasserkühler dazu?
Meine Nachbarn (Seat, VW, Mercedes) fahren ähnliche Strecken und beim Abstellen auf dem Hof drehen dort die Lüfter einige Zeit nach. Meinen habe ich noch nie gehört :whistling:

Hat jemand die technischen Daten für die Thermostate und Sensoren? In meinem kleinen Reparatur-Handbuch (kurze technische Dokumentation von Subaru) steht dazu leider nichts drin.

Hias

Fortgeschrittener

Beiträge: 497

Registrierungsdatum: 11. April 2010

  • Private Nachricht senden

2

Montag, 21. Juni 2021, 19:57

War bei meinem Impreza und ist jetzt beim Levorg genau so. Entweder läuft der so leise oder die Subarus haben keine Nachlauffunktion. :D

raphrav

Schüler

Beiträge: 161

Registrierungsdatum: 7. August 2018

  • Private Nachricht senden

3

Dienstag, 22. Juni 2021, 08:12

Hab meinen (Forester SJ, Benziner, Handschalter) auch noch nie Nachlaufen gehört.
Fahre öfters auch mal eine motorwärmetechnische Horrorstrecke: 150km Autobahn, dann einmal quer durch eine größere Stadt und anschließend über Land gute 400 Höhenmeter hoch. Beim Ankommen ist das Öl dann deutlich über 100° (wobei man dazu sagen muss, dass durch die Handschalterei wohl generell das Öl heißer läuft). Vor dem Abstellen lass ich den Wagen immer noch 1-2min im Leerlauf runterkühlen, aber wenn ich dann ausmache, läuft da nix mehr nach. Auch nicht leise. Alles was man dann noch hört, ist das Hitzeknistern.

Macht er auch von Anfang an so. Und ja, leider zeigt er ja keine Wassertemperatur an...

raphrav

Schüler

Beiträge: 161

Registrierungsdatum: 7. August 2018

  • Private Nachricht senden

4

Dienstag, 22. Juni 2021, 08:19

...und heute gehen Edits nicht, deswegen folgende Ergänzungen:

Spannend finde ich immer auch, dass die Öltemperatur kaum von der Außentemperatur abhängt. Lediglich die Zeit, die das Öl braucht, warm zu werden, hängt von der Außentemperatur ab.
Aber wenn die Strecke lang genug ist (>30km), ist die Öltemperatur zu Ende einer selben Strecke immer auf wenige Grad vergleichbar, egal wie warm/kalt es draußen ist.
Schließe daraus, dass die Kühlsysteme unser Brotundbutter-Subis ziemlich gut ausgelegt sind. :)

Und noch zu den Ölsorten: Hatte ja werksseitig 0W20 drin, danach auf 5W30 gewechselt: Machte, was die Temperaturen angeht, genau gar keinen Unterschied.

Offroadeule

Fortgeschrittener

Beiträge: 407

Registrierungsdatum: 16. Juli 2016

  • Private Nachricht senden

5

Dienstag, 22. Juni 2021, 09:19

Macht er auch von Anfang an so. Und ja, leider zeigt er ja keine Wassertemperatur an...


Die echte Wassertemperatur zeigt dir sowieso fast kein Auto an. Da wird in einem bestimmten Temperaturfenster von 70 bis 97 Grad (sag ich mal pauschal) einfach der Wert 90 angezeigt. Das fällt einem auf, wenn man das über OBD mal mitliest, dann weißt du plötzlich wie stark diese Temperaturkurve schwankt (auch bei Subarus ;)) Bei meinem XV nennt Subaru dass dann halt "Norm", womit sie halt darstellen, dass es weder zu heiß noch zu kalt ist.

Injen

Mitglied im GT-Club

Beiträge: 453

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

6

Dienstag, 22. Juni 2021, 09:49

Moin

Fahre selber keinen Levorg aber in der Familie gibts einen. Dort liegen die Öltemperaturen ähnlich und auch bei dem hab ich noch nie den Lüfter gehört.

Zum Thema Zeiger: Ja, das kann ich bei meinem alten GC auch bestätigen. Zwischen 72°C und 105°C zeigt die Nadel immer auf die gleiche Stelle. Ist meiner Ansicht nach für den Normalverbraucher auch ausreichend. Eigentlich sogar nur ne Lampe, der will ja nur wissen "alles gut" oder eben "nix gut". Als Subaru Fahrer ist man selbst aber auch ein Nischenprodukt ... naja, das ist jetzt ne Frage der Produktplatzierung ;)


Gruß
Manuel

raphrav

Schüler

Beiträge: 161

Registrierungsdatum: 7. August 2018

  • Private Nachricht senden

7

Dienstag, 22. Juni 2021, 10:24

Zur "Schönung" und "Abweichung": Ist mir bekannt, ist mir bewusst. Beim alten Vectra damals kamst du über eine Tastenkombination ins Werkstattmenü des Infotainments und da wurde die Temperatur als Rohwert angezeigt. Die Abweichung zum Zeiger war, gerade nach oben raus, spektakulär.

Bin trotzdem kein Freund davon, die Anzeigen nur durch zwei Leuchten zu ersetzen: Auch die geschönten Anzeigen lassen Rückschlüsse zu, z.B. auf ein langsam sterbendes Thermostat. Wenn das nicht mehr richtig schließt, sackt im Schubbetrieb die Temperatur so weit, dass das auch ein geschönter Zeiger merkt, aber für eine blaue Leuchte würde das nie reichen. Hatte ich schon zwei mal, einmal damals am Vectra, einmal an einem anderen Wagen in der Familie (zum Glück auch mit Zeiger)...

SkyBeam

Fortgeschrittener

Beiträge: 244

Registrierungsdatum: 21. März 2017

Wohnort: Luzern

  • Private Nachricht senden

8

Dienstag, 22. Juni 2021, 10:51

Das kleine 1.6l Motörchen im Levorg mit dem grossen Getriebe dran wird ja sowieso fast nie richtig warm. Ich kann damit teilweise auf ebener Strecke mal 20km fahren und erreiche (auch im Sommer) gerade mal 60-70° Öltemperatur.
Erstaunt mich auch wenig, dass der Lüfter am Wasserkühler selten läuft denn durch die Grösse des Kühlers reicht der wohl locker um bei minimalem Fahrtwind genügend Wärme abzuführen. Der Lüfter würde dann eher bei langsamen Bergstrecken oder im Stau (ohne Fahrtwind) benötigt. Das ist aber bei allen Autos so.

Eine Nachlaufsteuerung hat er vermutlich wirklich nicht. Zumindest hab' ich den Lüfter nach dem abstellen in der Garage noch nie gehört. Nur das typische Knistern.
Der Nutzen einer Nachlaufsteuerung ist auch eher fraglich. Da der Motor aus ist läuft auch die Wassepumpe nicht. Durch eine Nachlaufsteuerung würde also höchstens das Wasser gekühlt welches sich gerade im Kühler befindet. Die vorhandene Hitze im Motor und Getriebe wird dadurch aber in keiner Weise abgeführt. Somit hat ein Lüfter-Nachlauf höchstens den Effekt, dass bei einem erneuten Start dann kühleres Wasser direkt in den Motor strömt.

Ob man durch eine Nachlaufsteuerung ggf. einem Kühler-Platzer vorbeugen kann weiss ich nicht. Ich könnte mir höchstens vorstellen, dass im Extremfall wenn die Hitze des Motors das Kühlwasser im Motor nach dem abstellen noch weiter erhitzt und dadurch im schlimmsten Fall verdampfen kann. Eigentlich sollte dann aber die Flüssigkeit über den Verschluss-Stopfen austreten. Dann müsste aber die Kühlflüssigkeit schon sehr heiss sein vor dem abstellen und der Druck im System am Limit kurz vor dem abstellen. Ich denke das wurde bereits eingerechnet und ein Lüfter-Nachlauf würde nur wenig helfen - ausser man würde diese auch noch mit einer elektrischen Wasserpumpe kombinieren.

Beiträge: 823

Registrierungsdatum: 2. August 2008

Wohnort: (D) , Saarland

  • Private Nachricht senden

9

Dienstag, 22. Juni 2021, 11:36

mein Impreza 2008 (2.0 Sauger) hat einen Lüfter-Nachlauf ...
ABER: nur bei Schlüssel im Zündschloss bzw. Zündung an ;)

könnt ihr ja mal beim Levorg testen ...

SkyBeam

Fortgeschrittener

Beiträge: 244

Registrierungsdatum: 21. März 2017

Wohnort: Luzern

  • Private Nachricht senden

10

Dienstag, 22. Juni 2021, 12:54

Der Levorg hat kein Zündschloss.

In der Regel stellt man halt auf P und macht ihn komplett aus wenn man parkieren will.
Eventuell springt der Lüfter ja an wenn man die Zündung dann wieder einschaltet aber wer sollte seinen Wagen schon so stehen lassen wollen.

Bei meinem Motorrad ist das aber auch so. Motor mit Killswitch ausschalten (Zündung bleibt an) und dann bleibt auch die temperaturabhängige Lüftersteuerung an. Dann kommt es häufiger mal vor, dass der Motor bei 98° Wassertemperatur ausgeschaltet wird und die Temperatur dann auf 100° steigt. Dann geht der Lüfter an. Die Temperatur sinkt dabei aber nicht weil das Wasser im Kühler abgekühlt wird und nicht das Wasser im Kühlkreislauf wo der Sensor steckt (zumindest bei meinem Modell ist der Temperatursensor nicht im Kühler verbaut). Dann laufen die Lüfter also eine Weile ohne dass die Temperatur am Sensor sinkt. Diese sinkt aber nicht aufgrund des Kühlers sondern einfach aufgrund der Wärmeabstrahlung des Motors und weil dieser natürlich dann langsam auskühlt.
Startet man den Motor wieder sinkt die Temperatur dann gerne mal schlagartig von >100° auf unter 95° weil das abgekühlte Kühlwasser aus dem Kühler in den Motor und zum Sensor gepumpt wird.

So richtig viel bringt diese Art der Nachlaufsteuerung also nicht. Sie senkt nur die Temperatur innerhalb des Kühlers und kühlt auf keinen Fall den Motor.

knie

Schüler

  • »knie« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 23. August 2017

Wohnort: Eisenhüttenstadt

  • Private Nachricht senden

11

Dienstag, 22. Juni 2021, 15:23

Also heute Morgen habe ich mal mein OBD mitlaufen lassen inkl. Logging, falls da mal jemand ganz genaue Details wünscht ^^



Wie vermutet ist die Wassertemperatur nach 33km fast identisch der Öltemperatur.
Interessant das es wohl wirklich keine automatische Nachlauffunktion gibt, ich teste heute mal mit Zündung an beim Parken, aber leider ist es heute nicht mehr über 30°C draußen.

12

Dienstag, 22. Juni 2021, 21:48

@knie: Wie hast du denn die Anzeigen auf das Navi-Display bekommen? Oder ist das gar nicht mehr das Original-Display?

knie

Schüler

  • »knie« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 23. August 2017

Wohnort: Eisenhüttenstadt

  • Private Nachricht senden

13

Dienstag, 22. Juni 2021, 22:33

Es handelt sich hier um eine 10" Android HeadUnit.
Android komplett Glas Nachrüstung Mj 2015-18 usw

14

Mittwoch, 23. Juni 2021, 19:28

Es handelt sich hier um eine 10" Android HeadUnit.
Android komplett Glas Nachrüstung Mj 2015-18 usw

Danke, cooles Teil.

bimp

Schüler

Beiträge: 111

Registrierungsdatum: 29. August 2018

Wohnort: Murgtal

  • Private Nachricht senden

15

Mittwoch, 23. Juni 2021, 21:54

Was für ein OBD dongle hast du im Einsatz und welche App ist das ?

Vielen Dank!

Grüße Gregor

knie

Schüler

  • »knie« ist der Autor dieses Themas

Beiträge: 108

Registrierungsdatum: 23. August 2017

Wohnort: Eisenhüttenstadt

  • Private Nachricht senden

16

Donnerstag, 24. Juni 2021, 11:43

Verwende einen Vgate iCAR2 OBD2 WiFi-Adapter. Als App verwende ich Torque Pro mit einigen extra PIDs (CVTF und Spannungen). Bevor die Frage kommt wegen OBD via WLAN, das Radio hat per USB einen Huawei E173 Surfstick dran für Internet.

bimp

Schüler

Beiträge: 111

Registrierungsdatum: 29. August 2018

Wohnort: Murgtal

  • Private Nachricht senden

17

Donnerstag, 24. Juni 2021, 11:58

Hey ,

danke für die Info. Ja den Stick habe ich bei mir auch im Einsatz.

Grüße

Ähnliche Themen