Du bist nicht angemeldet.

TobiH

Anfänger

  • »TobiH« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 10. Mai 2018

  • Private Nachricht senden

1

Donnerstag, 10. Mai 2018, 11:51

Tagfahrlicht geht nicht mehr (Auflösung in Beitrag 3)

Hallo,
gestern war mein Levorg (17er Modell mit EyeSight) beim 30'km Service, mit Räderwechsel. Dabei wurde ordentlich gepfuscht (auf beiden Hinterrädern waren je nur 2 Muttern angezogen, TPMS nicht angelernt...). Und nun fahre ich in meine Garage und denke mir, war da früher nicht mal ein kleines Licht an?
Ich habe LED Scheinwerfer verbaut. Wenn der Lichtschalter auf AUTO steht, dann müssten doch die kleinen (hässlich-gelben) runden Lichter ganz unten immer leuchten, das ist doch das Tagfahrlicht, oder? In dem runden Gehäuse, wo auch die Nebelscheinwerfer untergebracht sind.
Schalter auf "Standlicht" und die weißen LED-Streifen leuchten, Schalter auf "Abblendlicht" und die volle Beleuchtung ist an.
Vielen Dank für eure Meinungen.
Gruß
Tobias

Beiträge: 170

Registrierungsdatum: 19. Dezember 2013

Wohnort: Niederösterreich

  • Private Nachricht senden

2

Donnerstag, 10. Mai 2018, 12:25

Als du geschaut hast war eh nicjt die handbremse angezogen? Wenn die Handbremse drin ist und du die Zündung einschaltest geht das TFL erst beim lösen der Handbremse an.

Mfg

TobiH

Anfänger

  • »TobiH« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 10. Mai 2018

  • Private Nachricht senden

3

Donnerstag, 10. Mai 2018, 19:10

Ja, das war's. Muss man aber auch erstmal draufkommen, dass das TFL bei Handbremse abschaltet ;-)
Vielen Dank für den Tipp!

Beiträge: 170

Registrierungsdatum: 19. Dezember 2013

Wohnort: Niederösterreich

  • Private Nachricht senden

4

Donnerstag, 10. Mai 2018, 19:37

Bitte gerne, ich bin auch nur durch zufall drauf gekommen